
<!DOCTYPE html>
<html lang="pt-BR">

<head>
	<!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> -->

	<meta property="fb:pages" content="1761601207399222" />

	<!--pinterest-->


	<meta name="p:domain_verify" content="02f9e30ce7abfc8bb8d2a0452920e3e1" />

	<!--stylesheet-->
	<link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/css/bootstrap.min.css" />
	<!-- <link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/style.css" /> -->
	<link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/style.min.css" />

	<title>
		Susam mantém 26 unidades de urgência e emergência em plantão 24 horas para atendimento à população	</title>

	<meta name="theme-color" content="#006400">
	<meta name="apple-mobile-web-app-status-bar-style" content="#006400">
	<meta name="msapplication-navbutton-color" content="#006400">

	<!-- keywords description author -->
	<meta name="author" content="AM POST">
	<meta name="reply-to" content="webmaster@ampost.com.br">
	<meta name="description" content="Um portal a serviço do Amazonas!">
	<meta name="keywords" content="esporte, jornais, revistas, biblioteca, classificados, compras, computador, corpo, saúde, moda, carros, cinema, crianças, diversão, arte, economia, educação, internet, jogos, novelas, rádio, tv, tempo, mapas, trânsito, últimas notícias, viagem, jornalismo, informação, notícia, cultura, entretenimento, lazer, opinião, análise, internet, televisão, fotografia, imagem, som, áudio, vídeo, fotos, tecnologia, vestibular, empregos, humor, música">
	<meta name="robots" content="index, follow">
	<meta http-equiv="refresh" content="600">
	<meta http-equiv="content-language" content="pt-br">


	<!--apple icon-->
	<link rel="apple-touch-icon" href="" />
	<!--favicon-->
	<link rel="shortcut icon" href="https://www.ampost.com.br/wp-content/uploads/2016/02/A.png" />
	<!--viewport-->
	<meta name="viewport" content="width=device-width, user-scalable=no" />
	<!--charset-->

	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

		<!--rss-comments-->
	<link rel="alternate" type="application/rss+xml" href="https://ampost.com.br/comments/feed/" />
	<!--rss-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ampost.com.br/feed/" />
	<!--atom-->
	<link rel="alternate" type="application/atom+xml" title="Atom" href="https://ampost.com.br/feed/atom/" />
	<!--pingback-->
	<link rel="pingback" href="https://ampost.com.br/xmlrpc.php" />


	<script type="text/javascript" src="https://ampost.com.br/wp-content/themes/novoampost/js/jquery-3.2.1.min.js" async="async"></script>


	<!--FB page title-->
	<meta property="og:title" content="Susam mantém 26 unidades de urgência e emergência em plantão 24 horas para atendimento à população" />
	<!--FB description-->
	<meta property="og:description" content="por Redação AM POST" />
	<!--FB url-->
	<meta property="og:url" content="https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/" />
	<!--FB image-->
	<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2016/10/susam-Copy.jpg" />
	<!--FB type-->
	<meta property="og:type" content="article" />
	<!--FB site name-->
	<meta property="og:site_name" content="AM POST" />

	<!--Facebook Instant Articles-->
	<meta property="fb:pages" content="1761601207399222" />

	<!--Twitter Cards -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Susam mantém 26 unidades de urgência e emergência em plantão 24 horas para atendimento à população" />
	<meta name="twitter:description" content="Redação AM POST
 
As 26 unidades de urgência e emergência da rede estadual de saúde estão preparadas para o atendimento à população durante as comemorações do Réveillon na capital do Ama..." />
	<meta name="twitter:url" content="https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/" />
	<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2016/10/susam-Copy.jpg" />
	<meta name="twitter:site" content="AM POST" />


	
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Susam mantém 26 unidades de urgência e emergência em plantão 24 horas para atendimento à população" />
<meta property="og:description" content="&nbsp;" />
<meta property="og:url" content="https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/" />
<meta property="og:site_name" content="AM POST" />
<meta property="article:publisher" content="http://www.facebook.com/ampostbr" />
<meta property="article:tag" content="Hoje" />
<meta property="article:tag" content="plantão" />
<meta property="article:tag" content="Pronto socorro" />
<meta property="article:tag" content="Susam" />
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="2019-12-30T13:44:43+00:00" />
<meta property="article:modified_time" content="2019-12-30T13:45:33+00:00" />
<meta property="og:updated_time" content="2019-12-30T13:45:33+00:00" />
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2016/10/susam-Copy.jpg" />
<meta property="og:image:secure_url" content="https://ampost.com.br/wp-content/uploads/2016/10/susam-Copy.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="360" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/ampostbr","http://www.instagram.com/ampostbr","https://twitter.com/ampostbr"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/#primaryimage","url":"https://ampost.com.br/wp-content/uploads/2016/10/susam-Copy.jpg","width":690,"height":360},{"@type":"WebPage","@id":"https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/#webpage","url":"https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/","inLanguage":"pt-BR","name":"Susam mant\u00e9m 26 unidades de urg\u00eancia e emerg\u00eancia em plant\u00e3o 24 horas para atendimento \u00e0 popula\u00e7\u00e3o","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/#primaryimage"},"datePublished":"2019-12-30T13:44:43+00:00","dateModified":"2019-12-30T13:45:33+00:00"},{"@type":"Article","@id":"https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/#article","isPartOf":{"@id":"https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/9d59f01bb89134393a25223fec0f3fb0"},"headline":"Susam mant\u00e9m 26 unidades de urg\u00eancia e emerg\u00eancia em plant\u00e3o 24 horas para atendimento \u00e0 popula\u00e7\u00e3o","datePublished":"2019-12-30T13:44:43+00:00","dateModified":"2019-12-30T13:45:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/#primaryimage"},"keywords":"Hoje,plant\u00e3o,Pronto socorro,Susam","articleSection":"Destaque,Manaus"},{"@type":["Person"],"@id":"https://ampost.com.br/#/schema/person/9d59f01bb89134393a25223fec0f3fb0","name":"Waiter","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM POST &raquo;" href="https://ampost.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM POST &raquo;" href="https://ampost.com.br/comments/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"38d2ecbbd931786040cceb1b0d2481c1","url_components":{"year":"2019","monthnum":"12","day":"30","hour":"09","minute":"44","second":"43","post_id":"105611","postname":"susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao","category":"destaque"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='38d2ecbbd931786040cceb1b0d2481c1' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AM POST' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/' />
<meta name='shareaholic:keywords' content='tag:hoje, tag:plantão, tag:pronto socorro, tag:susam, cat:destaque, cat:manaus, type:post' />
<meta name='shareaholic:article_published_time' content='2019-12-30T09:44:43-04:00' />
<meta name='shareaholic:article_modified_time' content='2019-12-30T09:45:33-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Waiter' />
<meta name='shareaholic:site_id' content='38d2ecbbd931786040cceb1b0d2481c1' />
<meta name='shareaholic:wp_version' content='8.13.12' />
<meta name='shareaholic:image' content='https://ampost.com.br/wp-content/uploads/2016/10/susam-Copy-300x157.jpg' />
<!-- Shareaholic Content Tags End -->
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ampost.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ampost.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://ampost.com.br/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.11' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ampost.com.br/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://ampost.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"0","fb_id":"ampostbr","cooc":"0","display_on_post":"1","display_on_homepage":"1","show_once":"3","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"105611","token":"3cf713b1f8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/jquery.flexslider-min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/observer-scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/respond.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/ampscripts.js?ver=5.2.5'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='https://ampost.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ampost.com.br/?p=105611' />
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2F2019%2F12%2Fsusam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2F2019%2F12%2Fsusam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/?ia_markup=1" />
				
<link rel="alternate" type="application/rss+xml" title="Feed RSS do Podcast" href="https://ampost.com.br/feed/podcast" />

<link rel="alternate" hreflang="en" href="/en/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/"/><link rel="alternate" hreflang="es" href="/es/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/"/>

<style type='text/css'>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</style>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://ampost.onesignal.com";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notícias atualizadas?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode deixar de receber quando quiser.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EU QUERO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Depois';
oneSignal_options['promptOptions']['siteName'] = 'AM POST';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OBRIGADO!';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:2px solid #008e23;background:#008e23;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:20px;-moz-border-radius:20px;-icab-border-radius:20px;-khtml-border-radius:20px;border-radius:20px}#dynamic-to-top:hover{background:#4d52eb;background:#008e23 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#008e23 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#008e23;background:#008e23 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#008e23 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( https://ampost.com.br/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style>

	<script>
		(function(i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-58252622-1', 'auto');
		ga('send', 'pageview');
	</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-3336773726794480",
			enable_page_level_ads: true
		});
	</script>

</head>

<body class="post-template-default single single-post postid-105611 single-format-standard">



	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564129c43396435e"></script>


	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12&appId=735526609898119&autoLogAppEvents=1';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<script>
		! function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
				p = /^http:/.test(d.location) ? 'http' : 'https';
			if (!d.getElementById(id)) {
				js = d.createElement(s);
				js.id = id;
				js.src = p + '://platform.twitter.com/widgets.js';
				fjs.parentNode.insertBefore(js, fjs);
			}
		}(document, 'script', 'twitter-wjs');
	</script>

	<script src="https://apis.google.com/js/platform.js" async defer>
		{
			lang: 'pt-BR'
		}
	</script>

	<script>
		var trash = $.get("http://economia.uol.com.br/cotacoes", function(data) {
			var html = data;
			var regex1 = /(R\$ [0-9,]*)/i;
			var cotacao = '';
			if (html.match(regex1)) {
				cotacao = (html.match(regex1, "\$1"))[0];
			}
			$('#valorCotacao').html(cotacao);
		}, 'text');
	</script>

	<header id="header">

		<div id="top-navigation">
			<div id="top-menus" class="container">
				<nav id="top-menu">
					<div class="menu"><ul>
<li class="page_item page-item-155"><a href="https://ampost.com.br/anuncie/">anuncie</a></li>
<li class="page_item page-item-2"><a href="https://ampost.com.br/contato/">contato</a></li>
<li class="page_item page-item-173"><a href="https://ampost.com.br/termos-de-uso/">termos de uso</a></li>
</ul></div>
				</nav>
				<!--top-menu-->
				<div id="top-time">

				</div>
				<!--top-time-->
				<div id="flags">
					<div class="no_translate transposh_flags" ><a href="/en/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/us.png" title="English" alt="English"/></a><a href="/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/" class="tr_active"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/pt.png" title="Português" alt="Português"/></a><a href="/es/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/es.png" title="Español" alt="Español"/></a></div>				</div>
				<!--flags-->
				<div id="valorCotacao">
					 

DÓLAR: R$  &#164; EURO: R$ 				</div>
				<!--valorCotacao-->

									<div id="content-social">
						<ul>
															<li><a href="http://www.facebook.com/ampostbr" class="fb-social-icon" target="_blank"></a></li>
																						<li><a href="http://www.twitter.com/ampostbr" class="twitter-social-icon" target="_blank"></a></li>
																						<li><a href="http://www.instagram.com/ampostbr" class="instagram-social-icon" target="_blank"></a></li>
																																				<li><a href="http://www.youtube.com/c/AMPOST" class="youtube-social-icon" target="_blank"></a></li>
														
						</ul>
					</div>
					<!--content-social-->
							</div>
			<!--top-menus-->
		</div>
		<!--top-navigation-->

		<!--Logo e AD aqui-->
		<div id="nav-wrapper">
			<div id="navigation">
				<div class="container">
					<div id="menubutton">
						<div id="mobmenu"><span class="mob">☰</span></div>
						<div class="menu-label">MENU</div>
					</div>
					<!--menu-button-->
					
		<nav id="menu-container" class="menu-container" style="">
			<div id="menu-rounder" class="menu-rounder menu-initial">
				<div id="menu-cascade" class="menu-cascade" data-menu-index="0" style="width: 300px;">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div>						<hr/>
						<ul class="menu">
							<li>
								<a href="https://www.ampost.com.br/anuncie" target="_blank">Anuncie</a>
							</li>
							<li>
								<a href="https://www.ampost.com.br/contato" target="_blank">Contato</a>
							</li>
							<li>
								<a href="https://www.ampost.com.br/termos-de-uso/" target="_blank">Termos de uso</a>
							</li>
						</ul>
				</div>
			</div>
		</nav>


		<div id="site-logo">
			<div class="logobarra">
				<a href="https://www.ampost.com.br">
					<img src="https://www.ampost.com.br/wp-content/uploads/2016/02/ampostlogobarra.png">
					<!-- <img src="https://localhost/novoampost/wp-content/uploads/2019/02/ampostlogobarra.png"> -->
				</a>
			</div>
			<div class="logo-area">
				<a href="https://www.ampost.com.br">
					<h1> AM POST </h1>
				</a>
			</div>
		</div>
		<!--site-logo-->
		<div id="search-btn"></div>
		<div class="search-box">
			<form method="get" id="searchform" action="https://ampost.com.br/">
  <label class="reader-text" for="s">Pesquisar por:</label>	
  <input type="text" name="s" id="s" autocomplete="off" value="buscar" onfocus='if (this.value == "buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "buscar"; }' />
  <input type="hidden" id="search-button" />
</form>
		</div>
		<!--search-box-->
		</div>
		<!--mb-->

		</div>
		<!--navigation-->

		</div>
		<!--nav-wrapper-->

	</header>
	<!--header-->

	<section id="wrapper" class="hfeed">
		<div class="container">
			<div id="ticker-box">
				<div id="ticker">
					<div class="ticker-heading">
						Últimas notícias!					</div>
					<!--ticker-heading-->
					<div id="ticker-list-box">
						<ul class="ticker-list">
															<li><a href="https://ampost.com.br/2019/12/com-religiao-se-brinca-sim-diz-fabio-porchat-do-porta-dos-fundos/"><span class="ticker-star">&#10004;</span>
										&#8220;Com religião se brinca sim&#8221;, diz Fábio Porchat, do Porta dos Fundos									</a>
								</li>
															<li><a href="https://ampost.com.br/2019/12/entorpecentes-sao-apreendidos-na-unidade-prisional-de-tabatinga/"><span class="ticker-star">&#10004;</span>
										Entorpecentes são apreendidos na Unidade Prisional de Tabatinga									</a>
								</li>
															<li><a href="https://ampost.com.br/2019/12/teatro-amazonas-comemora-aniversario-com-visita-teatralizada/"><span class="ticker-star">&#10004;</span>
										Teatro Amazonas comemora aniversário com visita teatralizada									</a>
								</li>
															<li><a href="https://ampost.com.br/2019/12/dezesseis-homens-sao-detidos-por-participarem-de-rinha-de-galos-em-tefe/"><span class="ticker-star">&#10004;</span>
										Dezesseis homens são detidos por participarem de rinha de galos em Tefé									</a>
								</li>
															<li><a href="https://ampost.com.br/2019/12/cerca-de-500-alunos-da-rede-estadual-sao-aprovados-nos-vestibulares-da-uea/"><span class="ticker-star">&#10004;</span>
										Cerca de 500 alunos da rede estadual são aprovados nos vestibulares da UEA									</a>
								</li>
													</ul>
					</div>
					<!--ticker-list-box-->
					<div class="" style="float: right;">
						<span class="clockicon">&#x1f553;</span>
						<div id="ticker-today-date">
						</div>
						<!--ticker-today-date-->
					</div>
				</div>
				<!--ticker-->
			</div>
			<!--ticker-box-->
		</div>
		<!--container-->

		<div id="adtop">
			<div id="bannerad">
							</div>
			<!--bannerad-->

		</div>
		<!--adtop-->

		<div id="totheader">

			<div id="adtopresp">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- restop -->
				<ins class="adsbygoogle" style="display:inline-block;min-width:0px;max-width:708px;width:96%;height:80px; margin:2%;" data-ad-client="ca-pub-3336773726794480" data-ad-slot="7797474531" data-ad-format="rectangle, horizontal"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<!--adtopresp-->
		</div>
		<!--totheader-->
<div id="main">
	<div class="container">
		<!-- <div class="bannertop">
			<a href="http://www.amazonas.am.gov.br/" target="_blank" rel="noopener">
				<img src="https://ampost.com.br/wp-content/uploads/gam/empregoerenda.gif" />
			</a>
			<div class="clearfix"></div>
		</div> -->
		<div class="row">
		<br>
			<div class="adgoogle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- mobile -->
			<ins class="adsbygoogle"
				style="display:block"
				data-ad-client="ca-pub-3336773726794480"
				data-ad-slot="5024420931"
				data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div>
			<div class="clear"> </div>
			<div class="col-xl-9">
																<div id="post-105611" class="post-105611 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-manaus tag-hoje tag-plantao tag-pronto-socorro tag-susam">
							<div id="post-page-main" class="container">
								<div id="primary">
									<div id="post-page-title">
										<h2>
											Susam mantém 26 unidades de urgência e emergência em plantão 24 horas para atendimento à população										</h2>
										<span class="subtitle">Cerca de mil profissionais entre médicos, enfermeiros e técnicos de enfermagem estarão nos plantões dessas unidades entre os dias 31 de dezembro e 01 de janeiro.</span>									</div>
									<!--post-page-title-->

									<div id="media-wrapper">
										<div id="share-post-topo">
											<div class='shareaholic-canvas' data-app='share_buttons' data-title='Susam mantém 26 unidades de urgência e emergência em plantão 24 horas para atendimento à população' data-link='https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/' data-app-id='25403627'></div>										</div>
										<!--share-post-topo-->
										<div class="update">
											30/12/2019 09h44 - Atualizado em 30/12/2019 09h45										</div>
										<!--update-->
										<div class="clearfix"></div>
										<img width="690" height="360" src="https://ampost.com.br/wp-content/uploads/2016/10/susam-Copy.jpg" class="attachment-img-post size-img-post wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2016/10/susam-Copy.jpg 690w, https://ampost.com.br/wp-content/uploads/2016/10/susam-Copy-300x157.jpg 300w" sizes="(max-width: 690px) 100vw, 690px" /><div class="image-wrapper"></div>										<p class="legenda-img">Foto: Reprodução</p>
										

									</div>
									<!--media-wrapper-->
									<div id="clear"></div>
									<br>
									<article>
										<div id="post-content">
											<p><h7>Redação AM POST</h7></p>
<p>As 26 unidades de urgência e emergência da rede estadual de saúde estão preparadas para o atendimento à população durante as comemorações do Réveillon na capital do Amazonas. A Secretaria de Estado de Saúde (Susam) possui uma rede assistencial com 07 prontos-socorros adultos e infantis, 07 maternidades, 09 Serviços de Pronto Atendimento (SPA), 02 Unidades de Pronto Atendimento (UPA 24h) e um serviço de urgência psiquiátrica, funcionando em plantão 24 horas. </p>
<p>Segundo a Susam, cerca de mil profissionais entre médicos, enfermeiros e técnicos de enfermagem estarão nos plantões dessas unidades entre os dias 31 de dezembro e 01 de janeiro.</p>
<p>O secretário de Saúde Rodrigo Tobias destaca que foi feito todo um planejamento para garantir o funcionamento pleno da rede de urgência e emergência nesse período, incluindo o abastecimento de medicamentos e insumos e a organização dos plantões. “Estamos preparados e organizados para  atendermos às demandas da população nesse período festivo”, disse.</p>
<p>Conforme explica o secretário, é importante que os usuários busquem os serviços certos, de acordo com sua necessidade. “Temos uma rede completa preparada para atender do caso menos ao mais complexo. Então, é preciso que  as pessoas que necessitam atendimento sejam encaminhadas aos locais adequados”, orienta o secretário.</p>
<p>De acordo com a gerente de urgência e emergência da Susam, Neylane Macêdo,  os SPAs possuem infraestrutura para o atendimento de urgências e emergências de baixa complexidade, como mal estar súbito, pequenos ferimentos e cefaleia (dor de cabeça). Os casos mais graves devem se dirigir aos prontos-socorros. As maternidades oferecem o atendimento às mulheres gestantes.</p>
<p>“As pessoas que tiverem lesões mais leves e brandas, mal estar, intoxicação leve, devem procurar um dos 09 SPAs ou uma das duas UPAs e, quando há necessidade, a própria unidade realiza a transferência para um dos prontos-socorros.</p>
<p>“Nesse período do ano, devido à possibilidade de acidentes mais complexos, com o envolvimento de muitas vítimas, as pessoas com eventos mais simples devem evitar os grandes prontos-socorros a fim de diminuir a lotação, já que se tem onze unidades de pronto-atendimento  (SPA e UPA 24h) à disposição que fazem atendimento tanto adulto quanto pediátrico”, explicou a gerente.</p>
<p>“As vítimas de acidentes de trânsito, são atendidas pela regulação do Samu, que deve ser acionado pelo 192. O Samu é preparado para referenciar o paciente para a unidade mais indicada a cada caso”, disse.</p>
<p><strong>Atendimento ambulatorial</strong> &#8211; As unidades que atendem com consulta agendada (Centros de Atenção à Melhor Idade – CAIMIs, Centros de Atenção Integral à Criança – CAICs, Fundações de Saúde e Policlínicas) funcionam normalmente no dia 30/12 e a partir de 02/01.</p>
<p>Unidades que estarão funcionando 24h (para atendimento de urgência e emergência):</p>
<p><strong>Serviços de Pronto Atendimento (SPAs e UPA):</strong><br />
• SPA Alvorada – Avenida Lóris Cordovil, s/n, Alvorada 1, zona centro-oeste.<br />
• SPA Coroado – Avenida Beira Mar, N.º 122, Coroado, zona leste.<br />
• SPA Zona Sul – Rua Bento José de Lima, Nº 33, Colônia Oliveira Machado, zona sul.<br />
• SPA Joventina Dias – Rua T-6, N.º 33, Compensa 3, zona oeste.<br />
• SPA Eliameme Mady (Zona Norte)– Avenida Samaúma, s/Nº, Monte das Oliveiras, zona norte.<br />
• SPA São Raimundo – Praça Ismael Benigno, S/Nº – São Raimundo, zona oeste.<br />
• SPA José Lins (Redenção) – Rua Maracanã, s/n – Redenção, zona centro-oeste.<br />
• SPA  Antônio Aleixo – Alameda Cosme Ferreira, km 14, Col. Antônio Aleixo, zona sul.<br />
• SPA Danilo Corrêa – Avenida Noel Nutels, s/n, Cidade Nova 1, zona norte.<br />
• UPA Campos Salles – Rua Campos Salles, s/n – Tarumã, zona oeste.<br />
. UPA José Rodrigues – Avenida Camapuã – Cidade Nova, zona norte</p>
<p><strong>Prontos-Socorros Adultos:</strong><br />
• Pronto-Socorro 28 de Agosto – Rua Recife, Nº 1581, Adrianópolis, zona centro-sul.<br />
• Pronto-Socorro Dr. João Lúcio – Alameda Cosme Ferreira, s/n, Aleixo, zona leste.</p>
<p><strong>Adulto e infantil:</strong><br />
• Pronto-Socorro Platão<br />
 Araújo – Avenida Autaz Mirim, s/n – Jorge Teixeira, zona leste.<br />
• Hospital e Pronto-Socorro da Zona Norte (Delphina Aziz) – Avenida Raimundo Vital de Mendonça, Colônia Terra Nova (área da antiga Expoagro).</p>
<p><strong>Infantis:</strong><br />
• PS da Criança da Zona Leste – Alameda Cosme Ferreira, s/n, Aleixo.<br />
• PS da Criança da Zona Sul – Rua Codajás, Nº 26, Cachoeirinha.<br />
• PS da Criança da Zona Oeste – Avenida Brasil, s/n, Compensa  1.</p>
<p><strong>Maternidades:</strong><br />
• Ana Braga – Alameda Cosme Ferreira, s/n – São José 1, zona leste.<br />
• Balbina Mestrinho – Rua Duque de Caxias, s/n – Praça 14, zona sul.<br />
• Nazira Daou – Avenida Camapuã, 108, Q/316, Núcleo 9, Cidade Nova 2, zona norte.<br />
• Azilda Marreiro – Avenida Samaúma, s/n, Monte das Oliveiras – Galiléia 2, zona norte.<br />
• Alvorada – Rua 07, s/n – Alvorada 1, zona centro-oeste.<br />
• Instituto da Mulher Dona Lindu – Avenida Mário Ipiranga Monteiro, 1581, Adrianópolis, zona centro-sul.<br />
• Chapot Prevost – Estrada do Aleixo, km 16 – Colônia Antônio Aleixo, zona leste.</p>
<p><strong>Atenção Psicossocial</strong><br />
• Centro Psiquiátrico Eduardo Ribeiro – Avenida Constantino Nery, 4307 (Chapada).</p>
<p><h7>* Com informações da Assessoria de Imprensa</h7></p>
<div class='yarpp-related'>
<h3>Leia mais:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://ampost.com.br/2019/12/susam-compra-146-equipamentos-e-acessorios-hospitalares-para-o-francisca-mendes/' title='Susam compra 146 equipamentos e acessórios hospitalares para o Francisca Mendes'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2019/12/IMG_27122019_082132_777_x_420_pixel-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2019/12/IMG_27122019_082132_777_x_420_pixel-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/12/IMG_27122019_082132_777_x_420_pixel-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Susam compra 146 equipamentos e acessórios hospitalares para o Francisca Mendes</span></a>
<a class='yarpp-thumbnail' href='https://ampost.com.br/2019/12/praia-da-ponta-negra-sera-fechada-para-banho-as-17h-do-dia-30-12/' title='Praia da Ponta Negra será fechada para banho às 17h do dia 30/12'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2019/12/43949665580_87edae2b34_o-720x407-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2019/12/43949665580_87edae2b34_o-720x407-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/12/43949665580_87edae2b34_o-720x407-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Praia da Ponta Negra será fechada para banho às 17h do dia 30/12</span></a>
<a class='yarpp-thumbnail' href='https://ampost.com.br/2019/12/jacare-acu-de-quase-4-metros-filmado-no-rio-negro-e-capturado-em-manaus/' title='Jacaré-açu de quase 4 metros filmado no Rio Negro é capturado em Manaus'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2019/12/de444455-4017-4955-a6ce-c5520c01f33d-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2019/12/de444455-4017-4955-a6ce-c5520c01f33d-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/12/de444455-4017-4955-a6ce-c5520c01f33d-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Jacaré-açu de quase 4 metros filmado no Rio Negro é capturado em Manaus</span></a>
<a class='yarpp-thumbnail' href='https://ampost.com.br/2019/12/lei-seca-flagra-56-motoristas-alcoolizados-em-oito-horas-de-operacao-em-manaus/' title='Lei Seca flagra 56 motoristas alcoolizados em oito horas de operação em Manaus'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2019/12/IMG_30122019_074049_777_x_420_pixel-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2019/12/IMG_30122019_074049_777_x_420_pixel-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/12/IMG_30122019_074049_777_x_420_pixel-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Lei Seca flagra 56 motoristas alcoolizados em oito horas de operação em Manaus</span></a>
<a class='yarpp-thumbnail' href='https://ampost.com.br/2016/07/campanha-pelo-dia-mundial-de-combate-as-hepatites-virais-chega-aos-terminais-de-onibus/' title='Campanha pelo Dia Mundial de Combate às Hepatites Virais chega aos terminais de ônibus'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2016/07/hepatite-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2016/07/hepatite-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2016/07/hepatite-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Campanha pelo Dia Mundial de Combate às Hepatites Virais chega aos terminais de ônibus</span></a>
</div>
</div>
										</div>
									</article>
									<!--post-content-->
									<div class="adiq">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<!-- mobile -->
										<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins>
										<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
										</script>
									</div>
									<div class="clear"> </div>
									<br class="clear" />
									<h8><em>*** Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no <span style="text-decoration: underline;"><a href="http://www.facebook.com/ampostbr" target="_blank">Facebook</a></span> e visitando com frequência o <span style="text-decoration: underline;"><a href="https://www.ampost.com.br" target="_blank">AM POST</a></span>.</em></h8>
									<br class="clear" />
									<br class="clear" />
									<div id="bthome">
										<div class="bt"><a class="bth" href="https://www.ampost.com.br">Página inicial</a></div>
									</div>
									<br class="clear" />
																												<div class="post-tags"><span class="tag-img"></span><a href="https://ampost.com.br/tag/hoje/" rel="tag">Hoje</a><a href="https://ampost.com.br/tag/plantao/" rel="tag">plantão</a><a href="https://ampost.com.br/tag/pronto-socorro/" rel="tag">Pronto socorro</a><a href="https://ampost.com.br/tag/susam/" rel="tag">Susam</a></div><!--post-tags-->
																		<div id="share-post">
										<div class='shareaholic-canvas' data-app='share_buttons' data-title='Susam mantém 26 unidades de urgência e emergência em plantão 24 horas para atendimento à população' data-link='https://ampost.com.br/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/' data-app-id='25403627'></div>									</div>
									<div class="fb-comments" data-href="https://www.ampost.com.br/?p=105611" data-width="100%" data-numposts="5" data-mobile="true" data-colorscheme="light"></div>
								</div>
								<!--primary-->
							</div>
							<!--post-page-main-->
						</div>
						<!--post-->
								</div><!-- post -->
			<div class="col-xl-3">
				 
<div id="secondary" class="widget-area">
	<div class="home-widget" id="text-30"><div class="widget widget_text">			<div class="textwidget"><div class="bannerside"><img src="https://ampost.com.br/wp-content/uploads/gam/fdaside.gif" /></div>
</div>
		</div></div>
<div class="home-widget" id="wpp-2"><div class="widget popular-posts">
<h3><span class="line-title"></span><span class="widget-title">Mais Lidas</span></h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://ampost.com.br/2019/12/video-de-cantor-recebendo-sexo-oral-em-palco-durante-show-viraliza-na-internet/" class="wpp-post-title" target="_self">Vídeo de cantor recebendo sexo oral em palco durante show viraliza na internet</a>
</li>
<li>
<a href="https://ampost.com.br/2019/12/bolsonaro-garante-no-twitter-pavimentacao-da-br-319-para-2020/" class="wpp-post-title" target="_self">Bolsonaro garante no Twitter pavimentação da BR-319 para 2020</a>
</li>
<li>
<a href="https://ampost.com.br/2019/11/internautas-prometem-receber-gleisi-hoffman-e-lula-com-ovada-em-manaus/" class="wpp-post-title" target="_self">Internautas prometem receber Gleisi Hoffman e Lula com ovada em Manaus</a>
</li>
<li>
<a href="https://ampost.com.br/2019/12/dono-de-empresa-de-doces-e-preso-por-furto-de-energia-eletrica-no-conjunto-ajuricaba/" class="wpp-post-title" target="_self">Dono de empresa de doces é preso por furto de energia elétrica, no conjunto Ajuricaba</a>
</li>
<li>
<a href="https://ampost.com.br/2019/12/policial-a-paisana-atira-na-cabeca-e-mata-bandido-que-tentava-assaltar-agencia-dos-correios/" class="wpp-post-title" target="_self">Policial à paisana atira na cabeça e mata bandido que tentava assaltar agência dos Correios</a>
</li>
</ul>

</div></div>
<div class="widget_text home-widget" id="custom_html-3"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Facebook</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=294&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="294" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div><div class="home-widget" id="adinj-31"><div class="widget adinjwidget"><!--Ad Injection:widget_31--><div class="adgoogle" style="width:294; height:280px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AM POST 294x80 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:294px;height:280px"
     data-ad-client="ca-pub-3336773726794480"
     data-ad-slot="3908292534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="home-widget" id="featured_posts_medium-4"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Fatos &#038; Versões</span></h3>			
<div id="destaquevertical1">
	<ul>
	
		<li>
			<div id="destaquev1">
			
						<a href="https://ampost.com.br/2019/12/apos-vazamento-de-prints-nome-de-deputado-e-envolvido-em-suposta-armacao-de-protesto-contra-o-governo-do-am/"><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2019/12/Print-Copy-428x242.jpeg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
						</div><!--destaquev1-->
					<div id="dv-text1">	
						<div class="titulo1">
							<a href="https://ampost.com.br/2019/12/apos-vazamento-de-prints-nome-de-deputado-e-envolvido-em-suposta-armacao-de-protesto-contra-o-governo-do-am/" >Após vazamento de prints, nome de deputado é envolvido em suposta armação de protesto contra o governo do AM</a>
						</div><!--titulo1-->
								<div class="subtitulo1">
									<span class="subtitle">Wilker Barreto divulgou nota em suas redes sociais afirmando que tudo não passa de uma fake news.</span>								</div><!--subitulo1-->
					</div><!--dv-text1-->
      		<div class="separate"></div>	
		<div id="time-post">há 3 dias </div>

<div class="wp-share"><a href="whatsapp://send?text=Após vazamento de prints, nome de deputado é envolvido em suposta armação de protesto contra o governo do AM - https://ampost.com.br/2019/12/apos-vazamento-de-prints-nome-de-deputado-e-envolvido-em-suposta-armacao-de-protesto-contra-o-governo-do-am/"  onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>

<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2019/12/apos-vazamento-de-prints-nome-de-deputado-e-envolvido-em-suposta-armacao-de-protesto-contra-o-governo-do-am/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img
  src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>

<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2019/12/apos-vazamento-de-prints-nome-de-deputado-e-envolvido-em-suposta-armacao-de-protesto-contra-o-governo-do-am/;text=Após vazamento de prints, nome de deputado é envolvido em suposta armação de protesto contra o governo do AM; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>

<div class="fb-share"><a href="http://www.facebook.com/share.php?u=https://ampost.com.br/2019/12/apos-vazamento-de-prints-nome-de-deputado-e-envolvido-em-suposta-armacao-de-protesto-contra-o-governo-do-am/&title=Após vazamento de prints, nome de deputado é envolvido em suposta armação de protesto contra o governo do AM" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
       		
	</li>	
		</ul>
</div><!--destaquevertical1--> 
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>



	</div></div><div class="widget_text home-widget" id="custom_html-4"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Economia</span></h3><div class="textwidget custom-html-widget"><iframe src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=true&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div><div class="home-widget" id="adinj-11"><div class="widget adinjwidget"><!--Ad Injection:widget_11--><div class="adgoogle" style="width:294; height:600px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 294 x 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:294px;height:600px"
     data-ad-client="ca-pub-3336773726794480"
     data-ad-slot="8948057334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="home-widget" id="featured_posts_medium-5"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Lava Jato</span></h3>			
<div id="destaquevertical1">
	<ul>
	
		<li>
			<div id="destaquev1">
			
						<a href="https://ampost.com.br/2019/12/lula-e-indiciado-pela-pf-por-causa-de-doacoes-da-odebrecht/"><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2019/12/Lula_Ricardo-Stuckert_InstitutoLula1-Copy-428x242.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
						</div><!--destaquev1-->
					<div id="dv-text1">	
						<div class="titulo1">
							<a href="https://ampost.com.br/2019/12/lula-e-indiciado-pela-pf-por-causa-de-doacoes-da-odebrecht/" >Lula é indiciado pela PF por causa de doações da Odebrecht</a>
						</div><!--titulo1-->
								<div class="subtitulo1">
									<span class="subtitle">As doação são no valor de R$ 4 milhões feitas pela Odebrecht ao Instituto Lula.</span>								</div><!--subitulo1-->
					</div><!--dv-text1-->
      		<div class="separate"></div>	
		<div id="time-post">há 4 dias </div>

<div class="wp-share"><a href="whatsapp://send?text=Lula é indiciado pela PF por causa de doações da Odebrecht - https://ampost.com.br/2019/12/lula-e-indiciado-pela-pf-por-causa-de-doacoes-da-odebrecht/"  onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>

<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2019/12/lula-e-indiciado-pela-pf-por-causa-de-doacoes-da-odebrecht/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img
  src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>

<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2019/12/lula-e-indiciado-pela-pf-por-causa-de-doacoes-da-odebrecht/;text=Lula é indiciado pela PF por causa de doações da Odebrecht; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>

<div class="fb-share"><a href="http://www.facebook.com/share.php?u=https://ampost.com.br/2019/12/lula-e-indiciado-pela-pf-por-causa-de-doacoes-da-odebrecht/&title=Lula é indiciado pela PF por causa de doações da Odebrecht" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
       		
	</li>	
		</ul>
</div><!--destaquevertical1--> 
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>



	</div></div><div class="home-widget" id="adinj-28"><div class="widget adinjwidget"><!--Ad Injection:widget_28--><div class="adgoogle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3336773726794480"
     data-ad-slot="5024420931"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div><!--secondary-->			</div><!-- sidebar -->
		</div>
	</div>
</div>
<!--main-->
</section><!--wrapper-->

<footer id="footer">
	<!-- <span class="footer-line"></span> -->
	<div id="footer-widgets" class="container">
				<div class="row">
			<div class="col-xs-12 col-md-2">
				<h3>Categorias</h3>
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div>			</div>
			<div class="col-xs-12 col-md-5">
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=400&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="400" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
			</div>
			<div class="col-xs-12 col-md-5">
				<h3>Fale Conosco</h3>
				<div role="form" class="wpcf7" id="wpcf7-f179-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/12/susam-mantem-26-unidades-de-urgencia-e-emergencia-em-plantao-24-horas-para-atendimento-a-populacao/#wpcf7-f179-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="179" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f179-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="form-contact">
<p>Seu nome completo: *<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" maxlength="50" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Seu e-mail: *<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Selecione o assunto: *<br />
<span class="wpcf7-form-control-wrap your-subject"><select name="your-subject" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Anúncio">Anúncio</option><option value="Informações">Informações</option><option value="Sugestões">Sugestões</option><option value="Outros">Outros</option></select></span></p>
<p>Sua mensagem: *<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>			</div>
		</div>
	</div><!--footer-widgets-->
</footer><!--footer-->
<div class="contact-mobil">
<a href="https://www.ampost.com.br/contato/">Contato</a>
<a href="https://www.ampost.com.br/termos-de-uso/">Termos de uso</a>
<a href="#"></a>
</div><!--contact-mobil-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
						© 2015-2019 - AM POST
		</div><!--copyright-text-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}" />		<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/ampostbr"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <link rel='stylesheet' id='flags_tpw_flags-css'  href='//ampost.com.br/wp-content/plugins/transposh-translation-filter-for-wordpress/widgets/flags/tpw_flags.css?ver=1.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ampost.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i A","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Ir para o topo","version":"0","min":"400","speed":"600","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<script type="text/javascript">
moment.locale('pt-br');
function displayTime() {
    var time = moment().format('HH:mm:ss a');
    $('#ticker-today-date').html(time);
    setTimeout(displayTime, 1000);
}

$(document).ready(function() {
    displayTime();
});

</script>

<script type="text/javascript">
var NowMoment = moment();			
var eDisplayMoment = document.getElementById('top-time');
eDisplayMoment.innerHTML = NowMoment.format('dddd, D [de] MMMM [de] Y');
</script>


<script type="text/javascript" src="https://ampost.com.br/wp-content/themes/novoampost/js/bootstrap.min.js" async="async"></script>
</body>
<!--Google Font-->
<link href='https://fonts.googleapis.com/css?family=Orbitron: 900' rel='stylesheet' type='text/css'>
</html>