<!DOCTYPE html><html lang="pt-BR"><head><meta property="fb:pages" content="1761601207399222" /><meta name="p:domain_verify" content="02f9e30ce7abfc8bb8d2a0452920e3e1" /><link rel="preload" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/css/bootstrap.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/style.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /><title> Bolsonaro: &#8220;Brasil trabalha para cumprir requisitos de entrada na OCDE&#8221;</title><style id="rocket-critical-css">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</style><meta name="theme-color" content="#006400"><meta name="apple-mobile-web-app-status-bar-style" content="#006400"><meta name="msapplication-navbutton-color" content="#006400"><meta name="author" content="AM POST"><meta name="reply-to" content="webmaster@ampost.com.br"><meta name="description" content="Um portal a serviço do Amazonas!"><meta name="keywords" content="esporte, jornais, revistas, biblioteca, classificados, compras, computador, corpo, saúde, moda, carros, cinema, crianças, diversão, arte, economia, educação, internet, jogos, novelas, rádio, tv, tempo, mapas, trânsito, últimas notícias, viagem, jornalismo, informação, notícia, cultura, entretenimento, lazer, opinião, análise, internet, televisão, fotografia, imagem, som, áudio, vídeo, fotos, tecnologia, vestibular, empregos, humor, música"><meta name="robots" content="index, follow"><meta http-equiv="refresh" content="600"><meta http-equiv="content-language" content="pt-br"><link rel="apple-touch-icon" href="" /><link rel="shortcut icon" href="https://www.ampost.com.br/wp-content/uploads/2016/02/A.png" /><meta name="viewport" content="width=device-width, user-scalable=no" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="alternate" type="application/rss+xml" href="https://ampost.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ampost.com.br/feed/" /><link rel="alternate" type="application/atom+xml" title="Atom" href="https://ampost.com.br/feed/atom/" /><link rel="pingback" href="https://ampost.com.br/xmlrpc.php" /> <meta property="og:title" content="Bolsonaro: &#8220;Brasil trabalha para cumprir requisitos de entrada na OCDE&#8221;" /><meta property="og:description" content="por Redação AM POST" /><meta property="og:url" content="https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/" /><meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/01/369955_01_02-8661203-Copy.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="AM POST" /><meta property="fb:pages" content="1761601207399222" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Bolsonaro: &#8220;Brasil trabalha para cumprir requisitos de entrada na OCDE&#8221;" /><meta name="twitter:description" content="Agência Brasil O presidente Jair Bolsonaro disse hoje (15) que o Brasil está bastante adiantado para cumprir os requisitos de entrada na Organização para a Cooperação e Desenvolvimento Econô..." /><meta name="twitter:url" content="https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/" /><meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2020/01/369955_01_02-8661203-Copy.jpg" /><meta name="twitter:site" content="AM POST" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Bolsonaro: &quot;Brasil trabalha para cumprir requisitos de entrada na OCDE&quot;" /><meta property="og:description" content="&nbsp;" /><meta property="og:url" content="https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/" /><meta property="og:site_name" content="AM POST" /><meta property="article:publisher" content="https://www.facebook.com/ampostbr" /><meta property="article:tag" content="Bolsonaro" /><meta property="article:tag" content="Hoje" /><meta property="article:tag" content="OCDE" /><meta property="article:tag" content="Trump" /><meta property="article:section" content="Brasil" /><meta property="article:published_time" content="2020-01-15T13:41:33+00:00" /><meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/01/369955_01_02-8661203-Copy.jpg" /><meta property="og:image:secure_url" content="https://ampost.com.br/wp-content/uploads/2020/01/369955_01_02-8661203-Copy.jpg" /><meta property="og:image:width" content="777" /><meta property="og:image:height" content="420" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/ampostbr","http://www.instagram.com/ampostbr","https://twitter.com/ampostbr"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/#primaryimage","url":"https://ampost.com.br/wp-content/uploads/2020/01/369955_01_02-8661203-Copy.jpg","width":777,"height":420},{"@type":"WebPage","@id":"https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/#webpage","url":"https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/","inLanguage":"pt-BR","name":"Bolsonaro: &quot;Brasil trabalha para cumprir requisitos de entrada na OCDE&quot;","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/#primaryimage"},"datePublished":"2020-01-15T13:41:33+00:00","dateModified":"2020-01-15T13:41:33+00:00"},{"@type":"Article","@id":"https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/#article","isPartOf":{"@id":"https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/9d59f01bb89134393a25223fec0f3fb0"},"headline":"Bolsonaro: &#8220;Brasil trabalha para cumprir requisitos de entrada na OCDE&#8221;","datePublished":"2020-01-15T13:41:33+00:00","dateModified":"2020-01-15T13:41:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/#primaryimage"},"keywords":"Bolsonaro,Hoje,OCDE,Trump","articleSection":"Brasil,Pol\u00edtica"},{"@type":["Person"],"@id":"https://ampost.com.br/#/schema/person/9d59f01bb89134393a25223fec0f3fb0","name":"Waiter","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' /><link rel='dns-prefetch' href='//cdn.shareaholic.net' /><link rel='dns-prefetch' href='//www.shareaholic.net' /><link rel='dns-prefetch' href='//analytics.shareaholic.com' /><link rel='dns-prefetch' href='//recs.shareaholic.com' /><link rel='dns-prefetch' href='//go.shareaholic.com' /><link rel='dns-prefetch' href='//partner.shareaholic.com' /><link rel="alternate" type="application/rss+xml" title="Feed para AM POST &raquo;" href="https://ampost.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM POST &raquo;" href="https://ampost.com.br/comments/feed/" /><link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' /> <script data-no-minify='1' data-cfasync='false'>/* <![CDATA[ */ //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"38d2ecbbd931786040cceb1b0d2481c1","url_components":{"year":"2020","monthnum":"01","day":"15","hour":"09","minute":"41","second":"33","post_id":"107226","postname":"bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde","category":"brasil"}};
  //]]> /* ]]> */</script> <script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='38d2ecbbd931786040cceb1b0d2481c1' async></script> <meta name='shareaholic:site_name' content='AM POST' /><meta name='shareaholic:language' content='pt-BR' /><meta name='shareaholic:url' content='https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/' /><meta name='shareaholic:keywords' content='tag:bolsonaro, tag:hoje, tag:ocde, tag:trump, cat:brasil, cat:política, type:post' /><meta name='shareaholic:article_published_time' content='2020-01-15T09:41:33-04:00' /><meta name='shareaholic:article_modified_time' content='2020-01-15T09:41:33-04:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='Waiter' /><meta name='shareaholic:site_id' content='38d2ecbbd931786040cceb1b0d2481c1' /><meta name='shareaholic:wp_version' content='8.13.12' /><meta name='shareaholic:image' content='https://ampost.com.br/wp-content/uploads/2020/01/369955_01_02-8661203-Copy-640x346.jpg' /> <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link data-minify="1" rel='preload' id='yarppWidgetCss-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/widget-4b5622d331c180a7d66dd0351b1935ab.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-block-library-css' href='https://ampost.com.br/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='contact-form-7-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-1e951a0c8fe2c7cc6cca08770773539b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='arevico_scsfbcss-css' href='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='ssp-frontend-player-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/seriously-simple-podcasting/assets/css/player-ed7cff378a59cbe283dba241e519f19f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wordpress-popular-posts-css-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-c235511fe023abcbfe2de668ab662a3a.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='slb_core-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/simple-lightbox/client/css/app-90d229c074c5b163ff94303b0d181531.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='yarpp-thumbnails-yarpp-thumbnail-css' href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jetpack_css-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-2fb16cb3c60a1c34ac01546d67a2a596.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"0","fb_id":"ampostbr","cooc":"0","display_on_post":"1","display_on_homepage":"1","show_once":"3","min":"0","performance":"0"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"107226","token":"628d3fe4a6","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js'></script><link rel='https://api.w.org/' href='https://ampost.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5XYaw-rTs' /><link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2F2020%2F01%2Fbolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2F2020%2F01%2Fbolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/?ia_markup=1" /><link rel="alternate" type="application/rss+xml" title="Feed RSS do Podcast" href="https://ampost.com.br/feed/podcast" /><link rel="alternate" hreflang="en" href="/en/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/" /><link rel="alternate" hreflang="es" href="/es/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/" /><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>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</style> <style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:700;padding:17px 16px;border:2px solid #008e23;background:#008e23;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba(0,0,0,.4),inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 rgba(255,255,255,.4),inset 0 10px 10px rgba(255,255,255,.1);-ms-box-shadow:0 1px 3px rgba(0,0,0,.4),inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 rgba(255,255,255,.4),inset 0 10px 10px rgba(255,255,255,.1);-moz-box-shadow:0 1px 3px rgba(0,0,0,.4),inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 rgba(255,255,255,.4),inset 0 10px 10px rgba(255,255,255,.1);-o-box-shadow:0 1px 3px rgba(0,0,0,.4),inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 rgba(255,255,255,.4),inset 0 10px 10px rgba(255,255,255,.1);-khtml-box-shadow:0 1px 3px rgba(0,0,0,.4),inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 rgba(255,255,255,.4),inset 0 10px 10px rgba(255,255,255,.1);-icab-box-shadow:0 1px 3px rgba(0,0,0,.4),inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 rgba(255,255,255,.4),inset 0 10px 10px rgba(255,255,255,.1);box-shadow:0 1px 3px rgba(0,0,0,.4),inset 0 0 0 1px rgba(0,0,0,.2),inset 0 1px 0 rgba(255,255,255,.4),inset 0 10px 10px rgba(255,255,255,.1);-webkit-border-radius:20px;-moz-border-radius:20px;-icab-border-radius:20px;-khtml-border-radius:20px;border-radius:20px}#dynamic-to-top:hover{background:#4d52eb;background:#008e23 -webkit-gradient(linear,0% 0%,0% 100%,from(rgba(255,255,255,.2)),to(rgba(0,0,0,0)));background:#008e23 -webkit-linear-gradient(top,rgba(255,255,255,.2),rgba(0,0,0,0));background:#008e23 -khtml-linear-gradient(top,rgba(255,255,255,.2),rgba(0,0,0,0));background:#008e23 -moz-linear-gradient(top,rgba(255,255,255,.2),rgba(0,0,0,0));background:#008e23 -o-linear-gradient(top,rgba(255,255,255,.2),rgba(0,0,0,0));background:#008e23 -ms-linear-gradient(top,rgba(255,255,255,.2),rgba(0,0,0,0));background:#008e23 -icab-linear-gradient(top,rgba(255,255,255,.2),rgba(0,0,0,0));background:#008e23 linear-gradient(top,rgba(255,255,255,.2),rgba(0,0,0,0));cursor:pointer}#dynamic-to-top:active{background:#008e23;background:#008e23 -webkit-gradient(linear,0% 0%,0% 100%,from(rgba(0,0,0,.3)),to(rgba(0,0,0,0)));background:#008e23 -webkit-linear-gradient(top,rgba(0,0,0,.1),rgba(0,0,0,0));background:#008e23 -moz-linear-gradient(top,rgba(0,0,0,.1),rgba(0,0,0,0));background:#008e23 -khtml-linear-gradient(top,rgba(0,0,0,.1),rgba(0,0,0,0));background:#008e23 -o-linear-gradient(top,rgba(0,0,0,.1),rgba(0,0,0,0));background:#008e23 -ms-linear-gradient(top,rgba(0,0,0,.1),rgba(0,0,0,0));background:#008e23 -icab-linear-gradient(top,rgba(0,0,0,.1),rgba(0,0,0,0));background:#008e23 linear-gradient(top,rgba(0,0,0,.1),rgba(0,0,0,0))}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url(https://ampost.com.br/wp-content/plugins/dynamic-to-top/css/images/up.png)no-repeat center center}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script>(function(i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-58252622-1', 'auto');
		ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-3336773726794480",
			enable_page_level_ads: true
		});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-107226 single-format-standard"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564129c43396435e"></script> <header id="header"><div id="top-navigation"><div id="top-menus" class="container"><nav id="top-menu"><div class="menu"><ul><li class="page_item page-item-2"><a href="https://ampost.com.br/contato/">contato</a></li><li class="page_item page-item-173"><a href="https://ampost.com.br/termos-de-uso/">termos de uso</a></li></ul></div></nav><div id="top-time"></div><div id="flags"><div class="no_translate transposh_flags"><a href="/en/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="English" alt="English" data-lazy-src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/us.png" /><noscript><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/us.png" title="English" alt="English"/></noscript></a><a href="/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/" class="tr_active"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Português" alt="Português" data-lazy-src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/pt.png" /><noscript><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/pt.png" title="Português" alt="Português"/></noscript></a><a href="/es/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Español" alt="Español" data-lazy-src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/es.png" /><noscript><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/es.png" title="Español" alt="Español"/></noscript></a></div></div><div id="valorCotacao"> DÓLAR: R$ &#164; EURO: R$</div><div id="content-social"><ul><li><a href="https://www.facebook.com/ampostbr" class="fb-social-icon" target="_blank"></a></li><li><a href="https://www.twitter.com/ampostbr" class="twitter-social-icon" target="_blank"></a></li><li><a href="https://www.instagram.com/ampostbr" class="instagram-social-icon" target="_blank"></a></li><li><a href="https://www.youtube.com/c/AMPOST" class="youtube-social-icon" target="_blank"></a></li></ul></div></div></div><div id="nav-wrapper"><div id="navigation"><div class="container"><div id="menubutton"><div id="mobmenu"><span class="mob">☰</span></div><div class="menu-label">MENU</div></div><nav id="menu-container" class="menu-container" style=""><div id="menu-rounder" class="menu-rounder menu-initial"><div id="menu-cascade" class="menu-cascade" data-menu-index="0" style="width: 300px;"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ampost.com.br">CAPA</a></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/brasil/">Brasil</a></li><li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li><li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li><li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li><li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li><li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li><li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li><li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/politica/">Política</a></li><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li></ul></div><hr /><ul class="menu"><li> <a href="https://www.ampost.com.br/anuncie" target="_blank">Anuncie</a></li><li> <a href="https://www.ampost.com.br/contato" target="_blank">Contato</a></li><li> <a href="https://www.ampost.com.br/termos-de-uso/" target="_blank">Termos de uso</a></li></ul></div></div></nav><div id="site-logo"><div class="logobarra"> <a href="https://www.ampost.com.br"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ampost.com.br/wp-content/themes/novoampost/images/ampost.png"><noscript><img src="https://www.ampost.com.br/wp-content/themes/novoampost/images/ampost.png"></noscript> </a></div><div class="logo-area"> <a href="https://www.ampost.com.br"><h1> AM POST</h1> </a></div></div><div id="search-btn"></div><div class="search-box"><form method="get" id="searchform" action="https://ampost.com.br/"> <label class="reader-text" for="s">Pesquisar por:</label> <input type="text" name="s" id="s" autocomplete="off" value="buscar" onfocus='if (this.value == "buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "buscar"; }' /> <input type="hidden" id="search-button" /></form></div></div></div></div></header><section id="wrapper" class="hfeed"><div class="container"><div id="ticker-box"><div id="ticker"><div class="ticker-heading"> Últimas notícias!</div><div id="ticker-list-box"><ul class="ticker-list"><li><a href="https://ampost.com.br/2020/01/homem-e-encontrado-morto-em-igarape-na-zona-sul-de-manaus/"><span class="ticker-star">&#10004;</span> Homem é encontrado morto em igarapé na Zona Sul de Manaus </a></li><li><a href="https://ampost.com.br/2020/01/primeira-edicao-do-peixe-no-prato-em-2020-conta-com-acoes-de-cidadania-em-parceria-com-a-sejusc/"><span class="ticker-star">&#10004;</span> Primeira edição do ‘Peixe no Prato’ em 2020 conta com ações de cidadania em parceria com a Sejusc </a></li><li><a href="https://ampost.com.br/2020/01/adolescente-e-assasinada-com-facadas-pelo-proprio-namorado-em-manacapuru/"><span class="ticker-star">&#10004;</span> Adolescente é assasinada com facadas pelo próprio namorado em Manacapuru </a></li><li><a href="https://ampost.com.br/2020/01/quadrilha-de-roubos-a-residencias-e-presa-durante-operacao-da-ssp-am/"><span class="ticker-star">&#10004;</span> Quadrilha de roubos a residências é presa durante operação da SSP-AM </a></li><li><a href="https://ampost.com.br/2020/01/terceirizado-da-uea-e-executado-a-tiros-dentro-da-propria-casa-na-zona-norte-de-manaus/"><span class="ticker-star">&#10004;</span> Terceirizado da UEA é executado a tiros dentro da própria casa na Zona Norte de Manaus </a></li></ul></div><div class="" style="float: right;"> <span class="clockicon">&#x1f553;</span><div id="ticker-today-date"></div></div></div></div></div><div id="adtop"><div id="bannerad"></div></div><div id="totheader"><div id="adtopresp"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;min-width:0px;max-width:708px;width:96%;height:80px; margin:2%;" data-ad-client="ca-pub-3336773726794480" data-ad-slot="7797474531" data-ad-format="rectangle, horizontal"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="main"><div class="container"><div class="bannertop"> <a href="http://www.amazonas.am.gov.br/" target="_blank" rel="noopener"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ampost.com.br/wp-content/uploads/gam/balanco2019.gif" /><noscript><img src="https://ampost.com.br/wp-content/uploads/gam/balanco2019.gif" /></noscript> </a><div class="clearfix"></div></div><div class="row"> <br><div class="adgoogle"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="clear"></div><div class="col-xl-9"><div id="post-107226" class="post-107226 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-politica tag-bolsonaro tag-hoje tag-ocde tag-trump"><div id="post-page-main" class="container"><div id="primary"><div id="post-page-title"><h2> Bolsonaro: &#8220;Brasil trabalha para cumprir requisitos de entrada na OCDE&#8221;</h2> <span class="subtitle">EUA informou ontem (14) que pretende indicar o Brasil como o próximo país a ingressar como membro pleno da OCDE, grupo que reúne 36 países.</span></div><div id="media-wrapper"><div id="share-post-topo"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Bolsonaro: &quot;Brasil trabalha para cumprir requisitos de entrada na OCDE&quot;' data-link='https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/' data-app-id='25403627'></div></div><div class="update"> 15/01/2020 09h41 - Atualizado em 15/01/2020 09h41</div><div class="clearfix"></div> <img width="777" height="390" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20777%20390'%3E%3C/svg%3E" class="attachment-img-post size-img-post wp-post-image" alt="" data-lazy-src="https://ampost.com.br/wp-content/uploads/2020/01/369955_01_02-8661203-Copy-777x390.jpg" /><noscript><img width="777" height="390" src="https://ampost.com.br/wp-content/uploads/2020/01/369955_01_02-8661203-Copy-777x390.jpg" class="attachment-img-post size-img-post wp-post-image" alt="" /></noscript><div class="image-wrapper"></div><p class="legenda-img">Foto: Reprodução</p></div><div id="clear"></div> <br><article><div id="post-content"><p><strong>Agência Brasil</strong></p><p>O presidente Jair Bolsonaro disse hoje (15) que o Brasil está bastante adiantado para cumprir os requisitos de entrada na Organização para a Cooperação e Desenvolvimento Econômico (OCDE). O governo dos Estados Unidos (EUA) informou ontem (14) que pretende indicar o Brasil como o próximo país a ingressar como membro pleno da OCDE, grupo que reúne 36 países, a maioria da Europa e América do Norte.</p><p>“A notícia foi muito bem-vinda. Vinha trabalhando há meses em cima disso, de forma reservada obviamente. Houve o anúncio [dos EUA], são mais de 100 requisitos para ser aceito, estamos bastante adiantados, inclusive na frente da Argentina. E as vantagens do Brasil são muitas, equivalem ao nosso país entrar na primeira divisão”, disse Bolsonaro ao deixar o Palácio da Alvorada na manhã desta quarta-feira.</p><p>Para o presidente brasileiro, além de contar com o apoio dos Estados Unidos, o Brasil também vem vencendo as resistências de outros países e mostrando que é um país viável.</p><p>Em nota, a embaixada dos Estados Unidos em Brasília afirma que a decisão de priorizar a candidatura do Brasil agora, como próximo país a iniciar o processo, é uma evolução natural do compromisso, como reafirmado pelo secretário de Estado norte-americano, Mike Pompeo, e pelo presidente Donald Trump, em outubro de 2019. Naquela ocasião, entretanto, o secretário de Estado enviou um documento ao secretário-geral da OCDE, Angel Gurria, manifestando apoio à entrada da Argentina e da Romênia na organização.</p><p>“O governo brasileiro está trabalhando para alinhar suas políticas econômicas com as normas da OCDE, priorizando a adesão à organização para reforçar as reformas econômicas”, diz a nota. “A OCDE é uma organização baseada em consenso, e qualquer decisão de convidar países para iniciar o processo de adesão precisará ser tomada por todos os 36 países-membros”, acrescenta.</p><p>A embaixada do país norte-americano destaca ainda que a declaração conjunta de março de 2019, do presidente Trump e do presidente Bolsonaro deixou claro o apoio dos EUA ao Brasil para iniciar o processo para se tornar um membro pleno da OCDE e saudou os esforços contínuos do Brasil em relação às reformas econômicas, melhores práticas e conformidade com as normas da entidade.</p><p>A OCDE reúne os países mais industrializados do mundo e estabelece parâmetros conjuntos de regras econômicas e legislativas para os seus membros.</p><div class='yarpp-related'><h3>Leia mais:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' href='https://ampost.com.br/2020/01/bolsonaro-diz-que-ataque-dos-eua-contra-iraque-impactara-no-preco-dos-combustiveis/' title='Bolsonaro diz que ataque dos EUA contra Iraque impactará no preço dos combustíveis'> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="https://ampost.com.br/wp-content/uploads/2020/01/naom_5c85127fa579b-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/01/naom_5c85127fa579b-Copy-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://ampost.com.br/wp-content/uploads/2020/01/naom_5c85127fa579b-Copy-120x120.jpg" /><noscript><img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/01/naom_5c85127fa579b-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2020/01/naom_5c85127fa579b-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/01/naom_5c85127fa579b-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Bolsonaro diz que ataque dos EUA contra Iraque impactará no preço dos combustíveis</span></a> <a class='yarpp-thumbnail' href='https://ampost.com.br/2019/05/regina-duarte-comenta-sobre-apoio-a-bolsonaro-sou-chamada-de-fascista/' title='Regina Duarte comenta sobre apoio a Bolsonaro: &#8216;Sou chamada de fascista&#8217;'> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="https://ampost.com.br/wp-content/uploads/2019/05/Regina-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/05/Regina-Copy-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://ampost.com.br/wp-content/uploads/2019/05/Regina-Copy-120x120.jpg" /><noscript><img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2019/05/Regina-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2019/05/Regina-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/05/Regina-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Regina Duarte comenta sobre apoio a Bolsonaro: &#8216;Sou chamada de fascista&#8217;</span></a> <a class='yarpp-thumbnail' href='https://ampost.com.br/2019/07/bolsonaro-sobre-a-reforma-da-previdencia-brasil-precisa-de-quimioterapia-para-que-nao-pereca/' title='Bolsonaro sobre a reforma da Previdência: &#8220;Brasil precisa de &#8216;quimioterapia&#8217; para que não pereça&#8221;'> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="https://ampost.com.br/wp-content/uploads/2019/06/Bolsonaro-2-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/06/Bolsonaro-2-Copy-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://ampost.com.br/wp-content/uploads/2019/06/Bolsonaro-2-Copy-120x120.jpg" /><noscript><img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2019/06/Bolsonaro-2-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2019/06/Bolsonaro-2-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/06/Bolsonaro-2-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Bolsonaro sobre a reforma da Previdência: &#8220;Brasil precisa de &#8216;quimioterapia&#8217; para que não pereça&#8221;</span></a> <a class='yarpp-thumbnail' href='https://ampost.com.br/2019/10/porca-nojenta-canalha-e-imoral-diz-bolsonaro-sobre-globo-apos-reportagem-contra-ele-no-jn/' title='&#8220;Porca, nojenta, canalha e imoral&#8221;, diz Bolsonaro sobre Globo após reportagem contra ele no JN'> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="https://ampost.com.br/wp-content/uploads/2019/10/renata-lo-prete-no-jornal-da-globo-e-jair-bolsonaro-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/10/renata-lo-prete-no-jornal-da-globo-e-jair-bolsonaro-Copy-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://ampost.com.br/wp-content/uploads/2019/10/renata-lo-prete-no-jornal-da-globo-e-jair-bolsonaro-Copy-120x120.jpg" /><noscript><img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2019/10/renata-lo-prete-no-jornal-da-globo-e-jair-bolsonaro-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2019/10/renata-lo-prete-no-jornal-da-globo-e-jair-bolsonaro-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/10/renata-lo-prete-no-jornal-da-globo-e-jair-bolsonaro-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">&#8220;Porca, nojenta, canalha e imoral&#8221;, diz Bolsonaro sobre Globo após reportagem contra ele no JN</span></a> <a class='yarpp-thumbnail' href='https://ampost.com.br/2019/11/bolsonaro-sobre-politica-cubana-aquilo-nao-e-uma-democracia-e-uma-ditadura/' title='Bolsonaro sobre política cubana: &#8220;Aquilo não é uma democracia, é uma ditadura&#8221;'> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="https://ampost.com.br/wp-content/uploads/2019/11/Bolsonaro-faz-live-no-Facebook-600x350-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/11/Bolsonaro-faz-live-no-Facebook-600x350-Copy-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://ampost.com.br/wp-content/uploads/2019/11/Bolsonaro-faz-live-no-Facebook-600x350-Copy-120x120.jpg" /><noscript><img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2019/11/Bolsonaro-faz-live-no-Facebook-600x350-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2019/11/Bolsonaro-faz-live-no-Facebook-600x350-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/11/Bolsonaro-faz-live-no-Facebook-600x350-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Bolsonaro sobre política cubana: &#8220;Aquilo não é uma democracia, é uma ditadura&#8221;</span></a></div></div></div></article><div class="adiq"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="clear"></div> <br class="clear" /> <h8><em>*** Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no <span style="text-decoration: underline;"><a href="https://www.facebook.com/ampostbr" target="_blank">Facebook</a></span> e visitando com frequência o <span style="text-decoration: underline;"><a href="https://www.ampost.com.br" target="_blank">AM POST</a></span>.</em></h8> <br class="clear" /> <br class="clear" /><div id="bthome"><div class="bt"><a class="bth" href="https://www.ampost.com.br">Página inicial</a></div></div> <br class="clear" /><div class="post-tags"><span class="tag-img"></span><a href="https://ampost.com.br/tag/bolsonaro/" rel="tag">Bolsonaro</a><a href="https://ampost.com.br/tag/hoje/" rel="tag">Hoje</a><a href="https://ampost.com.br/tag/ocde/" rel="tag">OCDE</a><a href="https://ampost.com.br/tag/trump/" rel="tag">Trump</a></div><div id="share-post"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Bolsonaro: &quot;Brasil trabalha para cumprir requisitos de entrada na OCDE&quot;' data-link='https://ampost.com.br/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/' data-app-id='25403627'></div></div><div class="fb-comments" data-href="https://www.ampost.com.br/?p=107226" data-width="100%" data-numposts="5" data-mobile="true" data-colorscheme="light"></div></div></div></div></div><div class="col-xl-3"><div id="secondary" class="widget-area"><div class="home-widget" id="wpp-2"><div class="widget popular-posts"><h3><span class="line-title"></span><span class="widget-title">Mais Lidas</span></h3><ul class="wpp-list"><li> <a href="https://ampost.com.br/2020/01/cabeleireiro-e-morto-e-tem-testiculos-comidos-apos-encontro-com-homem-que-conheceu-em-aplicativo-de-pegacao/" class="wpp-post-title" target="_self">Cabeleireiro é morto e tem testículos comidos após encontro com homem que conheceu em aplicativo de pegação</a></li><li> <a href="https://ampost.com.br/2020/01/corpo-de-homem-desaparecido-e-encontrado-boiando-no-igarape-do-educandos/" class="wpp-post-title" target="_self">Corpo de homem desaparecido é encontrado boiando no igarapé do Educandos</a></li><li> <a href="https://ampost.com.br/2020/01/silas-malafaia-detona-pastor-deive-leonardo-por-elogio-a-padre-fabio-de-melo/" class="wpp-post-title" target="_self">Silas Malafaia detona pastor Deive Leonardo por elogio a padre Fábio de Melo</a></li><li> <a href="https://ampost.com.br/2020/01/militar-tem-costas-dilaceradas-por-helice-de-barco-durante-perseguicao-a-garimpeiros/" class="wpp-post-title" target="_self">Militar tem costas dilaceradas por hélice de barco durante perseguição a garimpeiros</a></li><li> <a href="https://ampost.com.br/2020/01/ministra-damares-defende-filho-de-thammy-de-ataques-na-internet-e-chama-atencao-para-detalhe-ele-esta-de-azul/" class="wpp-post-title" target="_self">Ministra Damares defende filho de Thammy de ataques na internet e chama atenção para detalhe: “Ele está de azul”</a></li></ul></div></div><div class="widget_text home-widget" id="custom_html-3"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Facebook</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=294&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="280" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div><div class="home-widget" id="featured_posts_medium-4"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Fatos &#038; Versões</span></h3><div id="destaquevertical1"><ul><li><div id="destaquev1"> <a href="https://ampost.com.br/2020/01/sidney-leite-diz-que-medico-que-sofreu-atentado-em-tabatinga-havia-lhe-falado-sobre-ameacas-de-um-adversario-local/"><img width="428" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20428%20242'%3E%3C/svg%3E" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" data-lazy-src="https://ampost.com.br/wp-content/uploads/2020/01/medico-Rogélio-e-Sidney-Leite-Copy-428x242.png" /><noscript><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2020/01/medico-Rogélio-e-Sidney-Leite-Copy-428x242.png" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></noscript></a></div><div id="dv-text1"><div class="titulo1"> <a href="https://ampost.com.br/2020/01/sidney-leite-diz-que-medico-que-sofreu-atentado-em-tabatinga-havia-lhe-falado-sobre-ameacas-de-um-adversario-local/">Sidney Leite diz que médico que sofreu atentado em Tabatinga havia lhe falado sobre ameaças de um adversário local</a></div><div class="subtitulo1"> <span class="subtitle">Parlamentar também pediu providencias da SSP-AM para encontrar o autor e mandante do crime.</span></div></div><div class="separate"></div><div id="time-post">há 2 dias</div><div class="wp-share"><a href="whatsapp://send?text=Sidney Leite diz que médico que sofreu atentado em Tabatinga havia lhe falado sobre ameaças de um adversário local - https://ampost.com.br/2020/01/sidney-leite-diz-que-medico-que-sofreu-atentado-em-tabatinga-havia-lhe-falado-sobre-ameacas-de-um-adversario-local/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compatilhe no Whatsapp" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" /><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></noscript></a></div><div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/01/sidney-leite-diz-que-medico-que-sofreu-atentado-em-tabatinga-havia-lhe-falado-sobre-ameacas-de-um-adversario-local/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compartilhar no Google+" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png"><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></noscript></a></div><div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/01/sidney-leite-diz-que-medico-que-sofreu-atentado-em-tabatinga-havia-lhe-falado-sobre-ameacas-de-um-adversario-local/;text=Sidney Leite diz que médico que sofreu atentado em Tabatinga havia lhe falado sobre ameaças de um adversário local; "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compartilhar no Twitter" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png"><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></noscript></a></div><div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/01/sidney-leite-diz-que-medico-que-sofreu-atentado-em-tabatinga-havia-lhe-falado-sobre-ameacas-de-um-adversario-local/&title=Sidney Leite diz que médico que sofreu atentado em Tabatinga havia lhe falado sobre ameaças de um adversário local" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compartilhar no Facebook" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png"><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></noscript></a></div></li></ul></div><div id="borda1"></div><div id="borda-dotted1"></div></div></div><div class="home-widget" id="featured_posts_medium-5"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Desaparecidos</span></h3><div id="destaquevertical1"><ul><li><div id="destaquev1"> <a href="https://ampost.com.br/2020/01/jovem-desparece-apos-entrar-em-carro-de-aplicativo-de-transporte/"><img width="428" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20428%20242'%3E%3C/svg%3E" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" data-lazy-src="https://ampost.com.br/wp-content/uploads/2020/01/desaparecido-Copy-428x242.png" /><noscript><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2020/01/desaparecido-Copy-428x242.png" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></noscript></a></div><div id="dv-text1"><div class="titulo1"> <a href="https://ampost.com.br/2020/01/jovem-desparece-apos-entrar-em-carro-de-aplicativo-de-transporte/">Jovem desparece após entrar em carro de aplicativo de transporte</a></div><div class="subtitulo1"> <span class="subtitle">Familiares contaram que ele não disse qual seria o destino da viagem.</span></div></div><div class="separate"></div><div id="time-post">há 19 horas</div><div class="wp-share"><a href="whatsapp://send?text=Jovem desparece após entrar em carro de aplicativo de transporte - https://ampost.com.br/2020/01/jovem-desparece-apos-entrar-em-carro-de-aplicativo-de-transporte/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compatilhe no Whatsapp" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" /><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></noscript></a></div><div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/01/jovem-desparece-apos-entrar-em-carro-de-aplicativo-de-transporte/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compartilhar no Google+" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png"><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></noscript></a></div><div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/01/jovem-desparece-apos-entrar-em-carro-de-aplicativo-de-transporte/;text=Jovem desparece após entrar em carro de aplicativo de transporte; "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compartilhar no Twitter" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png"><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></noscript></a></div><div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/01/jovem-desparece-apos-entrar-em-carro-de-aplicativo-de-transporte/&title=Jovem desparece após entrar em carro de aplicativo de transporte" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compartilhar no Facebook" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png"><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></noscript></a></div></li><li><div id="destaquev1"> <a href="https://ampost.com.br/2020/01/homem-vai-trabalhar-como-seguranca-no-interior-do-amazonas-e-desparece/"><img width="428" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20428%20242'%3E%3C/svg%3E" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" data-lazy-src="https://ampost.com.br/wp-content/uploads/2020/01/desparcido-Copy-428x242.png" /><noscript><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2020/01/desparcido-Copy-428x242.png" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></noscript></a></div><div id="dv-text1"><div class="titulo1"> <a href="https://ampost.com.br/2020/01/homem-vai-trabalhar-como-seguranca-no-interior-do-amazonas-e-desparece/">Homem vai trabalhar como segurança no interior do Amazonas e desparece</a></div><div class="subtitulo1"> <span class="subtitle">Ele possui uma tatuagem no abdômen com o desenho de uma bola.</span></div></div><div class="separate"></div><div id="time-post">há 2 dias</div><div class="wp-share"><a href="whatsapp://send?text=Homem vai trabalhar como segurança no interior do Amazonas e desparece - https://ampost.com.br/2020/01/homem-vai-trabalhar-como-seguranca-no-interior-do-amazonas-e-desparece/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compatilhe no Whatsapp" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" /><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></noscript></a></div><div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/01/homem-vai-trabalhar-como-seguranca-no-interior-do-amazonas-e-desparece/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compartilhar no Google+" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png"><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></noscript></a></div><div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/01/homem-vai-trabalhar-como-seguranca-no-interior-do-amazonas-e-desparece/;text=Homem vai trabalhar como segurança no interior do Amazonas e desparece; "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compartilhar no Twitter" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png"><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></noscript></a></div><div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/01/homem-vai-trabalhar-como-seguranca-no-interior-do-amazonas-e-desparece/&title=Homem vai trabalhar como segurança no interior do Amazonas e desparece" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Compartilhar no Facebook" data-lazy-src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png"><noscript><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></noscript></a></div></li></ul></div><div id="borda1"></div><div id="borda-dotted1"></div></div></div><div class="widget_text home-widget" id="custom_html-4"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Economia</span></h3><div class="textwidget custom-html-widget"><iframe src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=true&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div></div></div></div></div></div></section><footer id="footer"><div id="footer-widgets" class="container"><div class="row"><div class="col-xs-12 col-md-2"><h3>Categorias</h3><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ampost.com.br">CAPA</a></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/brasil/">Brasil</a></li><li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li><li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li><li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li><li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li><li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li><li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li><li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/politica/">Política</a></li><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li></ul></div></div><div class="col-xs-12 col-md-5"> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=400&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="400" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-xs-12 col-md-5"><h3>Fale Conosco</h3><div role="form" class="wpcf7" id="wpcf7-f179-o1" lang="pt-BR" dir="ltr"><div class="screen-reader-response"></div><form action="/2020/01/bolsonaro-brasil-trabalha-para-cumprir-requisitos-de-entrada-na-ocde/#wpcf7-f179-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="179" /> <input type="hidden" name="_wpcf7_version" value="5.1.6" /> <input type="hidden" name="_wpcf7_locale" value="pt_BR" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f179-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><div class="form-contact"><p>Seu nome completo: *<br /> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" maxlength="50" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></p><p>Seu e-mail: *<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p><p>Selecione o assunto: *<br /> <span class="wpcf7-form-control-wrap your-subject"><select name="your-subject" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Anúncio">Anúncio</option><option value="Informações">Informações</option><option value="Sugestões">Sugestões</option><option value="Outros">Outros</option></select></span></p><p>Sua mensagem: *<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></p><p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p></div><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div></div></footer><div class="contact-mobil"> <a href="https://www.ampost.com.br/contato/">Contato</a> <a href="https://www.ampost.com.br/termos-de-uso/">Termos de uso</a> <a href="#"></a></div><div class="copyright"><div class="bottom-nav"><div class="copyright-text"> © 2015-2020 - AM POST</div></div></div><meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}" /><style type="text/css">.ssp-wave wave wave{background:#28c0e1!important}</style> <div style="display:none"><div id="arvlbdata" style="overflow:visible;width:400px;height:250px;"><div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" data-href="https://www.facebook.com/ampostbr" data-width="400" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"></div></div></div><link data-minify="1" rel='preload' id='flags_tpw_flags-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/transposh-translation-filter-for-wordpress/widgets/flags/tpw_flags-edacaf1bcab98f4ede41c31e86ef4281.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='yarppRelatedCss-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/related-291fe47db2305f64475c192136733932.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/ampost.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script> <script type='text/javascript'>/* <![CDATA[ */ var mv_dynamic_to_top = {"text":"Ir para o topo","version":"0","min":"400","speed":"600","easing":"easeInExpo","margin":"20"}; /* ]]> */</script>  <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'88174324',post:'107226',tz:'-4',srv:'ampost.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '88174324', '107226' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ampost.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://ampost.com.br/wp-content/cache/min/1/fd4f718747ce3588916116c1efbab188.js" data-minify="1"></script><script type="text/javascript" id="slb_context">/* <![CDATA[ */ if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);} /* ]]> */</script><noscript><link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/css/bootstrap.min.css" /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/style.min.css" /></noscript><noscript><link data-minify="1" rel='stylesheet' id='yarppWidgetCss-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/widget-4b5622d331c180a7d66dd0351b1935ab.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://ampost.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-1e951a0c8fe2c7cc6cca08770773539b.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='arevico_scsfbcss-css' href='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='ssp-frontend-player-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/seriously-simple-podcasting/assets/css/player-ed7cff378a59cbe283dba241e519f19f.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-c235511fe023abcbfe2de668ab662a3a.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='slb_core-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/simple-lightbox/client/css/app-90d229c074c5b163ff94303b0d181531.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.5' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-2fb16cb3c60a1c34ac01546d67a2a596.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='flags_tpw_flags-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/transposh-translation-filter-for-wordpress/widgets/flags/tpw_flags-edacaf1bcab98f4ede41c31e86ef4281.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='yarppRelatedCss-css' href='https://ampost.com.br/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/related-291fe47db2305f64475c192136733932.css' type='text/css' media='all' /></noscript><noscript><link href='https://fonts.googleapis.com/css?family=Orbitron: 900' rel='stylesheet' type='text/css'></noscript></body><link href='https://fonts.googleapis.com/css?family=Orbitron: 900' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'></html>
