
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="fb:pages" content="1761601207399222" />

<meta name="p:domain_verify" content="02f9e30ce7abfc8bb8d2a0452920e3e1" />

<link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/css/bootstrap.min.css" />

<link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/style.min.css" />
<title>
		Casal é preso após punir menino por 9 horas de ajoelho no milho	</title>
<meta name="theme-color" content="#006400">
<meta name="apple-mobile-web-app-status-bar-style" content="#006400">
<meta name="msapplication-navbutton-color" content="#006400">

<meta name="author" content="AM POST">
<meta name="reply-to" content="webmaster@ampost.com.br">
<meta name="description" content="Um portal a serviço do Amazonas!">
<meta name="keywords" content="esporte, jornais, revistas, biblioteca, classificados, compras, computador, corpo, saúde, moda, carros, cinema, crianças, diversão, arte, economia, educação, internet, jogos, novelas, rádio, tv, tempo, mapas, trânsito, últimas notícias, viagem, jornalismo, informação, notícia, cultura, entretenimento, lazer, opinião, análise, internet, televisão, fotografia, imagem, som, áudio, vídeo, fotos, tecnologia, vestibular, empregos, humor, música">
<meta name="robots" content="index, follow">
<meta http-equiv="refresh" content="600">
<meta http-equiv="content-language" content="pt-br">

<link rel="apple-touch-icon" href="" />

<link rel="shortcut icon" href="https://www.ampost.com.br/wp-content/uploads/2016/02/A.png" />

<meta name="viewport" content="width=device-width, user-scalable=no" />

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" href="https://ampost.com.br/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ampost.com.br/feed/" />

<link rel="alternate" type="application/atom+xml" title="Atom" href="https://ampost.com.br/feed/atom/" />

<link rel="pingback" href="https://ampost.com.br/xmlrpc.php" />
<script type="text/javascript" src="https://ampost.com.br/wp-content/themes/novoampost/js/jquery-3.2.1.min.js" async="async"></script>

<meta property="og:title" content="Casal é preso após punir menino por 9 horas de ajoelho no milho" />

<meta property="og:description" content="por Redação AM POST" />

<meta property="og:url" content="https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/" />

<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/03/castigo-Copy.jpg" />

<meta property="og:type" content="article" />

<meta property="og:site_name" content="AM POST" />

<meta property="fb:pages" content="1761601207399222" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Casal é preso após punir menino por 9 horas de ajoelho no milho" />
<meta name="twitter:description" content="Uma mulher e o marido foram presos em Omsk (Rússia) após punirem o filho dela, de 8 anos, ajoelhando-se em um punhado de grãos de trigo. De acordo com reportagem do " Metro", as sessões de tortura ..." />
<meta name="twitter:url" content="https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/" />
<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2020/03/castigo-Copy.jpg" />
<meta name="twitter:site" content="AM POST" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casal é preso após punir menino por 9 horas de ajoelho no milho" />
<meta property="og:description" content="&nbsp;" />
<meta property="og:url" content="https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/" />
<meta property="og:site_name" content="AM POST" />
<meta property="article:publisher" content="http://www.facebook.com/ampostbr" />
<meta property="article:tag" content="crainça" />
<meta property="article:tag" content="Hoje" />
<meta property="article:tag" content="milho" />
<meta property="article:tag" content="punida" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-03-08T17:55:49+00:00" />
<meta property="article:modified_time" content="2020-03-08T18:11:58+00:00" />
<meta property="og:updated_time" content="2020-03-08T18:11:58+00:00" />
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/03/castigo-Copy.jpg" />
<meta property="og:image:secure_url" content="https://ampost.com.br/wp-content/uploads/2020/03/castigo-Copy.jpg" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="420" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/ampostbr","http://www.instagram.com/ampostbr","https://twitter.com/ampostbr"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/#primaryimage","url":"https://ampost.com.br/wp-content/uploads/2020/03/castigo-Copy.jpg","width":777,"height":420},{"@type":"WebPage","@id":"https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/#webpage","url":"https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/","inLanguage":"pt-BR","name":"Casal \u00e9 preso ap\u00f3s punir menino por 9 horas de ajoelho no milho","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/#primaryimage"},"datePublished":"2020-03-08T17:55:49+00:00","dateModified":"2020-03-08T18:11:58+00:00"},{"@type":"Article","@id":"https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/#article","isPartOf":{"@id":"https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/b4b95fc44945ea4fdc3c20456f406497"},"headline":"Casal \u00e9 preso ap\u00f3s punir menino por 9 horas de ajoelho no milho","datePublished":"2020-03-08T17:55:49+00:00","dateModified":"2020-03-08T18:11:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/#primaryimage"},"keywords":"crain\u00e7a,Hoje,milho,punida","articleSection":"Mundo"},{"@type":["Person"],"@id":"https://ampost.com.br/#/schema/person/b4b95fc44945ea4fdc3c20456f406497","name":"Waiter","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM POST &raquo;" href="https://ampost.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM POST &raquo;" href="https://ampost.com.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"38d2ecbbd931786040cceb1b0d2481c1","url_components":{"year":"2020","monthnum":"03","day":"08","hour":"13","minute":"55","second":"49","post_id":"113206","postname":"casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho","category":"mundo"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='38d2ecbbd931786040cceb1b0d2481c1' async></script>

<meta name='shareaholic:site_name' content='AM POST' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/' />
<meta name='shareaholic:keywords' content='tag:crainça, tag:hoje, tag:milho, tag:punida, tag:castigo, cat:mundo, type:post' />
<meta name='shareaholic:article_published_time' content='2020-03-08T13:55:49-04:00' />
<meta name='shareaholic:article_modified_time' content='2020-03-08T14:11:58-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Waiter' />
<meta name='shareaholic:site_id' content='38d2ecbbd931786040cceb1b0d2481c1' />
<meta name='shareaholic:wp_version' content='8.13.13' />
<meta name='shareaholic:image' content='https://ampost.com.br/wp-content/uploads/2020/03/castigo-Copy-640x346.jpg' />

 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='yarppWidgetCss-css' href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ampost.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ampost.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css' href='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://ampost.com.br/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://ampost.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://ampost.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"0","fb_id":"ampostbr","cooc":"0","display_on_post":"1","display_on_homepage":"1","show_once":"3","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"113206","token":"bafcb0b590","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/jquery.flexslider-min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/observer-scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/respond.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/ampscripts.js?ver=5.2.5'></script>

<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js'></script><link rel='https://api.w.org/' href='https://ampost.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p5XYaw-trU' />
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2F2020%2F03%2Fcasal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2F2020%2F03%2Fcasal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/?ia_markup=1" />
<meta name="generator" content="Site Kit by Google 1.2.0" /><link rel="alternate" hreflang="en" href="/en/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/" /><link rel="alternate" hreflang="es" href="/es/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/" /><style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://ampost.onesignal.com";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notícias atualizadas?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode deixar de receber quando quiser.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EU QUERO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Depois';
oneSignal_options['promptOptions']['siteName'] = 'AM POST';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OBRIGADO!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:2px solid #008e23;background:#008e23;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:20px;-moz-border-radius:20px;-icab-border-radius:20px;-khtml-border-radius:20px;border-radius:20px}#dynamic-to-top:hover{background:#4d52eb;background:#008e23 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#008e23 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#008e23;background:#008e23 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#008e23 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( https://ampost.com.br/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><link rel="amphtml" href="https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/amp/" />
<script>
		(function(i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-58252622-1', 'auto');
		ga('send', 'pageview');
	</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-3336773726794480",
			enable_page_level_ads: true
		});
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-113206 single-format-standard">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-3336773726794480">
</amp-auto-ads>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564129c43396435e"></script>
<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12&appId=735526609898119&autoLogAppEvents=1';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script>
		! function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
				p = /^http:/.test(d.location) ? 'http' : 'https';
			if (!d.getElementById(id)) {
				js = d.createElement(s);
				js.id = id;
				js.src = p + '://platform.twitter.com/widgets.js';
				fjs.parentNode.insertBefore(js, fjs);
			}
		}(document, 'script', 'twitter-wjs');
	</script>
<script src="https://apis.google.com/js/platform.js" async defer>
		{
			lang: 'pt-BR'
		}
	</script>
<script>
		var trash = $.get("http://economia.uol.com.br/cotacoes", function(data) {
			var html = data;
			var regex1 = /(R\$ [0-9,]*)/i;
			var cotacao = '';
			if (html.match(regex1)) {
				cotacao = (html.match(regex1, "\$1"))[0];
			}
			$('#valorCotacao').html(cotacao);
		}, 'text');
	</script>
<header id="header">
<div id="top-navigation">
<div id="top-menus" class="container">
<nav id="top-menu">
<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://ampost.com.br/contato/">contato</a></li>
<li class="page_item page-item-173"><a href="https://ampost.com.br/termos-de-uso/">termos de uso</a></li>
</ul></div>
</nav>

<div id="top-time">
</div>

<div id="flags">
<div class="no_translate transposh_flags"><a href="/en/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/us.png" title="English" alt="English" /></a><a href="/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/" class="tr_active"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/pt.png" title="Português" alt="Português" /></a><a href="/es/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/es.png" title="Español" alt="Español" /></a></div> </div>

<div id="valorCotacao">
DÓLAR: R$ &#164; EURO: R$ </div>

<div id="content-social">
<ul>
<li><a href="https://www.facebook.com/ampostbr" class="fb-social-icon" target="_blank"></a></li>
<li><a href="https://www.twitter.com/ampostbr" class="twitter-social-icon" target="_blank"></a></li>
<li><a href="https://www.instagram.com/ampostbr" class="instagram-social-icon" target="_blank"></a></li>
<li><a href="https://www.youtube.com/c/AMPOST" class="youtube-social-icon" target="_blank"></a></li>
</ul>
</div>

</div>

</div>


<div id="nav-wrapper">
<div id="navigation">
<div class="container">
<div id="menubutton">
<div id="mobmenu"><span class="mob">☰</span></div>
<div class="menu-label">MENU</div>
</div>

<nav id="menu-container" class="menu-container" style="">
<div id="menu-rounder" class="menu-rounder menu-initial">
<div id="menu-cascade" class="menu-cascade" data-menu-index="0" style="width: 300px;">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div> <hr />
<ul class="menu">
<li>
<a href="https://www.ampost.com.br/anuncie" target="_blank">Anuncie</a>
</li>
<li>
<a href="https://www.ampost.com.br/contato" target="_blank">Contato</a>
</li>
<li>
<a href="https://www.ampost.com.br/termos-de-uso/" target="_blank">Termos de uso</a>
</li>
</ul>
</div>
</div>
</nav>
<div id="site-logo">
<div class="logo_ampost">
<a href="https://www.ampost.com.br">
<img src="https://www.ampost.com.br/wp-content/themes/novoampost/images/ampost.png">
</a>
</div>
<div class="logo-area">
<a href="https://www.ampost.com.br">
<h1> AM POST </h1>
</a>
</div>
</div>

<div id="search-btn"></div>
<div class="search-box">
<form method="get" id="searchform" action="https://ampost.com.br/">
<label class="reader-text" for="s">Pesquisar por:</label>
<input type="text" name="s" id="s" autocomplete="off" value="buscar" onfocus='if (this.value == "buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "buscar"; }' />
<input type="hidden" id="search-button" />
</form>
</div>

</div>

</div>

</div>

</header>

<section id="wrapper" class="hfeed">
<div class="container">
<div id="ticker-box">
<div id="ticker">
<div class="ticker-heading">
Últimas notícias! </div>

<div id="ticker-list-box">
<ul class="ticker-list">
<li><a href="https://ampost.com.br/2020/03/amazonense-vinne-ramos-passa-para-penultima-fase-no-the-voice-kids/"><span class="ticker-star">&#10004;</span>
Amazonense Vinne Ramos passa para penúltima fase no The Voice Kids </a>
</li>
<li><a href="https://ampost.com.br/2020/03/michelle-bolsonaro-decide-processar-autor-de-boato-sobre-caso-extraconjugal-com-osmar-terra/"><span class="ticker-star">&#10004;</span>
Michelle Bolsonaro decide processar autor de boato sobre caso extraconjugal com Osmar Terra </a>
</li>
<li><a href="https://ampost.com.br/2020/03/internautas-criticam-fantastico-por-exaltar-transexual-que-matou-e-estuprou-crianca-de-9-anos/"><span class="ticker-star">&#10004;</span>
Internautas criticam Fantástico por exaltar transexual que matou e estuprou criança de 9 anos </a>
</li>
<li><a href="https://ampost.com.br/2020/03/adolescente-e-assassinada-em-tribunal-do-crime-apos-cair-em-emboscada-de-amiga/"><span class="ticker-star">&#10004;</span>
Adolescente é assassinada em “tribunal do crime” após cair em emboscada de amiga </a>
</li>
<li><a href="https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/"><span class="ticker-star">&#10004;</span>
Casal é preso após punir menino por 9 horas de ajoelho no milho </a>
</li>
</ul>
</div>

<div class="" style="float: right;">
<span class="clockicon">&#x1f553;</span>
<div id="ticker-today-date">
</div>

</div>
</div>

</div>

</div>

<div id="adtop">
<div id="bannerad">
</div>

</div>

<div id="totheader">
<div id="adtopresp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;min-width:0px;max-width:708px;width:96%;height:80px; margin:2%;" data-ad-client="ca-pub-3336773726794480" data-ad-slot="7797474531" data-ad-format="rectangle, horizontal"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>

</div>

<div id="main">
<div class="container">

<div id="content-widget">
</div>
<div class="row">
<br>
<div class="adgoogle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<div class="clear"> </div>
<div class="col-xl-9">
<div id="post-113206" class="post-113206 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-crainca tag-hoje tag-milho tag-punida">
<div id="post-page-main" class="container">
<div id="primary">
<div id="post-page-title">
<h2>
Casal é preso após punir menino por 9 horas de ajoelho no milho </h2>
<span class="subtitle">Alguns grãos penetraram na pele que cobre o joelho do menino.</span> </div>

<div id="media-wrapper">
<div id="share-post-topo">
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Casal é preso após punir menino por 9 horas de ajoelho no milho' data-link='https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/' data-app-id='25403627'></div> </div>

<div class="update">
08/03/2020 13h55 - Atualizado em 8/03/2020 14h11 </div>

<div class="clearfix"></div>
<img width="777" height="390" src="https://ampost.com.br/wp-content/uploads/2020/03/castigo-Copy-777x390.jpg" class="attachment-img-post size-img-post wp-post-image" alt="" /><div class="image-wrapper"></div>
</div>

<div id="clear"></div>
<br>
<article>
<div id="post-content">
<p>Uma mulher e o marido foram presos em Omsk (Rússia) após punirem o filho dela, de 8 anos, ajoelhando-se em um punhado de grãos de trigo. De acordo com reportagem do &#8220;Metro&#8221;, as sessões de tortura ocorreram várias vezes. Algumas delas chegaram a durar 9 horas.</p>
<p>A ideia teria partido do padrasto da criança, Sergey Kazakov, de 35 anos. A mãe, Alina Yumasheva, de 27 anos, teria concordado e assistido à punição, que durou um período de 10 dias. Alguns grãos penetraram na pele que cobre o joelho do menino.</p>
<p>A tortura só acabou quando o menino conseguiu fugir de casa e pedir ajuda a um vizinho, que, imediatamente, chamou a polícia. Não se sabe o motivo pelo qual o menino foi punido.</p>
<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
<div id='gallery-1' class='gallery galleryid-113206 gallery-columns-1 gallery-size-large'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href="https://ampost.com.br/wp-content/uploads/2020/03/milho-no-joelho.jpg" data-slb-active="1" data-slb-asset="1287622260" data-slb-internal="0" data-slb-group="113206"><img width="630" height="354" src="https://ampost.com.br/wp-content/uploads/2020/03/milho-no-joelho.jpg" class="attachment-large size-large" alt="" srcset="https://ampost.com.br/wp-content/uploads/2020/03/milho-no-joelho.jpg 640w, https://ampost.com.br/wp-content/uploads/2020/03/milho-no-joelho-300x169.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a>
</dt></dl><br style="clear: both" />
</div>
<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
<div id='gallery-2' class='gallery galleryid-113206 gallery-columns-1 gallery-size-large'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href="https://ampost.com.br/wp-content/uploads/2020/03/hvjad.jpg" data-slb-active="1" data-slb-asset="20452355" data-slb-internal="0" data-slb-group="113206"><img width="448" height="271" src="https://ampost.com.br/wp-content/uploads/2020/03/hvjad.jpg" class="attachment-large size-large" alt="" srcset="https://ampost.com.br/wp-content/uploads/2020/03/hvjad.jpg 448w, https://ampost.com.br/wp-content/uploads/2020/03/hvjad-300x180.jpg 300w" sizes="(max-width: 448px) 100vw, 448px" /></a>
</dt></dl><br style="clear: both" />
</div>
<p>Uma enfermeira convocada pelo tribunal que cuidou do caso disse que as lesões sofridas pelo menino eram &#8220;horríveis&#8221;.</p>
<p>A Justiça agiu rapidamente. Sergey foi condenado a 4 anos e meio de prisão. Alina terá que cumprir 1 ano e meio de reclusão.</p>
<p>O menino foi encaminhado a uma instituição que cuida de menores.</p>
<p><h7>Fonte: EXTRA</h7></p>
<div class='yarpp-related'>
<h3>Leia mais:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/01/donald-trump-promete-forte-retaliacao-se-ira-contra-atacar/' title='Donald Trump promete &#8220;forte retaliação&#8221; se Irã contra-atacar'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/01/naom_5c2d15ee5889d-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/01/naom_5c2d15ee5889d-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/01/naom_5c2d15ee5889d-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Donald Trump promete &#8220;forte retaliação&#8221; se Irã contra-atacar</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/01/companhias-redirecionam-voos-para-evitar-espaco-aereo-no-oriente-medio/' title='Companhias redirecionam voos para evitar espaço aéreo no Oriente Médio'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/01/6031410956_e5fb0d84ea_b-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/01/6031410956_e5fb0d84ea_b-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/01/6031410956_e5fb0d84ea_b-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Companhias redirecionam voos para evitar espaço aéreo no Oriente Médio</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/01/iranianos-saem-as-ruas-para-protestar-contra-governo-do-ira/' title='Iranianos saem às ruas para protestar contra governo do Irã'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/01/iranianos-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/01/iranianos-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/01/iranianos-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Iranianos saem às ruas para protestar contra governo do Irã</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/01/bomba-iraquiana-atinge-base-americana-e-deixa-quatro-feridos/' title='Bomba iraquiana atinge base americana e deixa quatro feridos'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/01/balad-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/01/balad-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/01/balad-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Bomba iraquiana atinge base americana e deixa quatro feridos</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/01/idoso-assalta-banco-mas-e-preso-apos-dirigir-muito-devagar-na-fuga/' title='Idoso assalta banco, mas é preso após dirigir muito devagar na fuga'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/01/86-840x400-Copy-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/01/86-840x400-Copy-120x120.png 120w, https://ampost.com.br/wp-content/uploads/2020/01/86-840x400-Copy-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Idoso assalta banco, mas é preso após dirigir muito devagar na fuga</span></a>
</div>
</div>
</div>
</article>

<div class="adiq">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins>
<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
										</script>
</div>
<div class="clear"> </div>
<br class="clear" />
<h8><em>*** Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no <span style="text-decoration: underline;"><a href="https://www.facebook.com/ampostbr" target="_blank">Facebook</a></span> e visitando com frequência o <span style="text-decoration: underline;"><a href="https://www.ampost.com.br" target="_blank">AM POST</a></span>.</em></h8>
<br class="clear" />
<br class="clear" />
<div id="bthome">
<div class="bt"><a class="bth" href="https://www.ampost.com.br">Página inicial</a></div>
</div>
<br class="clear" />
<div class="post-tags"><span class="tag-img"></span><a href="https://ampost.com.br/tag/crainca/" rel="tag">crainça</a><a href="https://ampost.com.br/tag/hoje/" rel="tag">Hoje</a><a href="https://ampost.com.br/tag/milho/" rel="tag">milho</a><a href="https://ampost.com.br/tag/punida/" rel="tag">punida</a></div>
<div id="share-post">
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Casal é preso após punir menino por 9 horas de ajoelho no milho' data-link='https://ampost.com.br/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/' data-app-id='25403627'></div> </div>
<div class="fb-comments" data-href="https://www.ampost.com.br/?p=113206" data-width="100%" data-numposts="5" data-mobile="true" data-colorscheme="light"></div>
</div>

</div>

</div>

</div>
<div class="col-xl-3">
<div id="secondary" class="widget-area">
<div class="home-widget" id="wpp-2"><div class="widget popular-posts">
<h3><span class="line-title"></span><span class="widget-title">Mais Lidas</span></h3>

<ul class="wpp-list">
<li>
<a href="https://ampost.com.br/2020/01/chefe-do-pcc-reclama-de-comida-da-prisao-e-perde-15-kg-em-dois-meses/" class="wpp-post-title" target="_self">Chefe do PCC reclama de comida da prisão e perde 15 kg em dois meses</a>
</li>
<li>
<a href="https://ampost.com.br/2020/01/quatorze-pessoas-sao-presas-por-envolvimento-no-linchamento-e-esquartejamento-de-preso-em-fonte-boa/" class="wpp-post-title" target="_self">Quatorze pessoas são presas por envolvimento no linchamento e esquartejamento de preso em Fonte Boa</a>
</li>
<li>
<a href="https://ampost.com.br/2020/01/mulher-e-assassinada-e-enterrada-em-poco-artesiano-pelo-proprio-filho/" class="wpp-post-title" target="_self">Mulher é assassinada e enterrada em poço artesiano pelo próprio filho</a>
</li>
<li>
<a href="https://ampost.com.br/2020/01/cantor-paulo-ricardo-e-acusado-de-dar-ataque-de-estrelismo-durante-voo-para-manaus/" class="wpp-post-title" target="_self">Cantor Paulo Ricardo é acusado de dar ataque de estrelismo durante voo para Manaus</a>
</li>
<li>
<a href="https://ampost.com.br/2020/01/jovem-e-internada-com-suspeita-de-coronavirus/" class="wpp-post-title" target="_self">Jovem é internada com suspeita de coronavírus</a>
</li>
</ul>
</div></div>
<div class="widget_text home-widget" id="custom_html-3"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Facebook</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=294&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="280" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div><div class="home-widget" id="featured_posts_medium-4"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Fatos &#038; Versões</span></h3>
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/03/arthur-neto-pedira-esclarecimentos-a-bolsonaro-sobre-declaracao-de-zona-franca-em-marajo/"><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2019/09/Arthur-Neto-Prefeito-3-Copy-1-428x242.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/03/arthur-neto-pedira-esclarecimentos-a-bolsonaro-sobre-declaracao-de-zona-franca-em-marajo/">Arthur Neto pedirá esclarecimentos a Bolsonaro sobre declaração de zona franca em Marajó</a>
</div>
<div class="subtitulo1">
<span class="subtitle">O político vê como preocupante a possibilidade.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 21 horas </div>
<div class="wp-share"><a href="whatsapp://send?text=Arthur Neto pedirá esclarecimentos a Bolsonaro sobre declaração de zona franca em Marajó - https://ampost.com.br/2020/03/arthur-neto-pedira-esclarecimentos-a-bolsonaro-sobre-declaracao-de-zona-franca-em-marajo/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/03/arthur-neto-pedira-esclarecimentos-a-bolsonaro-sobre-declaracao-de-zona-franca-em-marajo/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/03/arthur-neto-pedira-esclarecimentos-a-bolsonaro-sobre-declaracao-de-zona-franca-em-marajo/;text=Arthur Neto pedirá esclarecimentos a Bolsonaro sobre declaração de zona franca em Marajó; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/03/arthur-neto-pedira-esclarecimentos-a-bolsonaro-sobre-declaracao-de-zona-franca-em-marajo/&title=Arthur Neto pedirá esclarecimentos a Bolsonaro sobre declaração de zona franca em Marajó" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
</ul>
</div>
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="home-widget" id="featured_posts_medium-5"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Desaparecidos</span></h3>
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/03/homem-que-sofre-de-transtornos-mentais-desaparece-no-conjunto-ajuricaba/"><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2020/03/trasntorn-428x242.png" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/03/homem-que-sofre-de-transtornos-mentais-desaparece-no-conjunto-ajuricaba/">Homem que sofre de transtornos mentais desaparece no conjunto Ajuricaba</a>
</div>
<div class="subtitulo1">
<span class="subtitle">A mãe do desaparecido disse que ele saiu da casa deles de madrugada e, até o momento, não foi encontrado.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 2 dias </div>
<div class="wp-share"><a href="whatsapp://send?text=Homem que sofre de transtornos mentais desaparece no conjunto Ajuricaba - https://ampost.com.br/2020/03/homem-que-sofre-de-transtornos-mentais-desaparece-no-conjunto-ajuricaba/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/03/homem-que-sofre-de-transtornos-mentais-desaparece-no-conjunto-ajuricaba/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/03/homem-que-sofre-de-transtornos-mentais-desaparece-no-conjunto-ajuricaba/;text=Homem que sofre de transtornos mentais desaparece no conjunto Ajuricaba; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/03/homem-que-sofre-de-transtornos-mentais-desaparece-no-conjunto-ajuricaba/&title=Homem que sofre de transtornos mentais desaparece no conjunto Ajuricaba" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/03/autonomo-desaparece-apos-ir-trabalhar-na-zona-leste-de-manaus/"><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2020/03/desparecido-Copy-428x242.png" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/03/autonomo-desaparece-apos-ir-trabalhar-na-zona-leste-de-manaus/">Autônomo desaparece após ir trabalhar na zona leste de Manaus</a>
</div>
<div class="subtitulo1">
<span class="subtitle">Quem tiver informações pode ligar para (92) 3214-2268.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 2 dias </div>
<div class="wp-share"><a href="whatsapp://send?text=Autônomo desaparece após ir trabalhar na zona leste de Manaus - https://ampost.com.br/2020/03/autonomo-desaparece-apos-ir-trabalhar-na-zona-leste-de-manaus/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/03/autonomo-desaparece-apos-ir-trabalhar-na-zona-leste-de-manaus/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/03/autonomo-desaparece-apos-ir-trabalhar-na-zona-leste-de-manaus/;text=Autônomo desaparece após ir trabalhar na zona leste de Manaus; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/03/autonomo-desaparece-apos-ir-trabalhar-na-zona-leste-de-manaus/&title=Autônomo desaparece após ir trabalhar na zona leste de Manaus" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
</ul>
</div>
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="widget_text home-widget" id="custom_html-4"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Economia</span></h3><div class="textwidget custom-html-widget"><iframe src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=true&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div></div> </div>
</div>
</div>
</div>

</section>
<footer id="footer">

<div id="footer-widgets" class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<h3>Categorias</h3>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div> </div>
<div class="col-xs-12 col-md-5">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=400&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="400" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-xs-12 col-md-5">
<h3>Fale Conosco</h3>
<div role="form" class="wpcf7" id="wpcf7-f179-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/03/casal-e-preso-apos-punir-menino-por-9-horas-de-ajoelho-no-milho/#wpcf7-f179-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="179" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f179-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="form-contact">
<p>Seu nome completo: *<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" maxlength="50" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Seu e-mail: *<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Selecione o assunto: *<br />
<span class="wpcf7-form-control-wrap your-subject"><select name="your-subject" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Anúncio">Anúncio</option><option value="Informações">Informações</option><option value="Sugestões">Sugestões</option><option value="Outros">Outros</option></select></span></p>
<p>Sua mensagem: *<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div> </div>
</div>
</div>
</footer>
<div class="contact-mobil">
<a href="https://www.ampost.com.br/contato/">Contato</a>
<a href="https://www.ampost.com.br/termos-de-uso/">Termos de uso</a>
<a href="#"></a>
</div>
<div class="copyright">
<div class="bottom-nav">
<div class="copyright-text">
© 2015-2020 - AM POST
</div>
</div>
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}" /> <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
<div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" data-href="https://www.facebook.com/ampostbr" data-width="400" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
</div>
</div>
</div>
<link rel='stylesheet' id='flags_tpw_flags-css' href='//ampost.com.br/wp-content/plugins/transposh-translation-filter-for-wordpress/widgets/flags/tpw_flags.css?ver=1.0.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ampost.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i A","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Ir para o topo","version":"0","min":"400","speed":"600","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.5' async='async'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.1'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'88174324',post:'113206',tz:'-4',srv:'ampost.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '88174324', '113206' ]);
</script>
<script type="text/javascript">
moment.locale('pt-br');
function displayTime() {
    var time = moment().format('HH:mm:ss a');
    $('#ticker-today-date').html(time);
    setTimeout(displayTime, 1000);
}

$(document).ready(function() {
    displayTime();
});

</script>
<script type="text/javascript">
var NowMoment = moment();			
var eDisplayMoment = document.getElementById('top-time');
eDisplayMoment.innerHTML = NowMoment.format('dddd, D [de] MMMM [de] Y');
</script>
<script type="text/javascript" src="https://ampost.com.br/wp-content/themes/novoampost/js/bootstrap.min.js" async="async"></script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader42252";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/f906cae47df48f43a214844a0c7ba98c.min.js?20200221=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>

<link href='https://fonts.googleapis.com/css?family=Orbitron: 900' rel='stylesheet' type='text/css'>
</html>