<br />
<b>Deprecated</b>:  The each() function is deprecated. This message will be suppressed on further calls in <b>/var/www/ampost/wp-content/plugins/dynamic-to-top/inc/cssmin-v3.0.1.php</b> on line <b>2222</b><br />
<br />
<b>Notice</b>:  Undefined variable: bestlang in <b>/var/www/ampost/wp-content/plugins/transposh-translation-filter-for-wordpress/transposh.php</b> on line <b>652</b><br />
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> -->
<meta property="fb:pages" content="1761601207399222" />
<!--pinterest-->
<meta name="p:domain_verify" content="02f9e30ce7abfc8bb8d2a0452920e3e1" />
<!--stylesheet-->
<!-- <link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/css/bootstrap.min.css" /> -->
<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/9am5949x/7mpxb.css" media="all"/>
<!-- <link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/style.css" /> -->
<!-- <link rel="stylesheet" type="text/css" href="https://ampost.com.br/wp-content/themes/novoampost/style.min.css" /> -->
<title>
Cantor de forró sofre acidente grave na AM-010	</title>
<meta name="theme-color" content="#006400">
<meta name="apple-mobile-web-app-status-bar-style" content="#006400">
<meta name="msapplication-navbutton-color" content="#006400">
<!-- keywords description author -->
<meta name="author" content="AM POST">
<meta name="reply-to" content="webmaster@ampost.com.br">
<meta name="description" content="Um portal a serviço do Amazonas!">
<meta name="keywords" content="esporte, jornais, revistas, biblioteca, classificados, compras, computador, corpo, saúde, moda, carros, cinema, crianças, diversão, arte, economia, educação, internet, jogos, novelas, rádio, tv, tempo, mapas, trânsito, últimas notícias, viagem, jornalismo, informação, notícia, cultura, entretenimento, lazer, opinião, análise, internet, televisão, fotografia, imagem, som, áudio, vídeo, fotos, tecnologia, vestibular, empregos, humor, música">
<meta name="robots" content="index, follow">
<meta http-equiv="refresh" content="600">
<meta http-equiv="content-language" content="pt-br">
<!--apple icon-->
<link rel="apple-touch-icon" href="" />
<!--favicon-->
<link rel="shortcut icon" href="http://www.ampost.com.br/wp-content/uploads/2016/02/A.png" />
<!--viewport-->
<meta name="viewport" content="width=device-width, user-scalable=no" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://ampost.com.br/comments/feed/" />
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ampost.com.br/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://ampost.com.br/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://ampost.com.br/xmlrpc.php" />
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/e3mckhd9/7mpxb.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="https://ampost.com.br/wp-content/themes/novoampost/js/jquery-3.2.1.min.js" async="async"></script> -->
<!--FB page title-->
<meta property="og:title" content="Cantor de forró sofre acidente grave na AM-010" />
<!--FB description-->
<meta property="og:description" content="por Redação AM POST" />
<!--FB url-->
<meta property="og:url" content="https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/" />
<!--FB image-->
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/04/portaldoholanda-981286-imagem-foto-1amazonas-Copy.jpg" />
<!--FB type-->
<meta property="og:type" content="article" />
<!--FB site name-->
<meta property="og:site_name" content="AM POST" />
<!--Facebook Instant Articles-->
<meta property="fb:pages" content="1761601207399222" />
<!--Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cantor de forró sofre acidente grave na AM-010" />
<meta name="twitter:description" content="Redação AM POST
O cantor Toinho, da banda Toinho e Forró Show, sofreu um grave acidente por volta das 15h, na tarde desta quarta-feira (8), no quilômetro 90 da rodovia AM-010, no Amazonas.
T..." />
<meta name="twitter:url" content="https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/" />
<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2020/04/portaldoholanda-981286-imagem-foto-1amazonas-Copy.jpg" />
<meta name="twitter:site" content="AM POST" />
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cantor de forró sofre acidente grave na AM-010" />
<meta property="og:description" content="&nbsp;" />
<meta property="og:url" content="https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/" />
<meta property="og:site_name" content="AM POST" />
<meta property="article:publisher" content="http://www.facebook.com/ampostbr" />
<meta property="article:tag" content="acidente" />
<meta property="article:tag" content="AM-010" />
<meta property="article:tag" content="Cantor" />
<meta property="article:tag" content="Forró" />
<meta property="article:tag" content="Hoje" />
<meta property="article:section" content="Amazonas" />
<meta property="article:published_time" content="2020-04-09T12:51:14+00:00" />
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/04/portaldoholanda-981286-imagem-foto-1amazonas-Copy.jpg" />
<meta property="og:image:secure_url" content="https://ampost.com.br/wp-content/uploads/2020/04/portaldoholanda-981286-imagem-foto-1amazonas-Copy.jpg" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="420" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/ampostbr","http://www.instagram.com/ampostbr","https://twitter.com/ampostbr"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","inLanguage":"pt-BR","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/#primaryimage","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2020/04/portaldoholanda-981286-imagem-foto-1amazonas-Copy.jpg","width":777,"height":420},{"@type":"WebPage","@id":"https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/#webpage","url":"https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/","name":"Cantor de forr\u00f3 sofre acidente grave na AM-010","isPartOf":{"@id":"https://ampost.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/#primaryimage"},"datePublished":"2020-04-09T12:51:14+00:00","dateModified":"2020-04-09T12:51:14+00:00","potentialAction":[{"@type":"ReadAction","target":["https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/"]}]},{"@type":"Article","@id":"https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/#article","isPartOf":{"@id":"https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/b4b95fc44945ea4fdc3c20456f406497"},"headline":"Cantor de forr\u00f3 sofre acidente grave na AM-010","datePublished":"2020-04-09T12:51:14+00:00","dateModified":"2020-04-09T12:51:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/#primaryimage"},"keywords":"acidente,AM-010,Cantor,Forr\u00f3,Hoje","articleSection":"Amazonas,Destaque","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://ampost.com.br/#/schema/person/b4b95fc44945ea4fdc3c20456f406497","name":"Waiter","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM POST &raquo;" href="https://ampost.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM POST &raquo;" href="https://ampost.com.br/comments/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"38d2ecbbd931786040cceb1b0d2481c1","url_components":{"year":"2020","monthnum":"04","day":"09","hour":"08","minute":"51","second":"14","post_id":"116773","postname":"cantor-de-forro-sofre-acidente-grave-na-am-010","category":"amazonas"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='38d2ecbbd931786040cceb1b0d2481c1' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AM POST' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/' />
<meta name='shareaholic:keywords' content='tag:acidente, tag:am-010, tag:cantor, tag:forró, tag:hoje, tag:cantor amazonense sofre acidente, cat:amazonas, cat:destaque, type:post' />
<meta name='shareaholic:article_published_time' content='2020-04-09T08:51:14-04:00' />
<meta name='shareaholic:article_modified_time' content='2020-04-09T08:51:14-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Waiter' />
<meta name='shareaholic:site_id' content='38d2ecbbd931786040cceb1b0d2481c1' />
<meta name='shareaholic:wp_version' content='9.2.0' />
<meta name='shareaholic:image' content='https://ampost.com.br/wp-content/uploads/2020/04/portaldoholanda-981286-imagem-foto-1amazonas-Copy.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- ampost.com.br is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://ampost.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/rodo7fl/7mpxb.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://ampost.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ampost.com.br/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://ampost.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://ampost.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/o8l7r9t/7mpxd.css" media="all"/>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/qkv5d66w/7mpxb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"0","fb_id":"ampostbr","cooc":"0","display_on_post":"1","display_on_homepage":"1","show_once":"3","min":"0","performance":"0"};
/* ]]> */
</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/8iz9q6ps/7mpxb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"116773","token":"28e04acc91","debug":"1"};
/* ]]> */
</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/kygrwxhl/7mpxb.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> -->
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/jquery.flexslider-min.js?ver=5.4'></script> -->
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/observer-scripts.js?ver=5.4'></script> -->
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/respond.min.js?ver=5.4'></script> -->
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-content/themes/novoampost/js/ampscripts.js?ver=5.4'></script> -->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<!-- <script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script> --><link rel='https://api.w.org/' href='https://ampost.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5XYaw-unr' />
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2F2020%2F04%2Fcantor-de-forro-sofre-acidente-grave-na-am-010%2F" />
<meta name="generator" content="Site Kit by Google 1.6.0" /><link rel="alternate" hreflang="en" href="/en/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/"/><link rel="alternate" hreflang="es" href="/es/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/"/><style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>        <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://ampost.onesignal.com";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notícias atualizadas?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode deixar de receber quando quiser.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EU QUERO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Depois';
oneSignal_options['promptOptions']['siteName'] = 'AM POST';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OBRIGADO!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-58252622-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3336773726794480",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-116773 single-format-standard">
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-3336773726794480">
</amp-auto-ads>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564129c43396435e"></script>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12&appId=735526609898119&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
! function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
p = /^http:/.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{
lang: 'pt-BR'
}
</script>
<script>
var trash = $.get("http://economia.uol.com.br/cotacoes", function(data) {
var html = data;
var regex1 = /(R\$ [0-9,]*)/i;
var cotacao = '';
if (html.match(regex1)) {
cotacao = (html.match(regex1, "\$1"))[0];
}
$('#valorCotacao').html(cotacao);
}, 'text');
</script>
<header id="header">
<div id="top-navigation">
<div id="top-menus" class="container">
<nav id="top-menu">
<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://ampost.com.br/contato/">contato</a></li>
<li class="page_item page-item-173"><a href="https://ampost.com.br/termos-de-uso/">termos de uso</a></li>
</ul></div>
</nav>
<!--top-menu-->
<div id="top-time">
</div>
<!--top-time-->
<div id="flags">
<div class="no_translate transposh_flags" ><a href="/en/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/us.png" title="English" alt="English"/></a><a href="/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/" class="tr_active"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/pt.png" title="Português" alt="Português"/></a><a href="/es/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/es.png" title="Español" alt="Español"/></a></div>				</div>
<!--flags-->
<div id="valorCotacao">
<br />
<b>Notice</b>:  Undefined offset: 0 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
<br />
<b>Notice</b>:  Undefined offset: 1 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
<br />
<b>Notice</b>:  Undefined offset: 2 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
<br />
<b>Notice</b>:  Undefined offset: 3 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
<br />
<b>Notice</b>:  Undefined offset: 4 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
<br />
<b>Notice</b>:  Undefined offset: 5 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
<br />
<b>Notice</b>:  Undefined offset: 6 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
<br />
<b>Notice</b>:  Undefined offset: 7 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
<br />
<b>Notice</b>:  Undefined offset: 8 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
<br />
<b>Notice</b>:  Undefined offset: 9 in <b>/var/www/ampost/wp-content/themes/novoampost/header.php</b> on line <b>259</b><br />
DÓLAR: R$  &#164; EURO: R$ 				</div>
<!--valorCotacao-->
<div id="content-social">
<ul>
<li><a href="http://www.facebook.com/ampostbr" class="fb-social-icon" target="_blank"></a></li>
<li><a href="http://www.twitter.com/ampostbr" class="twitter-social-icon" target="_blank"></a></li>
<li><a href="http://www.instagram.com/ampostbr" class="instagram-social-icon" target="_blank"></a></li>
<li><a href="http://www.youtube.com/c/AMPOST" class="youtube-social-icon" target="_blank"></a></li>
</ul>
</div>
<!--content-social-->
</div>
<!--top-menus-->
</div>
<!--top-navigation-->
<!--Logo e AD aqui-->
<div id="nav-wrapper">
<div id="navigation">
<div class="container">
<div id="menubutton">
<div id="mobmenu"><span class="mob">☰</span></div>
<div class="menu-label">MENU</div>
</div>
<!--menu-button-->
<nav id="menu-container" class="menu-container" style="">
<div id="menu-rounder" class="menu-rounder menu-initial">
<div id="menu-cascade" class="menu-cascade" data-menu-index="0" style="width: 300px;">
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div>						<hr/>
<ul class="menu">
<li>
<a href="http://www.ampost.com.br/anuncie" target="_blank">Anuncie</a>
</li>
<li>
<a href="http://www.ampost.com.br/contato" target="_blank">Contato</a>
</li>
<li>
<a href="http://www.ampost.com.br/termos-de-uso/" target="_blank">Termos de uso</a>
</li>
</ul>
</div>
</div>
</nav>
<div id="site-logo">
<div class="logo_ampost">
<a href="http://www.ampost.com.br">
<img src="https://www.ampost.com.br/wp-content/themes/novoampost/images/ampost.png">
</a>
</div>
<div class="logo-area">
<a href="http://www.ampost.com.br">
<h1> AM POST </h1>
</a>
</div>
</div>
<!--site-logo-->
<div id="search-btn"></div>
<div class="search-box">
<form method="get" id="searchform" action="https://ampost.com.br/">
<label class="reader-text" for="s">Pesquisar por:</label>	
<input type="text" name="s" id="s" autocomplete="off" value="buscar" onfocus='if (this.value == "buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "buscar"; }' />
<input type="hidden" id="search-button" />
</form>
</div>
<!--search-box-->
</div>
<!--mb-->
</div>
<!--navigation-->
</div>
<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div class="container">
<div id="ticker-box">
<div id="ticker">
<div class="ticker-heading">
Últimas notícias!					</div>
<!--ticker-heading-->
<div id="ticker-list-box">
<ul class="ticker-list">
<li><a href="https://ampost.com.br/2020/04/presidente-da-cmm-declara-apoio-a-fundo-partidario-e-pede-coerencia-nas-acoes-contra-a-pandemia/"><span class="ticker-star">&#10004;</span>
Presidente da CMM declara apoio a fundo partidário e pede coerência nas ações contra a pandemia									</a>
</li>
<li><a href="https://ampost.com.br/2020/04/jacare-e-resgatado-enquanto-atravessava-a-avenida-max-teixeira/"><span class="ticker-star">&#10004;</span>
Jacaré é resgatado enquanto atravessava a Avenida Max Teixeira									</a>
</li>
<li><a href="https://ampost.com.br/2020/04/mundo-pode-enfrentar-falta-de-camisinhas-por-causa-do-covid-19/"><span class="ticker-star">&#10004;</span>
Mundo pode enfrentar falta de camisinhas por causa do Covid-19									</a>
</li>
<li><a href="https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/"><span class="ticker-star">&#10004;</span>
Cantor de forró sofre acidente grave na AM-010									</a>
</li>
<li><a href="https://ampost.com.br/2020/04/governo-do-para-proibe-corte-de-internet-por-dois-meses/"><span class="ticker-star">&#10004;</span>
Governo do Pará proíbe corte de internet por dois meses									</a>
</li>
</ul>
</div>
<!--ticker-list-box-->
<div class="" style="float: right;">
<span class="clockicon">&#x1f553;</span>
<div id="ticker-today-date">
</div>
<!--ticker-today-date-->
</div>
</div>
<!--ticker-->
</div>
<!--ticker-box-->
</div>
<!--container-->
<div id="adtop">
<div id="bannerad">
</div>
<!--bannerad-->
</div>
<!--adtop-->
<div id="totheader">
<div id="adtopresp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- restop -->
<ins class="adsbygoogle" style="display:inline-block;min-width:0px;max-width:708px;width:96%;height:80px; margin:2%;" data-ad-client="ca-pub-3336773726794480" data-ad-slot="7797474531" data-ad-format="rectangle, horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--adtopresp-->
</div>
<!--totheader-->
<div id="main">
<div class="container">
<!-- <div class="bannertop">
<a href="http://www.amazonas.am.gov.br/" target="_blank" rel="noopener">
<img src="https://ampost.com.br/wp-content/uploads/gam/digital.gif" />
</a>
<div class="clearfix"></div>
</div> -->
<div id="content-widget">
<div class="home-widget" id="text-33"><div class="widget_text">			<div class="textwidget"><div class="bannerbody"><a href="http://www.amazonas.am.gov.br/" target="_blank" rel="noopener noreferrer"><img src="https://ampost.com.br/wp-content/uploads/gam/salatop.gif " /></a></div>
</div>
</div></div>		</div>
<div class="row">
<br>
<div class="adgoogle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"> </div>
<div class="col-xl-9">
<div id="post-116773" class="post-116773 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-destaque tag-acidente tag-am-010 tag-cantor tag-forro tag-hoje">
<div id="post-page-main" class="container">
<div id="primary">
<div id="post-page-title">
<h2>
Cantor de forró sofre acidente grave na AM-010										</h2>
<span class="subtitle">Após os procedimentos cirúrgicos ele foi liberado para se cuidar em casa.</span>									</div>
<!--post-page-title-->
<div id="media-wrapper">
<div id="share-post-topo">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Cantor de forró sofre acidente grave na AM-010' data-link='https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/' data-app-id='25403627'></div>										</div>
<!--share-post-topo-->
<div class="update">
09/04/2020 08h51 - Atualizado em 9/04/2020 08h51										</div>
<!--update-->
<div class="clearfix"></div>
<img width="722" height="390" src="https://ampost.com.br/wp-content/uploads/2020/04/portaldoholanda-981286-imagem-foto-1amazonas-Copy.jpg" class="attachment-img-post size-img-post wp-post-image" alt="" /><div class="image-wrapper"></div>											<p class="legenda-img">Foto: Reprodução</p>
</div>
<!--media-wrapper-->
<div id="clear"></div>
<br>
<article>
<div id="post-content">
<p><strong>Redação AM POST</strong></p>
<p>O cantor Toinho, da banda Toinho e Forró Show, sofreu um grave acidente por volta das 15h, na tarde desta quarta-feira (8), no quilômetro 90 da rodovia AM-010, no Amazonas.</p>
<p>Toinho estava em uma caminhonete, durante um percurso o carro capotou e caiu em uma área de mata. O cantor teve um corte na cabeça e foi levado com urgência para uma unidade de saúde para os cuidados médicos. Após os procedimentos cirúrgicos ele foi liberado e o carro do cantor ficou completamente destruído.</p>
<p>A banda entrou no ritmo das lives solidárias com o melhor do pé de serra em suas redes sociais.</p>
<div class='yarpp-related'>
<h3>Leia mais:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2017/07/duas-pessoas-ficam-feridas-na-rodovia-am-010-apos-carro-colidir-com-poste/' title='Duas pessoas ficam feridas na rodovia AM 010, após carro colidir com poste'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2017/07/carro-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2017/07/carro-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2017/07/carro-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Duas pessoas ficam feridas na rodovia AM 010, após carro colidir com poste</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2019/09/aeronave-que-transportava-servidores-do-estado-sofre-acidente-em-canutama/' title='Aeronave que transportava servidores do Estado sofre acidente em Canutama'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2019/09/portaldoholanda-931607-imagem-foto-1amazonas-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2019/09/portaldoholanda-931607-imagem-foto-1amazonas-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2019/09/portaldoholanda-931607-imagem-foto-1amazonas-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Aeronave que transportava servidores do Estado sofre acidente em Canutama</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/01/barco-vira-no-porto-de-novo-airao-e-turistas-ficam-feridos/' title='Barco vira no Porto de Novo Airão e turistas ficam feridos'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/01/barco-novo-airao_00185224_0_202001082139-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/01/barco-novo-airao_00185224_0_202001082139-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/01/barco-novo-airao_00185224_0_202001082139-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Barco vira no Porto de Novo Airão e turistas ficam feridos</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/02/acidente-de-caminhao-na-am-070-deixa-um-morto-e-quatro-feridos/' title='Acidente de caminhão na AM-070 deixa um morto e quatro feridos'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/02/ACIDENTE-CAMINHÃO-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/02/ACIDENTE-CAMINHÃO-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/02/ACIDENTE-CAMINHÃO-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Acidente de caminhão na AM-070 deixa um morto e quatro feridos</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/04/amazonas-chega-a-804-casos-confirmados-de-coronavirus/' title='Amazonas chega a 804 casos confirmados de coronavírus'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/03/FVS-AM-Rosemary-Costa-Pinto-2-Copy-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/03/FVS-AM-Rosemary-Costa-Pinto-2-Copy-120x120.jpeg 120w, https://ampost.com.br/wp-content/uploads/2020/03/FVS-AM-Rosemary-Costa-Pinto-2-Copy-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Amazonas chega a 804 casos confirmados de coronavírus</span></a>
</div>
</div>
</div>
</article>
<!--post-content-->
<div class="adiq">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mobile -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"> </div>
<br class="clear" />
<h8><em>*** Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no <span style="text-decoration: underline;"><a href="http://www.facebook.com/ampostbr" target="_blank">Facebook</a></span> e visitando com frequência o <span style="text-decoration: underline;"><a href="http://www.ampost.com.br" target="_blank">AM POST</a></span>.</em></h8>
<br class="clear" />
<br class="clear" />
<div id="bthome">
<div class="bt"><a class="bth" href="http://www.ampost.com.br">Página inicial</a></div>
</div>
<br class="clear" />
<div class="post-tags"><span class="tag-img"></span><a href="https://ampost.com.br/tag/acidente/" rel="tag">acidente</a><a href="https://ampost.com.br/tag/am-010/" rel="tag">AM-010</a><a href="https://ampost.com.br/tag/cantor/" rel="tag">Cantor</a><a href="https://ampost.com.br/tag/forro/" rel="tag">Forró</a><a href="https://ampost.com.br/tag/hoje/" rel="tag">Hoje</a></div><!--post-tags-->
<div id="share-post">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Cantor de forró sofre acidente grave na AM-010' data-link='https://ampost.com.br/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/' data-app-id='25403627'></div>									</div>
<div class="fb-comments" data-href="http://www.ampost.com.br/?p=116773" data-width="100%" data-numposts="5" data-mobile="true" data-colorscheme="light"></div>
</div>
<!--primary-->
</div>
<!--post-page-main-->
</div>
<!--post-->
</div><!-- post -->
<div class="col-xl-3">
<div id="secondary" class="widget-area">
<div class="home-widget" id="text-30"><div class="widget widget_text">			<div class="textwidget"><div class="bannerside"><img src="https://ampost.com.br/wp-content/uploads/gam/salaside.gif" /></div>
</div>
</div></div>
<div class="home-widget" id="wpp-2"><div class="widget popular-posts">
<h3><span class="line-title"></span><span class="widget-title">Mais Lidas</span></h3><!-- cached -->
<!-- WordPress Popular Posts v5.1.0 -->
<ul class="wpp-list">
<li>
<a href="https://ampost.com.br/2020/01/chefe-do-pcc-reclama-de-comida-da-prisao-e-perde-15-kg-em-dois-meses/" class="wpp-post-title" target="_self">Chefe do PCC reclama de comida da prisão e perde 15 kg em dois meses</a>
</li>
<li>
<a href="https://ampost.com.br/2020/01/quatorze-pessoas-sao-presas-por-envolvimento-no-linchamento-e-esquartejamento-de-preso-em-fonte-boa/" class="wpp-post-title" target="_self">Quatorze pessoas são presas por envolvimento no linchamento e esquartejamento de preso em Fonte Boa</a>
</li>
<li>
<a href="https://ampost.com.br/2020/01/mulher-e-assassinada-e-enterrada-em-poco-artesiano-pelo-proprio-filho/" class="wpp-post-title" target="_self">Mulher é assassinada e enterrada em poço artesiano pelo próprio filho</a>
</li>
<li>
<a href="https://ampost.com.br/2020/01/cantor-paulo-ricardo-e-acusado-de-dar-ataque-de-estrelismo-durante-voo-para-manaus/" class="wpp-post-title" target="_self">Cantor Paulo Ricardo é acusado de dar ataque de estrelismo durante voo para Manaus</a>
</li>
<li>
<a href="https://ampost.com.br/2020/01/jovem-e-internada-com-suspeita-de-coronavirus/" class="wpp-post-title" target="_self">Jovem é internada com suspeita de coronavírus</a>
</li>
</ul>
</div></div>
<div class="widget_text home-widget" id="custom_html-3"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Facebook</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=294&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="280" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div><div class="home-widget" id="featured_posts_medium-4"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Fatos &#038; Versões</span></h3>			
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/04/integrante-do-mbl-tera-que-indenizar-vanessa-grazziotin-por-agressao/"><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2020/04/Vanessa-graziottin-Copy-428x242.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div><!--destaquev1-->
<div id="dv-text1">	
<div class="titulo1">
<a href="https://ampost.com.br/2020/04/integrante-do-mbl-tera-que-indenizar-vanessa-grazziotin-por-agressao/" >Integrante do MBL terá que indenizar Vanessa Grazziotin por agressão</a>
</div><!--titulo1-->
<div class="subtitulo1">
<span class="subtitle">A agressão ocorreu em 31 de agosto de 2016, horas após a aprovação do impeachment da ex-presidente Dilma Rousseff no Senado.</span>								</div><!--subitulo1-->
</div><!--dv-text1-->
<div class="separate"></div>	
<div id="time-post">há 13 horas </div>
<div class="wp-share"><a href="whatsapp://send?text=Integrante do MBL terá que indenizar Vanessa Grazziotin por agressão - https://ampost.com.br/2020/04/integrante-do-mbl-tera-que-indenizar-vanessa-grazziotin-por-agressao/"  onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/04/integrante-do-mbl-tera-que-indenizar-vanessa-grazziotin-por-agressao/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img
src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/04/integrante-do-mbl-tera-que-indenizar-vanessa-grazziotin-por-agressao/;text=Integrante do MBL terá que indenizar Vanessa Grazziotin por agressão; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="http://www.facebook.com/share.php?u=https://ampost.com.br/2020/04/integrante-do-mbl-tera-que-indenizar-vanessa-grazziotin-por-agressao/&title=Integrante do MBL terá que indenizar Vanessa Grazziotin por agressão" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>	
</ul>
</div><!--destaquevertical1--> 
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="home-widget" id="featured_posts_medium-5"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Desaparecidos</span></h3>			
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/03/jovem-sai-de-casa-para-encontrar-amigo-e-desaparece-em-manaus/"><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2020/03/despar-Copy-428x242.png" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div><!--destaquev1-->
<div id="dv-text1">	
<div class="titulo1">
<a href="https://ampost.com.br/2020/03/jovem-sai-de-casa-para-encontrar-amigo-e-desaparece-em-manaus/" >Jovem sai de casa para encontrar amigo e desaparece em Manaus</a>
</div><!--titulo1-->
<div class="subtitulo1">
<span class="subtitle">Ele possui uma tatuagem na coxa esquerda escrito &#8220;Jesus&#8221;.</span>								</div><!--subitulo1-->
</div><!--dv-text1-->
<div class="separate"></div>	
<div id="time-post">há 3 semanas </div>
<div class="wp-share"><a href="whatsapp://send?text=Jovem sai de casa para encontrar amigo e desaparece em Manaus - https://ampost.com.br/2020/03/jovem-sai-de-casa-para-encontrar-amigo-e-desaparece-em-manaus/"  onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/03/jovem-sai-de-casa-para-encontrar-amigo-e-desaparece-em-manaus/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img
src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/03/jovem-sai-de-casa-para-encontrar-amigo-e-desaparece-em-manaus/;text=Jovem sai de casa para encontrar amigo e desaparece em Manaus; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="http://www.facebook.com/share.php?u=https://ampost.com.br/2020/03/jovem-sai-de-casa-para-encontrar-amigo-e-desaparece-em-manaus/&title=Jovem sai de casa para encontrar amigo e desaparece em Manaus" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>	
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/03/morte-de-jovem-desaparecido-e-informada-em-ligacao-anonima-e-policia-faz-buscas-no-taruma-acu/"><img width="428" height="242" src="https://ampost.com.br/wp-content/uploads/2020/03/desaparecido-Copy-428x242.png" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div><!--destaquev1-->
<div id="dv-text1">	
<div class="titulo1">
<a href="https://ampost.com.br/2020/03/morte-de-jovem-desaparecido-e-informada-em-ligacao-anonima-e-policia-faz-buscas-no-taruma-acu/" >Morte de jovem desaparecido é informada em ligação anonima e polícia faz buscas no Tarumã-Açu</a>
</div><!--titulo1-->
<div class="subtitulo1">
<span class="subtitle">Segundo telefonema ele teria sido assassinado por estar devendo o tráfico de drogas.</span>								</div><!--subitulo1-->
</div><!--dv-text1-->
<div class="separate"></div>	
<div id="time-post">há 3 semanas </div>
<div class="wp-share"><a href="whatsapp://send?text=Morte de jovem desaparecido é informada em ligação anonima e polícia faz buscas no Tarumã-Açu - https://ampost.com.br/2020/03/morte-de-jovem-desaparecido-e-informada-em-ligacao-anonima-e-policia-faz-buscas-no-taruma-acu/"  onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/03/morte-de-jovem-desaparecido-e-informada-em-ligacao-anonima-e-policia-faz-buscas-no-taruma-acu/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img
src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/03/morte-de-jovem-desaparecido-e-informada-em-ligacao-anonima-e-policia-faz-buscas-no-taruma-acu/;text=Morte de jovem desaparecido é informada em ligação anonima e polícia faz buscas no Tarumã-Açu; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="http://www.facebook.com/share.php?u=https://ampost.com.br/2020/03/morte-de-jovem-desaparecido-e-informada-em-ligacao-anonima-e-policia-faz-buscas-no-taruma-acu/&title=Morte de jovem desaparecido é informada em ligação anonima e polícia faz buscas no Tarumã-Açu" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>	
</ul>
</div><!--destaquevertical1--> 
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="widget_text home-widget" id="custom_html-4"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Economia</span></h3><div class="textwidget custom-html-widget"><iframe src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=true&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div></div><!--secondary-->			</div><!-- sidebar -->
</div>
</div>
</div>
<!--main-->
</section><!--wrapper-->
<footer id="footer">
<!-- <span class="footer-line"></span> -->
<div id="footer-widgets" class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<h3>Categorias</h3>
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: prepend in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<br />
<b>Notice</b>:  Undefined variable: append in <b>/var/www/ampost/wp-content/themes/novoampost/inc/super-menu.php</b> on line <b>29</b><br />
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div>			</div>
<div class="col-xs-12 col-md-5">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=400&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="400" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-xs-12 col-md-5">
<h3>Fale Conosco</h3>
<div role="form" class="wpcf7" id="wpcf7-f179-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/04/cantor-de-forro-sofre-acidente-grave-na-am-010/#wpcf7-f179-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="179" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f179-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="form-contact">
<p>Seu nome completo: *<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" maxlength="50" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Seu e-mail: *<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Selecione o assunto: *<br />
<span class="wpcf7-form-control-wrap your-subject"><select name="your-subject" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Anúncio">Anúncio</option><option value="Informações">Informações</option><option value="Sugestões">Sugestões</option><option value="Outros">Outros</option></select></span></p>
<p>Sua mensagem: *<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>			</div>
</div>
</div><!--footer-widgets-->
</footer><!--footer-->
<div class="contact-mobil">
<a href="http://www.ampost.com.br/contato/">Contato</a>
<a href="http://www.ampost.com.br/termos-de-uso/">Termos de uso</a>
<a href="#"></a>
</div><!--contact-mobil-->
<div class="copyright">
<div class="bottom-nav">
<div class="copyright-text">
© 2015-2020 - AM POST
</div><!--copyright-text-->
</div><!--bottom-nav-->
</div><!--copyright-->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}" />        <script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
<div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
data-href="https://www.facebook.com/ampostbr"
data-width="400" 
data-height="250" 
data-small-header="false" 
data-adapt-container-width="false" 
data-hide-cover="true" 
data-show-facepile="true" 
data-show-posts="false">
</div>
</div>
</div>
<!-- <link rel='stylesheet' id='flags_tpw_flags-css'  href='//ampost.com.br/wp-content/plugins/transposh-translation-filter-for-wordpress/widgets/flags/tpw_flags.css?ver=1.0.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ampost.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/6m9qywxt/7mpxd.css" media="all"/>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ampost.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","Maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i A","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var t_jp = {"ajaxurl":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php","plugin_url":"\/\/ampost.com.br\/wp-content\/plugins\/transposh-translation-filter-for-wordpress","lang":"pt","olang":"pt","prefix":"tr_","preferred":["g","b","y","a","u"],"engines":{"b":1,"g":1,"y":1,"u":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//ampost.com.br/wp-content/plugins/transposh-translation-filter-for-wordpress/js/transposh.js?ver=1.0.6.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'88174324',post:'116773',tz:'-4',srv:'ampost.com.br'} ]);
_stq.push([ 'clickTrackerInit', '88174324', '116773' ]);
</script>
<script type="text/javascript">
moment.locale('pt-br');
function displayTime() {
var time = moment().format('HH:mm:ss a');
$('#ticker-today-date').html(time);
setTimeout(displayTime, 1000);
}
$(document).ready(function() {
displayTime();
});
</script>
<script type="text/javascript">
var NowMoment = moment();			
var eDisplayMoment = document.getElementById('top-time');
eDisplayMoment.innerHTML = NowMoment.format('dddd, D [de] MMMM [de] Y');
</script>
<script type="text/javascript" src="https://ampost.com.br/wp-content/themes/novoampost/js/bootstrap.min.js" async="async"></script>
<!-- advertising -bfajfcIHJasJzhhxGqCUFQ7VpffbzgKZSKbPPARMVHtJA0f-PeIg4FTFZAGNjs9tDRZHRavSx8VXZv1Mk2pMg==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader42252";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/f906cae47df48f43a214844a0c7ba98c.min.js?20200221=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->
</body>
<!--Google Font-->
<link href='http://fonts.googleapis.com/css?family=Orbitron: 900' rel='stylesheet' type='text/css'>
</html><!-- WP Fastest Cache file was created in 1.1075818538666 seconds, on 09-04-20 10:39:04 --><!-- via php -->