<!DOCTYPE html>
<html lang="pt-BR">
<head>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="fb:pages" content="1761601207399222" />

<meta name="p:domain_verify" content="02f9e30ce7abfc8bb8d2a0452920e3e1" />


<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/9am5949x/h9yv8.css" media="all" />


<title>
Gavião-Real é encontrado ferido em comunidade de Parintins	</title>
<meta name="theme-color" content="#006400">
<meta name="apple-mobile-web-app-status-bar-style" content="#006400">
<meta name="msapplication-navbutton-color" content="#006400">

<meta name="author" content="AM POST">
<meta name="reply-to" content="webmaster@ampost.com.br">
<meta name="description" content="Um portal a serviço do Amazonas!">
<meta name="keywords" content="esporte, jornais, revistas, biblioteca, classificados, compras, computador, corpo, saúde, moda, carros, cinema, crianças, diversão, arte, economia, educação, internet, jogos, novelas, rádio, tv, tempo, mapas, trânsito, últimas notícias, viagem, jornalismo, informação, notícia, cultura, entretenimento, lazer, opinião, análise, internet, televisão, fotografia, imagem, som, áudio, vídeo, fotos, tecnologia, vestibular, empregos, humor, música">
<meta name="robots" content="index, follow">
<meta http-equiv="refresh" content="600">
<meta http-equiv="content-language" content="pt-br">

<link rel="apple-touch-icon" href="" />

<link rel="shortcut icon" href="https://www.ampost.com.br/wp-content/uploads/2016/02/A.png" />

<meta name="viewport" content="width=device-width, user-scalable=no" />

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" href="https://ampost.com.br/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ampost.com.br/feed/" />

<link rel="alternate" type="application/atom+xml" title="Atom" href="https://ampost.com.br/feed/atom/" />

<link rel="pingback" href="https://ampost.com.br/xmlrpc.php" />
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/e3mckhd9/h9yv8.js' type="text/javascript"></script>


<meta property="og:title" content="Gavião-Real é encontrado ferido em comunidade de Parintins" />

<meta property="og:description" content="por Redação AM POST" />

<meta property="og:url" content="https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/" />

<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/06/portaldoholanda-1000286-imagem-foto-1amazonas-Copy.jpg" />

<meta property="og:type" content="article" />

<meta property="og:site_name" content="AM POST" />

<meta property="fb:pages" content="1761601207399222" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gavião-Real é encontrado ferido em comunidade de Parintins" />
<meta name="twitter:description" content="Redação AM POST
Um adolescente, de identidade não revelada, resgatou nesta sexta-feira (26), um gavião-real em uma comunidade no município de Parintins (distante a 369 quilômetros de Manaus)...." />
<meta name="twitter:url" content="https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/" />
<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2020/06/portaldoholanda-1000286-imagem-foto-1amazonas-Copy.jpg" />
<meta name="twitter:site" content="AM POST" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gavião-Real é encontrado ferido em comunidade de Parintins" />
<meta property="og:description" content="&nbsp;" />
<meta property="og:url" content="https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/" />
<meta property="og:site_name" content="AM POST" />
<meta property="article:publisher" content="http://www.facebook.com/ampostbr" />
<meta property="article:published_time" content="2020-06-26T23:59:22+00:00" />
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/06/portaldoholanda-1000286-imagem-foto-1amazonas-Copy.jpg" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="420" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/ampostbr","http://www.instagram.com/ampostbr","https://twitter.com/ampostbr"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/#primaryimage","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2020/06/portaldoholanda-1000286-imagem-foto-1amazonas-Copy.jpg","width":777,"height":420,"caption":"Foto: Reprodu\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/#webpage","url":"https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/","name":"Gavi\u00e3o-Real \u00e9 encontrado ferido em comunidade de Parintins","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/#primaryimage"},"datePublished":"2020-06-26T23:59:22+00:00","dateModified":"2020-06-26T23:59:22+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/"]}]},{"@type":"Article","@id":"https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/#article","isPartOf":{"@id":"https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/1c6a505c3dc86b789ee32b04c425deb9"},"headline":"Gavi\u00e3o-Real \u00e9 encontrado ferido em comunidade de Parintins","datePublished":"2020-06-26T23:59:22+00:00","dateModified":"2020-06-26T23:59:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/#primaryimage"},"keywords":"Ferido,gavi\u00e3o-real,Hoje,parintins,resgatado","articleSection":"Amazonas","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://ampost.com.br/#/schema/person/1c6a505c3dc86b789ee32b04c425deb9","name":"Tamara Proc\u00f3pio"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM POST &raquo;" href="https://ampost.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM POST &raquo;" href="https://ampost.com.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php"},"site_id":"0565c8add1439b94044f655c121bb8fe","url_components":{"year":"2020","monthnum":"06","day":"26","hour":"19","minute":"59","second":"22","post_id":"127176","postname":"gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins","category":"amazonas"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='0565c8add1439b94044f655c121bb8fe' async></script>

<meta name='shareaholic:site_name' content='AM POST' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/' />
<meta name='shareaholic:keywords' content='tag:ferido, tag:gavião-real, tag:hoje, tag:parintins, tag:resgatado, cat:amazonas, type:post' />
<meta name='shareaholic:article_published_time' content='2020-06-26T19:59:22-04:00' />
<meta name='shareaholic:article_modified_time' content='2020-06-26T19:59:22-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Tamara Procópio' />
<meta name='shareaholic:site_id' content='0565c8add1439b94044f655c121bb8fe' />
<meta name='shareaholic:wp_version' content='9.2.0' />
<meta name='shareaholic:image' content='https://ampost.com.br/wp-content/uploads/2020/06/portaldoholanda-1000286-imagem-foto-1amazonas-Copy.jpg' />


<meta property='og:image' content='https://ampost.com.br/wp-content/uploads/2020/06/portaldoholanda-1000286-imagem-foto-1amazonas-Copy.jpg' />

<script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>


<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/rodo7fl/h9yv8.css" media="all" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/e77f62yr/h9yv8.css" media="all" />
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/1dei67ul/h9yv8.js' type="text/javascript"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"127176","token":"644f7be649","debug":""};
/* ]]> */
</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/e3476jmt/h9yv8.js' type="text/javascript"></script>






<link rel='https://api.w.org/' href='https://ampost.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p5XYaw-x5e' />
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2F2020%2F06%2Fgaviao-real-e-encontrado-ferido-em-comunidade-de-parintins%2F" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><link rel="alternate" hreflang="en" href="/en/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/" /><link rel="alternate" hreflang="es" href="/es/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/" /><style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style><style>
#h-post-thumb .top-category, #h-post-thumb .time-post-top { display: none; }
</style>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://ampost.onesignal.com";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notícias atualizadas?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode deixar de receber quando quiser.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EU QUERO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Depois';
oneSignal_options['promptOptions']['siteName'] = 'AM POST';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OBRIGADO!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-58252622-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3336773726794480",
enable_page_level_ads: true
});
</script>
<style>
#h-post-thumb .top-category, #h-post-thumb .time-post-top { display: none; }
.shareaholic-share-buttons-heading.shareaholic-custom {
display: none !important;
}
.shareaholic-recommendations-header {
color: #fff;
}
.shareaholic-recommendations-header::before {
   content: "Você tambm pode gostar:";
color: black;
}
</style>
</head>
<body class="post-template-default single single-post postid-127176 single-format-standard">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-3336773726794480">
</amp-auto-ads>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564129c43396435e"></script>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12&appId=735526609898119&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
! function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
p = /^http:/.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{
lang: 'pt-BR'
}
</script>
<script>
var trash = $.get("http://economia.uol.com.br/cotacoes", function(data) {
var html = data;
var regex1 = /(R\$ [0-9,]*)/i;
var cotacao = '';
if (html.match(regex1)) {
cotacao = (html.match(regex1, "\$1"))[0];
}
$('#valorCotacao').html(cotacao);
}, 'text');
</script>
<header id="header">
<div id="top-navigation">
<div id="top-menus" class="container">
<nav id="top-menu">
<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://ampost.com.br/contato/">contato</a></li>
<li class="page_item page-item-173"><a href="https://ampost.com.br/termos-de-uso/">termos de uso</a></li>
</ul></div>
</nav>

<div id="top-time">
</div>

<div id="flags">
<div class="no_translate transposh_flags"><a href="/en/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/us.png" title="English" alt="English" /></a><a href="/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/" class="tr_active"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/pt.png" title="Português" alt="Português" /></a><a href="/es/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/es.png" title="Español" alt="Español" /></a></div> </div>

<div id="valorCotacao">
DÓLAR: R$ &#164; EURO: R$ </div>

<div id="content-social">
<ul>
<li><a href="https://www.facebook.com/ampostbr" class="fb-social-icon" target="_blank"></a></li>
<li><a href="https://www.twitter.com/ampostbr" class="twitter-social-icon" target="_blank"></a></li>
<li><a href="https://www.instagram.com/ampostbr" class="instagram-social-icon" target="_blank"></a></li>
<li><a href="https://www.youtube.com/c/AMPOST" class="youtube-social-icon" target="_blank"></a></li>
</ul>
</div>

</div>

</div>


<div id="nav-wrapper">
<div id="navigation">
<div class="container">
<div id="menubutton">
<div id="mobmenu"><span class="mob">☰</span></div>
<div class="menu-label">MENU</div>
</div>

<nav id="menu-container" class="menu-container" style="">
<div id="menu-rounder" class="menu-rounder menu-initial">
<div id="menu-cascade" class="menu-cascade" data-menu-index="0" style="width: 300px;">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div> <hr />
<ul class="menu">
<li>
<a href="http://www.ampost.com.br/anuncie" target="_blank">Anuncie</a>
</li>
<li>
<a href="http://www.ampost.com.br/contato" target="_blank">Contato</a>
</li>
<li>
<a href="http://www.ampost.com.br/termos-de-uso/" target="_blank">Termos de uso</a>
</li>
</ul>
</div>
</div>
</nav>
<div id="site-logo">
<div class="logo_ampost">
<a href="http://www.ampost.com.br">
<img src="https://www.ampost.com.br/wp-content/themes/novoampost/images/ampost.png">
</a>
</div>
<div class="logo-area">
<a href="http://www.ampost.com.br">
<h1> AM POST </h1>
</a>
</div>
</div>

<div id="search-btn"></div>
<div class="search-box">
<form method="get" id="searchform" action="https://ampost.com.br/">
<label class="reader-text" for="s">Pesquisar por:</label>
<input type="text" name="s" id="s" autocomplete="off" value="buscar" onfocus='if (this.value == "buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "buscar"; }' />
<input type="hidden" id="search-button" />
</form>
</div>

</div>

</div>

</div>

</header>

<section id="wrapper" class="hfeed">
<div class="container">
<div id="ticker-box">
<div id="ticker">
<div class="ticker-heading">
Últimas notícias! </div>

<div id="ticker-list-box">
<ul class="ticker-list">
<li><a href="https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/"><span class="ticker-star">&#10004;</span>
Gavião-Real é encontrado ferido em comunidade de Parintins </a>
</li>
<li><a href="https://ampost.com.br/2020/06/terceiro-parcela-de-r200-e-reapossada-a-beneficiarios-do-programa-apoio-cidadao-no-amazonas/"><span class="ticker-star">&#10004;</span>
Terceiro parcela de R$200 é reapossada a beneficiários do programa “Apoio Cidadão” no Amazonas </a>
</li>
<li><a href="https://ampost.com.br/2020/06/dupla-e-presa-por-crime-ambiental-apos-extrair-minerio-no-ramal-sao-francisco/"><span class="ticker-star">&#10004;</span>
Dupla é presa por crime ambiental após extrair minério no ramal São Francisco </a>
</li>
<li><a href="https://ampost.com.br/2020/06/brasil-registra-46-860-novos-casos-de-covid-19-e-mais-990-mortes/"><span class="ticker-star">&#10004;</span>
Brasil registra 46.860 novos casos de Covid-19 e mais 990 mortes </a>
</li>
<li><a href="https://ampost.com.br/2020/06/cerca-de-500-beneficiarios-do-cidadao-manauara-comecam-a-receber-as-chaves-dos-apartamentos/"><span class="ticker-star">&#10004;</span>
Cerca de 500 beneficiários do Cidadão Manauara começam a receber as chaves dos apartamentos </a>
</li>
</ul>
</div>

<div class="" style="float: right;">
<span class="clockicon">&#x1f553;</span>
<div id="ticker-today-date">
</div>

</div>
</div>

</div>

</div>

<div id="adtop">
<div id="bannerad">
</div>

</div>

<div id="totheader">
<div id="adtopresp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;min-width:0px;max-width:708px;width:96%;height:80px; margin:2%;" data-ad-client="ca-pub-3336773726794480" data-ad-slot="7797474531" data-ad-format="rectangle, horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div id="main">
<div class="container">

<div id="content-widget">
</div>
<div class="row">
<br>
<div class="adgoogle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"> </div>
<div class="col-xl-9">
<div id="post-127176" class="post-127176 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas tag-ferido tag-gaviao-real tag-hoje tag-parintins tag-resgatado">
<div id="post-page-main" class="container">
<div id="primary">
<div id="post-page-title">
<h2>
Gavião-Real é encontrado ferido em comunidade de Parintins </h2>
<span class="subtitle">A ave de rapina gigante foi encontrada por um adolescente.</span> </div>

<div id="media-wrapper">
<div id="share-post-topo">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Gavião-Real é encontrado ferido em comunidade de Parintins' data-link='https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/' data-app-id='25403627'></div> </div>

<div class="update">
26/06/2020 19h59 - Atualizado em 26/06/2020 19h59 </div>

<div class="clearfix"></div>
<img width="722" height="390" src="https://ampost.com.br/wp-content/uploads/2020/06/portaldoholanda-1000286-imagem-foto-1amazonas-Copy.jpg" class="attachment-img-post size-img-post wp-post-image" alt="" /><div class="image-wrapper"></div> <p class="legenda-img">Foto: Reprodução</p>
</div>

<div id="clear"></div>
<br>
<article>
<div id="post-content">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Gavião-Real é encontrado ferido em comunidade de Parintins' data-link='https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/' data-app-id-name='post_above_content'></div><p><strong>Redação AM POST</strong></p>
<p>Um adolescente, de identidade não revelada, resgatou nesta sexta-feira (26), um gavião-real em uma comunidade no município de Parintins (distante a 369 quilômetros de Manaus).</p>
<p>A ave de rapina foi encontrada pelo jovem e levada a um veterinário local, que detectou que o animal estava com uma das patas machucadas.</p>
<p>Após os cuidados do veterinário, o gavião-real foi levado para a Secretaria de Meio Ambiente de Itacoatiara.</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Gavião-Real é encontrado ferido em comunidade de Parintins' data-link='https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Gavião-Real é encontrado ferido em comunidade de Parintins' data-link='https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/' data-app-id-name='post_below_content'></div><div class='yarpp-related'>
<h3>Leia mais:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/01/desmoronamento-de-parte-da-orla-de-parintins-faz-cidade-decretar-situacao-de-emergencia/' title='Desmoronamento de parte da orla de Parintins faz cidade decretar situação de emergência'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/01/Parintins-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/01/Parintins-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/01/Parintins-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Desmoronamento de parte da orla de Parintins faz cidade decretar situação de emergência</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/03/prefeitura-de-parintins-nega-confirmacao-de-coronavirus-e-monitora-turista-que-apresenta-sintomas/' title='Prefeitura de Parintins nega confirmação de coronavírus e monitora turista que apresenta sintomas'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2020/03/PHOTO-2020-03-12-18-25-55-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2020/03/PHOTO-2020-03-12-18-25-55-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2020/03/PHOTO-2020-03-12-18-25-55-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Prefeitura de Parintins nega confirmação de coronavírus e monitora turista que apresenta sintomas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/05/em-parintins-estabelecimento-que-descumprir-quarentena-sera-multado-em-ate-r-100-mil/' title='Em Parintins, estabelecimento que descumprir quarentena será multado em até R$ 100 mil'>
<img width="120" height="65" src="https://ampost.com.br/wp-content/uploads/2020/05/c73843ba-bb3f-4d5f-bc11-99d80ce894a2-692x390-Copy.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Em Parintins, estabelecimento que descumprir quarentena será multado em até R$ 100 mil</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/05/festival-folclorico-de-parintins-e-adiado/' title='Festival Folclórico de Parintins é adiado'>
<img width="120" height="65" src="https://ampost.com.br/wp-content/uploads/2020/05/show_bois_garantido_e_caprichoso_99E0C7D0-438C-4997-960A-EDAAEBB6B987-Copy.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Festival Folclórico de Parintins é adiado</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2020/06/wilson-lima-entrega-respiradores-e-280-mil-itens-de-epi-para-o-combate-a-covid-19-em-parintins/' title='Wilson Lima entrega respiradores e 280 mil itens de EPI para o combate à Covid-19 em Parintins'>
<img width="120" height="65" src="https://ampost.com.br/wp-content/uploads/2020/06/d11ee891-efa6-490f-ac24-259ad51d0604-Copy.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Wilson Lima entrega respiradores e 280 mil itens de EPI para o combate à Covid-19 em Parintins</span></a>
</div>
</div>
</div>
</article>

<div class="adiq">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"> </div>
<br class="clear" />
<h8><em>*** Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no <span style="text-decoration: underline;"><a href="https://www.facebook.com/ampostbr" target="_blank">Facebook</a></span> e visitando com frequência o <span style="text-decoration: underline;"><a href="http://www.ampost.com.br" target="_blank">AM POST</a></span>.</em></h8>
<br class="clear" />
<br class="clear" />
<div id="bthome">
<div class="bt"><a class="bth" href="http://www.ampost.com.br">Página inicial</a></div>
</div>
<br class="clear" />
<div class="post-tags"><span class="tag-img"></span><a href="https://ampost.com.br/tag/ferido/" rel="tag">Ferido</a><a href="https://ampost.com.br/tag/gaviao-real/" rel="tag">gavião-real</a><a href="https://ampost.com.br/tag/hoje/" rel="tag">Hoje</a><a href="https://ampost.com.br/tag/parintins/" rel="tag">parintins</a><a href="https://ampost.com.br/tag/resgatado/" rel="tag">resgatado</a></div>
<div id="share-post">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Gavião-Real é encontrado ferido em comunidade de Parintins' data-link='https://ampost.com.br/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/' data-app-id='25403627'></div> </div>
<div class="fb-comments" data-href="http://www.ampost.com.br/?p=127176" data-width="100%" data-numposts="5" data-mobile="true" data-colorscheme="light"></div>
</div>

</div>

</div>

</div>
<div class="col-xl-3">
<div id="secondary" class="widget-area">
<div class="home-widget" id="wpp-2"><div class="widget popular-posts">
<h3><span class="line-title"></span><span class="widget-title">Mais Lidas</span></h3>

<ul class="wpp-list">
<li>
<a href="https://ampost.com.br/2020/06/homem-e-salvo-por-policiais-de-sessao-de-tortura-e-estrangulamento-no-aeroporto-de-tefe/" class="wpp-post-title" target="_self">Homem é salvo por policiais de sessão de tortura e estrangulamento no aeroporto de Tefé</a>
</li>
<li>
<a href="https://ampost.com.br/2020/06/manaus-registra-zero-mortes-por-covid-19/" class="wpp-post-title" target="_self">Manaus registra zero mortes por covid-19</a>
</li>
<li>
<a href="https://ampost.com.br/2020/06/camara-aumenta-validade-da-cnh-para-10-anos/" class="wpp-post-title" target="_self">Câmara aumenta validade da CNH para 10 anos</a>
</li>
<li>
<a href="https://ampost.com.br/2020/06/internautas-associam-vinda-de-nuvem-de-gafanhotos-ao-brasil-a-pragas-do-egito-e-teorizam-sobre-fim-do-mundo/" class="wpp-post-title" target="_self">Internautas associam vinda de nuvem de gafanhotos ao Brasil a pragas do Egito e teorizam sobre fim do mundo</a>
</li>
<li>
<a href="https://ampost.com.br/2020/06/detran-am-realiza-primeiro-leilao-de-veiculos-de-2020-com-965-motos-e-67-carros/" class="wpp-post-title" target="_self">Detran-AM realiza primeiro leilão de veículos de 2020 com 965 motos e 67 carros</a>
</li>
</ul>
</div></div>
<div class="home-widget" id="featured_posts_medium-6"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Coronavírus</span></h3>
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/06/brasil-registra-46-860-novos-casos-de-covid-19-e-mais-990-mortes/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2020/06/coronga-Copy.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/06/brasil-registra-46-860-novos-casos-de-covid-19-e-mais-990-mortes/">Brasil registra 46.860 novos casos de Covid-19 e mais 990 mortes</a>
</div>
<div class="subtitulo1">
<span class="subtitle">O país é o segundo país do mundo com maior número de casos e mortes devido ao vírus.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 1 hora </div>
<div class="wp-share"><a href="whatsapp://send?text=Brasil registra 46.860 novos casos de Covid-19 e mais 990 mortes - https://ampost.com.br/2020/06/brasil-registra-46-860-novos-casos-de-covid-19-e-mais-990-mortes/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/06/brasil-registra-46-860-novos-casos-de-covid-19-e-mais-990-mortes/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/06/brasil-registra-46-860-novos-casos-de-covid-19-e-mais-990-mortes/;text=Brasil registra 46.860 novos casos de Covid-19 e mais 990 mortes; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/06/brasil-registra-46-860-novos-casos-de-covid-19-e-mais-990-mortes/&title=Brasil registra 46.860 novos casos de Covid-19 e mais 990 mortes" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/06/amazonas-chega-a-68-220-casos-confirmados-de-covid-19-com-55-414-recuperados/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2020/06/CORONAVÍRUS-COVID-Copy.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/06/amazonas-chega-a-68-220-casos-confirmados-de-covid-19-com-55-414-recuperados/">Amazonas chega a 68.220 casos confirmados de Covid-19, com 55.414 recuperados</a>
</div>
<div class="subtitulo1">
<span class="subtitle">O Estado registrou mais oito óbitos, totalizando 2.739 mortes.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 3 horas </div>
<div class="wp-share"><a href="whatsapp://send?text=Amazonas chega a 68.220 casos confirmados de Covid-19, com 55.414 recuperados - https://ampost.com.br/2020/06/amazonas-chega-a-68-220-casos-confirmados-de-covid-19-com-55-414-recuperados/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/06/amazonas-chega-a-68-220-casos-confirmados-de-covid-19-com-55-414-recuperados/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/06/amazonas-chega-a-68-220-casos-confirmados-de-covid-19-com-55-414-recuperados/;text=Amazonas chega a 68.220 casos confirmados de Covid-19, com 55.414 recuperados; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/06/amazonas-chega-a-68-220-casos-confirmados-de-covid-19-com-55-414-recuperados/&title=Amazonas chega a 68.220 casos confirmados de Covid-19, com 55.414 recuperados" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
</ul>
</div>
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="widget_text home-widget" id="custom_html-3"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Facebook</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=294&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="280" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div><div class="home-widget" id="featured_posts_medium-4"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Fatos &#038; Versões</span></h3>
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/06/mais-de-10-pre-candidatos-se-mobilizam-na-disputa-pela-prefeitura-de-manaus/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2020/06/pre-candidatos-2020.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/06/mais-de-10-pre-candidatos-se-mobilizam-na-disputa-pela-prefeitura-de-manaus/">Mais de 10 pré-candidatos se mobilizam na disputa pela prefeitura de Manaus</a>
</div>
<div class="subtitulo1">
<span class="subtitle">O pleito será adiado em pouco mais de um meses devido a pandemia do novo coronavírus (Covid-19).</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 3 horas </div>
<div class="wp-share"><a href="whatsapp://send?text=Mais de 10 pré-candidatos se mobilizam na disputa pela prefeitura de Manaus - https://ampost.com.br/2020/06/mais-de-10-pre-candidatos-se-mobilizam-na-disputa-pela-prefeitura-de-manaus/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/06/mais-de-10-pre-candidatos-se-mobilizam-na-disputa-pela-prefeitura-de-manaus/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/06/mais-de-10-pre-candidatos-se-mobilizam-na-disputa-pela-prefeitura-de-manaus/;text=Mais de 10 pré-candidatos se mobilizam na disputa pela prefeitura de Manaus; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/06/mais-de-10-pre-candidatos-se-mobilizam-na-disputa-pela-prefeitura-de-manaus/&title=Mais de 10 pré-candidatos se mobilizam na disputa pela prefeitura de Manaus" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
</ul>
</div>
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="home-widget" id="featured_posts_medium-5"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Desaparecidos</span></h3>
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/06/familia-procura-jovem-que-desapareceu-apos-sair-de-casa-para-assinar-papel-em-manaus/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2020/06/desaparecido.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/06/familia-procura-jovem-que-desapareceu-apos-sair-de-casa-para-assinar-papel-em-manaus/">Família procura jovem que desapareceu após sair de casa para assinar papel em Manaus</a>
</div>
<div class="subtitulo1">
<span class="subtitle">Quem tiver informações sobre a localização do rapaz deve entrar em contato com a Deops.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 1 semana </div>
<div class="wp-share"><a href="whatsapp://send?text=Família procura jovem que desapareceu após sair de casa para assinar papel em Manaus - https://ampost.com.br/2020/06/familia-procura-jovem-que-desapareceu-apos-sair-de-casa-para-assinar-papel-em-manaus/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/06/familia-procura-jovem-que-desapareceu-apos-sair-de-casa-para-assinar-papel-em-manaus/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/06/familia-procura-jovem-que-desapareceu-apos-sair-de-casa-para-assinar-papel-em-manaus/;text=Família procura jovem que desapareceu após sair de casa para assinar papel em Manaus; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/06/familia-procura-jovem-que-desapareceu-apos-sair-de-casa-para-assinar-papel-em-manaus/&title=Família procura jovem que desapareceu após sair de casa para assinar papel em Manaus" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/05/jovem-e-sequestrado-por-quarteto-armado-e-familia-tenta-encontra-lo-no-careiro-castanho/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2020/05/desaparecido.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/05/jovem-e-sequestrado-por-quarteto-armado-e-familia-tenta-encontra-lo-no-careiro-castanho/">Jovem é sequestrado por quarteto armado e família tenta encontrá-lo no Careiro Castanho</a>
</div>
<div class="subtitulo1">
<span class="subtitle">A vítima foi arrancada de dentro de sua residência pelos bandidos e gritou por socorro, mas ninguém teve coragem de ajuda-la.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 4 semanas </div>
<div class="wp-share"><a href="whatsapp://send?text=Jovem é sequestrado por quarteto armado e família tenta encontrá-lo no Careiro Castanho - https://ampost.com.br/2020/05/jovem-e-sequestrado-por-quarteto-armado-e-familia-tenta-encontra-lo-no-careiro-castanho/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/05/jovem-e-sequestrado-por-quarteto-armado-e-familia-tenta-encontra-lo-no-careiro-castanho/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/05/jovem-e-sequestrado-por-quarteto-armado-e-familia-tenta-encontra-lo-no-careiro-castanho/;text=Jovem é sequestrado por quarteto armado e família tenta encontrá-lo no Careiro Castanho; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/05/jovem-e-sequestrado-por-quarteto-armado-e-familia-tenta-encontra-lo-no-careiro-castanho/&title=Jovem é sequestrado por quarteto armado e família tenta encontrá-lo no Careiro Castanho" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
</ul>
</div>
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="widget_text home-widget" id="custom_html-4"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Economia</span></h3><div class="textwidget custom-html-widget"><iframe src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=true&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div></div> </div>
</div>
</div>
</div>

</section>
<footer id="footer">

<div id="footer-widgets" class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<h3>Categorias</h3>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div> </div>
<div class="col-xs-12 col-md-5">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=400&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="400" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-xs-12 col-md-5">
<h3>Fale Conosco</h3>
<div role="form" class="wpcf7" id="wpcf7-f179-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2020/06/gaviao-real-e-encontrado-ferido-em-comunidade-de-parintins/#wpcf7-f179-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="179" />
<input type="hidden" name="_wpcf7_version" value="5.1.8" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f179-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="form-contact">
<p>Seu nome completo: *<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" maxlength="50" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Seu e-mail: *<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Selecione o assunto: *<br />
<span class="wpcf7-form-control-wrap your-subject"><select name="your-subject" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Anúncio">Anúncio</option><option value="Informações">Informações</option><option value="Sugestões">Sugestões</option><option value="Outros">Outros</option></select></span></p>
<p>Sua mensagem: *<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
</div>
<div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div> </div>
</div>
</div>
</footer>
<div class="contact-mobil">
<a href="http://www.ampost.com.br/contato/">Contato</a>
<a href="http://www.ampost.com.br/termos-de-uso/">Termos de uso</a>
<a href="#"></a>
</div>
<div class="copyright">
<div class="bottom-nav">
<div class="copyright-text">
© 2015-2020 - AM POST
</div>
</div>
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}" /> <script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>


<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/6m9qywxt/h9yv8.css" media="all" />
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ampost.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i A","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var t_jp = {"ajaxurl":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php","plugin_url":"\/\/ampost.com.br\/wp-content\/plugins\/transposh-translation-filter-for-wordpress","lang":"pt","olang":"pt","prefix":"tr_","preferred":["g","b","y","a","u"],"engines":{"b":1,"g":1,"y":1,"u":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//ampost.com.br/wp-content/plugins/transposh-translation-filter-for-wordpress/js/transposh.js?ver=1.0.6.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'88174324',post:'127176',tz:'-4',srv:'ampost.com.br'} ]);
_stq.push([ 'clickTrackerInit', '88174324', '127176' ]);
</script>
<script type="text/javascript">
moment.locale('pt-br');
function displayTime() {
var time = moment().format('HH:mm:ss a');
$('#ticker-today-date').html(time);
setTimeout(displayTime, 1000);
}
$(document).ready(function() {
displayTime();
});
</script>
<script type="text/javascript">
var NowMoment = moment();			
var eDisplayMoment = document.getElementById('top-time');
eDisplayMoment.innerHTML = NowMoment.format('dddd, D [de] MMMM [de] Y');
</script>
<script type="text/javascript" src="https://ampost.com.br/wp-content/themes/novoampost/js/bootstrap.min.js" async="async"></script>
</body>

<link href="https://fonts.googleapis.com/css?family=Orbitron: 900" rel='stylesheet' type='text/css'>
</html>