<!DOCTYPE html>
<html lang="pt-BR">
<head>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="fb:pages" content="1761601207399222" />

<meta name="p:domain_verify" content="02f9e30ce7abfc8bb8d2a0452920e3e1" />


<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/9am5949x/fxxtt.css" media="all" />


<title>
Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas	</title>
<meta name="theme-color" content="#006400">
<meta name="apple-mobile-web-app-status-bar-style" content="#006400">
<meta name="msapplication-navbutton-color" content="#006400">

<meta name="author" content="AM POST">
<meta name="reply-to" content="webmaster@ampost.com.br">
<meta name="description" content="Um portal a serviço do Amazonas!">
<meta name="keywords" content="esporte, jornais, revistas, biblioteca, classificados, compras, computador, corpo, saúde, moda, carros, cinema, crianças, diversão, arte, economia, educação, internet, jogos, novelas, rádio, tv, tempo, mapas, trânsito, últimas notícias, viagem, jornalismo, informação, notícia, cultura, entretenimento, lazer, opinião, análise, internet, televisão, fotografia, imagem, som, áudio, vídeo, fotos, tecnologia, vestibular, empregos, humor, música">
<meta name="robots" content="index, follow">
<meta http-equiv="refresh" content="600">
<meta http-equiv="content-language" content="pt-br">

<link rel="apple-touch-icon" href="" />

<link rel="shortcut icon" href="https://www.ampost.com.br/wp-content/uploads/2016/02/A.png" />

<meta name="viewport" content="width=device-width, user-scalable=no" />

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" href="https://ampost.com.br/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ampost.com.br/feed/" />

<link rel="alternate" type="application/atom+xml" title="Atom" href="https://ampost.com.br/feed/atom/" />

<link rel="pingback" href="https://ampost.com.br/xmlrpc.php" />
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/e3mckhd9/fxxtt.js' type="text/javascript"></script>


<meta property="og:title" content="Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas" />

<meta property="og:description" content="por Redação AM POST" />

<meta property="og:url" content="https://ampost.com.br/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/" />

<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/08/homem-matou-soldado-exército.png" />

<meta property="og:type" content="article" />

<meta property="og:site_name" content="AM POST" />

<meta property="fb:pages" content="1761601207399222" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas" />
<meta name="twitter:description" content="Redação AM POST
Ezequiel da Silva Braga, de 18 anos, foi preso na manhã desta quinta-feira (30) no município de Barcelos (distante a 399 quilômetros de Manaus). Ezequiel é acusado de matar o ..." />
<meta name="twitter:url" content="https://ampost.com.br/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/" />
<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2020/08/homem-matou-soldado-exército.png" />
<meta name="twitter:site" content="AM POST" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ampost.com.br/?p=132809" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas" />
<meta property="og:description" content="&nbsp;" />
<meta property="og:url" content="https://ampost.com.br/?p=132809" />
<meta property="og:site_name" content="AM POST" />
<meta property="article:publisher" content="http://www.facebook.com/ampostbr" />
<meta property="article:published_time" content="2020-08-01T19:43:41+00:00" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/ampostbr","http://www.instagram.com/ampostbr","https://twitter.com/ampostbr"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ampost.com.br/?p=132809#primaryimage","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2020/08/homem-matou-soldado-ex\u00e9rcito.png","width":778,"height":420,"caption":"Foto: Reprodu\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://ampost.com.br/?p=132809#webpage","url":"https://ampost.com.br/?p=132809","name":"Homem \u00e9 preso ap\u00f3s matar soldado do Ex\u00e9rcito Brasileiro com peda\u00e7o de madeira no Amazonas","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/?p=132809#primaryimage"},"datePublished":"2020-08-01T19:43:41+00:00","dateModified":"2020-08-01T19:43:41+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ampost.com.br/?p=132809"]}]},{"@type":"Article","@id":"https://ampost.com.br/?p=132809#article","isPartOf":{"@id":"https://ampost.com.br/?p=132809#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/138307c6656238736e084047f24adec7"},"headline":"Homem \u00e9 preso ap\u00f3s matar soldado do Ex\u00e9rcito Brasileiro com peda\u00e7o de madeira no Amazonas","datePublished":"2020-08-01T19:43:41+00:00","dateModified":"2020-08-01T19:43:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ampost.com.br/?p=132809#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/?p=132809#primaryimage"},"keywords":"Amazonas,Homic\u00eddio,pol\u00edcia,pris\u00e3o","articleSection":"Destaque,Policial","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://ampost.com.br/#/schema/person/138307c6656238736e084047f24adec7","name":"Lucas Vasconcelos"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM POST &raquo;" href="https://ampost.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM POST &raquo;" href="https://ampost.com.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php"},"site_id":"0565c8add1439b94044f655c121bb8fe","url_components":{"year":"2020","monthnum":"08","day":"01","hour":"15","minute":"43","second":"41","post_id":"132809","postname":"homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas","category":"policial"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='0565c8add1439b94044f655c121bb8fe' async></script>

<meta name='shareaholic:site_name' content='AM POST' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://ampost.com.br/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/' />
<meta name='shareaholic:keywords' content='tag:amazonas, tag:homicídio, tag:polícia, tag:prisão, cat:destaque, cat:policial, type:post' />
<meta name='shareaholic:article_published_time' content='2020-08-01T15:43:41-04:00' />
<meta name='shareaholic:article_modified_time' content='2020-08-01T15:43:41-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Lucas Vasconcelos' />
<meta name='shareaholic:site_id' content='0565c8add1439b94044f655c121bb8fe' />
<meta name='shareaholic:wp_version' content='9.2.0' />
<meta name='shareaholic:image' content='https://ampost.com.br/wp-content/uploads/2020/08/homem-matou-soldado-exército.png' />


<meta property='og:image' content='https://ampost.com.br/wp-content/uploads/2020/08/homem-matou-soldado-exército.png' />

<script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>


<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/rodo7fl/fxxtt.css" media="all" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/e77f62yr/fxxtt.css" media="all" />
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/1dei67ul/fxxtt.js' type="text/javascript"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"132809","token":"f9cfe0ef44","debug":""};
/* ]]> */
</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/e3476jmt/fxxtt.js' type="text/javascript"></script>






<link rel='https://api.w.org/' href='https://ampost.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p5XYaw-yy5' />
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2F2020%2F08%2Fhomem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas%2F" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><link rel="alternate" hreflang="en" href="/en/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/" /><link rel="alternate" hreflang="es" href="/es/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/" /><style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style><style>
#h-post-thumb .top-category, #h-post-thumb .time-post-top { display: none; }
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/22051148165/head', [[920, 80], [468, 90], [320, 50], [320, 100], [300, 600], [300, 250], [728, 90], [970, 250]], 'div-gpt-ad-1593820425991-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/22051148165/sidebar', [[300, 600], [300, 250]], 'div-gpt-ad-1593820423470-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style>
#wrapper {
margin-top: 120px;	
}
</style>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://ampost.onesignal.com";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notícias atualizadas?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode deixar de receber quando quiser.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EU QUERO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Depois';
oneSignal_options['promptOptions']['siteName'] = 'AM POST';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'OBRIGADO!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:2px solid #008e23;background:#008e23;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:20px;-moz-border-radius:20px;-icab-border-radius:20px;-khtml-border-radius:20px;border-radius:20px}#dynamic-to-top:hover{background:#4d52eb;background:#008e23 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#008e23 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#008e23 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#008e23;background:#008e23 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#008e23 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#008e23 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( https://ampost.com.br/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style>
<script>
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-58252622-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3336773726794480",
enable_page_level_ads: true
});
</script>
<style>
#h-post-thumb .top-category, #h-post-thumb .time-post-top { display: none; }
.shareaholic-share-buttons-heading.shareaholic-custom {
display: none !important;
}
.shareaholic-recommendations-header {
color: #fff;
}
.shareaholic-recommendations-header::before {
   content: "Você tambm pode gostar:";
color: black;
}
#ticker-box {
/* 	margin-top: 20px!important; */
}
</style>
</head>
<body class="post-template-default single single-post postid-132809 single-format-standard">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564129c43396435e"></script>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12&appId=735526609898119&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
! function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
p = /^http:/.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{
lang: 'pt-BR'
}
</script>
<script>
var trash = $.get("http://economia.uol.com.br/cotacoes", function(data) {
var html = data;
var regex1 = /(R\$ [0-9,]*)/i;
var cotacao = '';
if (html.match(regex1)) {
cotacao = (html.match(regex1, "\$1"))[0];
}
$('#valorCotacao').html(cotacao);
}, 'text');
</script>
<header id="header">
<div id="top-navigation">
<div id="top-menus" class="container">
<nav id="top-menu">
<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://ampost.com.br/contato/">contato</a></li>
<li class="page_item page-item-173"><a href="https://ampost.com.br/termos-de-uso/">termos de uso</a></li>
</ul></div>
</nav>

<div id="top-time">
</div>

<div id="flags">
<div class="no_translate transposh_flags"><a href="/en/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/us.png" title="English" alt="English" /></a><a href="/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/" class="tr_active"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/pt.png" title="Português" alt="Português" /></a><a href="/es/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/"><img src="/wp-content/plugins/transposh-translation-filter-for-wordpress/img/flags/es.png" title="Español" alt="Español" /></a></div> </div>

<div id="valorCotacao">
DÓLAR: R$ &#164; EURO: R$ </div>

<div id="content-social">
<ul>
<li><a href="https://www.facebook.com/ampostbr" class="fb-social-icon" target="_blank"></a></li>
<li><a href="https://www.twitter.com/ampostbr" class="twitter-social-icon" target="_blank"></a></li>
<li><a href="https://www.instagram.com/ampostbr" class="instagram-social-icon" target="_blank"></a></li>
<li><a href="https://www.youtube.com/c/AMPOST" class="youtube-social-icon" target="_blank"></a></li>
</ul>
</div>

</div>

</div>


<div id="nav-wrapper">
<div id="navigation">
<div class="container">
<div id="menubutton">
<div id="mobmenu"><span class="mob">☰</span></div>
<div class="menu-label">MENU</div>
</div>

<nav id="menu-container" class="menu-container" style="">
<div id="menu-rounder" class="menu-rounder menu-initial">
<div id="menu-cascade" class="menu-cascade" data-menu-index="0" style="width: 300px;">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div> <hr />
<ul class="menu">
<li>
<a href="http://www.ampost.com.br/anuncie" target="_blank">Anuncie</a>
</li>
<li>
<a href="http://www.ampost.com.br/contato" target="_blank">Contato</a>
</li>
<li>
<a href="http://www.ampost.com.br/termos-de-uso/" target="_blank">Termos de uso</a>
</li>
</ul>
</div>
</div>
</nav>
<div id="site-logo">
<div class="logo_ampost">
<a href="http://www.ampost.com.br">
<img src="https://www.ampost.com.br/wp-content/themes/novoampost/images/ampost.png">
</a>
</div>
<div class="logo-area">
<a href="http://www.ampost.com.br">
<h1> AM POST </h1>
</a>
</div>
</div>

<div id="search-btn"></div>
<div class="search-box">
<form method="get" id="searchform" action="https://ampost.com.br/">
<label class="reader-text" for="s">Pesquisar por:</label>
<input type="text" name="s" id="s" autocomplete="off" value="buscar" onfocus='if (this.value == "buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "buscar"; }' />
<input type="hidden" id="search-button" />
</form>
</div>

</div>

</div>

</div>

</header>

<section id="wrapper" class="hfeed">
<div class="container">
<div id="ticker-box">
<div id="ticker">
<div class="ticker-heading">
Últimas notícias! </div>

<div id="ticker-list-box">
<ul class="ticker-list">
<li><a href="https://ampost.com.br/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/"><span class="ticker-star">&#10004;</span>
Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas </a>
</li>
<li><a href="https://ampost.com.br/2020/08/professores-aprovam-indicativo-de-greve-em-repudio-ao-retorno-das-aulas-presenciais-no-amazonas/"><span class="ticker-star">&#10004;</span>
Professores aprovam indicativo de greve em repúdio ao retorno das aulas presenciais no Amazonas </a>
</li>
<li><a href="https://ampost.com.br/2020/08/augusto-aras-ataca-colegas-do-mpf-e-acusa-procuradores-de-criar-fake-news-sobre-sua-familia/"><span class="ticker-star">&#10004;</span>
Augusto Aras ataca colegas do MPF e acusa procuradores de criar &#8216;fake news&#8217; sobre sua família </a>
</li>
<li><a href="https://ampost.com.br/2020/08/mes-de-julho-registra-aumento-de-queimadas-na-amazonia-conforme-inpe/"><span class="ticker-star">&#10004;</span>
Mês de julho registra aumento de queimadas na Amazônia, conforme Inpe </a>
</li>
<li><a href="https://ampost.com.br/2020/08/com-aumento-da-rejeicao-de-lula-poder-eleitoral-de-bolsonaro-cresce-no-nordeste/"><span class="ticker-star">&#10004;</span>
Com aumento da rejeição de Lula, poder eleitoral de Bolsonaro cresce no Nordeste </a>
</li>
</ul>
</div>

<div class="" style="float: right;">
<span class="clockicon">&#x1f553;</span>
<div id="ticker-today-date">
</div>

</div>
</div>

</div>

</div>

<div id="adtop">
<div id="bannerad">
</div>

</div>

<div id="totheader">
<div id="adtopresp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;min-width:0px;max-width:708px;width:96%;height:80px; margin:2%;" data-ad-client="ca-pub-3336773726794480" data-ad-slot="7797474531" data-ad-format="rectangle, horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
<div class="container">
<div class="row">
<div id="top" class="col-12">
<li id="text-42" class="widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1593820425991-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593820425991-0'); });
</script></div>
<style>#div-gpt-ad-1593820425991-0 {margin-top: 50px;margin-bottom: 25px;text-align: center;}</style>
</div>
</li>
</div>
</div>
</div>
<div id="main">
<div class="container">

<div id="content-widget">
</div>
<div class="row">
<br>
<div class="adgoogle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"> </div>
<div class="col-xl-9">
<div id="post-132809" class="post-132809 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-policial tag-amazonas tag-homicidio tag-policia tag-prisao">
<div id="post-page-main" class="container">
<div id="primary">
<div id="post-page-title">
<h2>
Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas </h2>
</div>

<div id="media-wrapper">
<div id="share-post-topo">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas' data-link='https://ampost.com.br/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/' data-app-id='25403627'></div> </div>

<div class="update">
01/08/2020 15h43 - Atualizado em 1/08/2020 15h43 </div>

<div class="clearfix"></div>
<img width="722" height="390" src="https://ampost.com.br/wp-content/uploads/2020/08/homem-matou-soldado-exército.png" class="attachment-img-post size-img-post wp-post-image" alt="" /><div class="image-wrapper"></div> <p class="legenda-img">Foto: Reprodução</p>
</div>

<div id="clear"></div>
<br>
<article>
<div id="post-content">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas' data-link='https://ampost.com.br/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/' data-app-id-name='post_above_content'></div><p><strong>Redação AM POST</strong></p>
<p>Ezequiel da Silva Braga, de 18 anos, foi preso na manhã desta quinta-feira (30) no município de Barcelos (distante a 399 quilômetros de Manaus). Ezequiel é acusado de matar o soldado do Exército Brasileiro (EB), Júnior Gregório Lima, também de 18 anos.</p>
<p>Segundo informações da equipe de investigação da 75ª Delegacia Interativa de Polícia (DIP) do município, o crime ocorreu na madrugada do último domingo (26/07), por volta das 4h, em um bar localizado no bairro São Pedro, naquele município.</p>
<p>Conforme o investigador de polícia Adriano Jardim, gestor da unidade policial, na ocasião do crime, ambos estavam ingerindo bebidas alcoólicas em um bar, no endereço mencionado. Segundo ele, houve um desentendimento entre eles e a vítima saiu correndo do local e foi seguido por Ezequiel, que se armou com um pedaço de madeira.</p>
<p>“Ao alcançar o soldado, o infrator desferiu vários golpes com o objeto na região da cabeça dele, que não resistiu e veio a óbito no local. Em seguida, o autor fugiu. Após tomar conhecimento do crime, representei pelo pedido de prisão preventiva em nome dele. A ordem judicial foi expedida, na última terça (28/07), pela Vara Criminal de Barcelos”, disse Jardim.</p>
<p><strong>Prisão</strong></p>
<p>Em posse da ordem judicial, iniciamos as diligências policiais e na manhã desta quinta, as equipes conseguiram localizar e prender Ezequiel na casa dos tios dele, no mesmo bairro em que o delito ocorreu.</p>
<p><strong>Procedimentos</strong></p>
<p>Ezequiel foi indiciado por homicídio e ao término dos procedimentos, ele irá permanecer custodiado na carceragem da 75ª DIP de Barcelos, à disposição da Justiça.</p>
<p><em>*Com informações da assessoria.</em></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas' data-link='https://ampost.com.br/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas' data-link='https://ampost.com.br/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/' data-app-id-name='post_below_content'></div><div class='yarpp-related'>
<h3>Leia mais:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2016/09/homem-foragido-da-justica-procurado-por-homicidio-cometido-em-2002-e-preso-no-am/' title='Homem foragido da Justiça procurado por homicídio cometido em 2002 é preso no AM'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2016/09/2-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2016/09/2-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2016/09/2-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Homem foragido da Justiça procurado por homicídio cometido em 2002 é preso no AM</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2017/02/irmaos-sao-presos-por-tentativa-de-homicidio-na-zona-centro-sul/' title='Irmãos são presos por tentativa de homicídio na zona Centro-Sul'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2017/02/2-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2017/02/2-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2017/02/2-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Irmãos são presos por tentativa de homicídio na zona Centro-Sul</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2017/03/mais-de-90-pessoas-sao-presas-durante-operacao-capital-segura-2-em-manaus/' title='Mais de 90 pessoas são presas durante operação &#8216;Capital Segura 2&#8217; em Manaus'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2017/03/reduu-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2017/03/reduu-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2017/03/reduu-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Mais de 90 pessoas são presas durante operação &#8216;Capital Segura 2&#8217; em Manaus</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2017/07/suspeito-esfaquear-o-proprio-filho-de-1-mes-e-preso-na-zona-leste/' title='Suspeito esfaquear o próprio filho de 1 mês é preso na zona Leste'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2017/07/show_depca_agora-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2017/07/show_depca_agora-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2017/07/show_depca_agora-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Suspeito esfaquear o próprio filho de 1 mês é preso na zona Leste</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://ampost.com.br/2017/09/assassino-do-cabeleireiro-joao-felipe-e-encontrado-pela-policia-em-esconderijo-no-careiro-da-varzea/' title='Assassino do cabeleireiro João Felipe é encontrado pela polícia em esconderijo no Careiro da Várzea'>
<img width="120" height="120" src="https://ampost.com.br/wp-content/uploads/2017/09/Diego-assassino-do-maquiador-Divulgação-Copy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://ampost.com.br/wp-content/uploads/2017/09/Diego-assassino-do-maquiador-Divulgação-Copy-120x120.jpg 120w, https://ampost.com.br/wp-content/uploads/2017/09/Diego-assassino-do-maquiador-Divulgação-Copy-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Assassino do cabeleireiro João Felipe é encontrado pela polícia em esconderijo no Careiro da Várzea</span></a>
</div>
</div>
</div>
</article>

<div class="adiq">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="5024420931" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"> </div>
<br class="clear" />
<h8><em>*** Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no <span style="text-decoration: underline;"><a href="https://www.facebook.com/ampostbr" target="_blank">Facebook</a></span> e visitando com frequência o <span style="text-decoration: underline;"><a href="http://www.ampost.com.br" target="_blank">AM POST</a></span>.</em></h8>
<br class="clear" />
<br class="clear" />
<div id="bthome">
<div class="bt"><a class="bth" href="http://www.ampost.com.br">Página inicial</a></div>
</div>
<br class="clear" />
<div class="post-tags"><span class="tag-img"></span><a href="https://ampost.com.br/tag/amazonas/" rel="tag">Amazonas</a><a href="https://ampost.com.br/tag/homicidio/" rel="tag">Homicídio</a><a href="https://ampost.com.br/tag/policia/" rel="tag">polícia</a><a href="https://ampost.com.br/tag/prisao/" rel="tag">prisão</a></div>
<div id="share-post">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Homem é preso após matar soldado do Exército Brasileiro com pedaço de madeira no Amazonas' data-link='https://ampost.com.br/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/' data-app-id='25403627'></div> </div>
<div class="fb-comments" data-href="http://www.ampost.com.br/?p=132809" data-width="100%" data-numposts="5" data-mobile="true" data-colorscheme="light"></div>
</div>

</div>

</div>

</div>
<div class="col-xl-3">
<div id="secondary" class="widget-area">
<div class="home-widget" id="text-39"><div class="widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1593820423470-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593820423470-0'); });
</script></div>
</div>
</div></div>
<div class="home-widget" id="wpp-2"><div class="widget popular-posts">
<h3><span class="line-title"></span><span class="widget-title">Mais Lidas</span></h3>

<ul class="wpp-list">
<li>
<a href="https://ampost.com.br/2020/07/multa-de-r-108-devera-ser-aplicada-em-quem-nao-usar-mascara-protetora-em-manaus/" class="wpp-post-title" target="_self">Multa de R$ 108 deverá ser aplicada em quem não usar máscara protetora em Manaus</a>
</li>
<li>
<a href="https://ampost.com.br/2020/07/enfermeira-de-manaus-morre-por-covid-19-em-hospital-de-roraima/" class="wpp-post-title" target="_self">Enfermeira de Manaus morre por Covid-19 em hospital de Roraima</a>
</li>
<li>
<a href="https://ampost.com.br/2020/07/medico-que-agrediu-gravida-de-16-anos-morre-em-manaus/" class="wpp-post-title" target="_self">Médico que agrediu grávida de 16 anos morre em Manaus</a>
</li>
<li>
<a href="https://ampost.com.br/2020/07/dupla-e-presa-por-estuprar-mulher-que-dormia-com-os-filhos-dentro-de-embarcacao/" class="wpp-post-title" target="_self">Dupla é presa por estuprar mulher que dormia com os filhos dentro de embarcação</a>
</li>
<li>
<a href="https://ampost.com.br/2020/07/ministerio-publico-abre-investigacao-sobre-mortes-em-maternidades-publicas-de-manaus/" class="wpp-post-title" target="_self">Ministério Público abre investigação sobre mortes em maternidades públicas de Manaus</a>
</li>
</ul>
</div></div>
<div class="home-widget" id="featured_posts_medium-6"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Coronavírus</span></h3>
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/07/amazonas-nao-registra-casos-de-covid-19-em-ambientes-da-rede-particular-de-ensino/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2020/07/pia-mãos-covid-Copy.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/07/amazonas-nao-registra-casos-de-covid-19-em-ambientes-da-rede-particular-de-ensino/">Amazonas não registra casos de Covid-19 em ambientes da rede particular de ensino</a>
</div>
<div class="subtitulo1">
<span class="subtitle">A rede pública estadual de ensino retoma as aulas presenciais no dia 10 de agosto.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 22 horas </div>
<div class="wp-share"><a href="whatsapp://send?text=Amazonas não registra casos de Covid-19 em ambientes da rede particular de ensino - https://ampost.com.br/2020/07/amazonas-nao-registra-casos-de-covid-19-em-ambientes-da-rede-particular-de-ensino/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/07/amazonas-nao-registra-casos-de-covid-19-em-ambientes-da-rede-particular-de-ensino/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/07/amazonas-nao-registra-casos-de-covid-19-em-ambientes-da-rede-particular-de-ensino/;text=Amazonas não registra casos de Covid-19 em ambientes da rede particular de ensino; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/07/amazonas-nao-registra-casos-de-covid-19-em-ambientes-da-rede-particular-de-ensino/&title=Amazonas não registra casos de Covid-19 em ambientes da rede particular de ensino" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/07/enfermeira-de-manaus-morre-por-covid-19-em-hospital-de-roraima/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2020/07/patricia-Copy.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/07/enfermeira-de-manaus-morre-por-covid-19-em-hospital-de-roraima/">Enfermeira de Manaus morre por Covid-19 em hospital de Roraima</a>
</div>
<div class="subtitulo1">
<span class="subtitle">Ela atuava na linha de frente contra a Covid-19 no Estado vizinho.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 22 horas </div>
<div class="wp-share"><a href="whatsapp://send?text=Enfermeira de Manaus morre por Covid-19 em hospital de Roraima - https://ampost.com.br/2020/07/enfermeira-de-manaus-morre-por-covid-19-em-hospital-de-roraima/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/07/enfermeira-de-manaus-morre-por-covid-19-em-hospital-de-roraima/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/07/enfermeira-de-manaus-morre-por-covid-19-em-hospital-de-roraima/;text=Enfermeira de Manaus morre por Covid-19 em hospital de Roraima; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/07/enfermeira-de-manaus-morre-por-covid-19-em-hospital-de-roraima/&title=Enfermeira de Manaus morre por Covid-19 em hospital de Roraima" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
</ul>
</div>
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="widget_text home-widget" id="custom_html-3"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Facebook</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=294&height=400&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="280" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div><div class="home-widget" id="featured_posts_medium-4"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Fatos &#038; Versões</span></h3>
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/08/com-aumento-da-rejeicao-de-lula-poder-eleitoral-de-bolsonaro-cresce-no-nordeste/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2017/05/content_9a904a87-2c1d-462d-b904-65de548ecdc4-Copy.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" srcset="https://ampost.com.br/wp-content/uploads/2017/05/content_9a904a87-2c1d-462d-b904-65de548ecdc4-Copy.jpg 777w, https://ampost.com.br/wp-content/uploads/2017/05/content_9a904a87-2c1d-462d-b904-65de548ecdc4-Copy-300x162.jpg 300w, https://ampost.com.br/wp-content/uploads/2017/05/content_9a904a87-2c1d-462d-b904-65de548ecdc4-Copy-768x415.jpg 768w, https://ampost.com.br/wp-content/uploads/2017/05/content_9a904a87-2c1d-462d-b904-65de548ecdc4-Copy-250x135.jpg 250w" sizes="(max-width: 428px) 100vw, 428px" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/08/com-aumento-da-rejeicao-de-lula-poder-eleitoral-de-bolsonaro-cresce-no-nordeste/">Com aumento da rejeição de Lula, poder eleitoral de Bolsonaro cresce no Nordeste</a>
</div>
<div class="subtitulo1">
<span class="subtitle">Conforme pesquisa da VEJA, a aprovação do governo Bolsonaro cresceu 52% na capital de Alagoas.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 1 hora </div>
<div class="wp-share"><a href="whatsapp://send?text=Com aumento da rejeição de Lula, poder eleitoral de Bolsonaro cresce no Nordeste - https://ampost.com.br/2020/08/com-aumento-da-rejeicao-de-lula-poder-eleitoral-de-bolsonaro-cresce-no-nordeste/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/08/com-aumento-da-rejeicao-de-lula-poder-eleitoral-de-bolsonaro-cresce-no-nordeste/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/08/com-aumento-da-rejeicao-de-lula-poder-eleitoral-de-bolsonaro-cresce-no-nordeste/;text=Com aumento da rejeição de Lula, poder eleitoral de Bolsonaro cresce no Nordeste; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/08/com-aumento-da-rejeicao-de-lula-poder-eleitoral-de-bolsonaro-cresce-no-nordeste/&title=Com aumento da rejeição de Lula, poder eleitoral de Bolsonaro cresce no Nordeste" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
</ul>
</div>
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="home-widget" id="featured_posts_medium-5"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">Desaparecidos</span></h3>
<div id="destaquevertical1">
<ul>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/07/policia-pede-ajuda-para-localizar-irmas-desaparecidas-em-manaus/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2020/07/desparecidas-9-Copy.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/07/policia-pede-ajuda-para-localizar-irmas-desaparecidas-em-manaus/">Polícia pede ajuda para localizar irmãs desaparecidas em Manaus</a>
</div>
<div class="subtitulo1">
<span class="subtitle">O desaparecimento ocorreu no bairro Colônia Terra Nova, zona norte de Manaus.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 22 horas </div>
<div class="wp-share"><a href="whatsapp://send?text=Polícia pede ajuda para localizar irmãs desaparecidas em Manaus - https://ampost.com.br/2020/07/policia-pede-ajuda-para-localizar-irmas-desaparecidas-em-manaus/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/07/policia-pede-ajuda-para-localizar-irmas-desaparecidas-em-manaus/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/07/policia-pede-ajuda-para-localizar-irmas-desaparecidas-em-manaus/;text=Polícia pede ajuda para localizar irmãs desaparecidas em Manaus; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/07/policia-pede-ajuda-para-localizar-irmas-desaparecidas-em-manaus/&title=Polícia pede ajuda para localizar irmãs desaparecidas em Manaus" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
<li>
<div id="destaquev1">
<a href="https://ampost.com.br/2020/07/familia-procura-por-homem-que-desapareceu-apos-fugir-de-clinica-em-manacapuru/"><img width="428" height="231" src="https://ampost.com.br/wp-content/uploads/2020/07/desaparecdios-Copy.jpg" class="attachment-img-sidebar size-img-sidebar wp-post-image" alt="" /></a>
</div>
<div id="dv-text1">
<div class="titulo1">
<a href="https://ampost.com.br/2020/07/familia-procura-por-homem-que-desapareceu-apos-fugir-de-clinica-em-manacapuru/">Família procura por homem que desapareceu após fugir de clínica em Manacapuru</a>
</div>
<div class="subtitulo1">
<span class="subtitle">Segundo familiares, o desaparecido possui quatro cicatrizes, duas nas costas e duas no abdômen.</span> </div>
</div>
<div class="separate"></div>
<div id="time-post">há 3 dias </div>
<div class="wp-share"><a href="whatsapp://send?text=Família procura por homem que desapareceu após fugir de clínica em Manacapuru - https://ampost.com.br/2020/07/familia-procura-por-homem-que-desapareceu-apos-fugir-de-clinica-em-manacapuru/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="https://ampost.com.br/wp-content/themes/novoampost/images/whatsapp-icon.png" title="Compatilhe no Whatsapp" /></a></div>
<div class="gg-share"><a href="https://plus.google.com/share?url=https://ampost.com.br/2020/07/familia-procura-por-homem-que-desapareceu-apos-fugir-de-clinica-em-manacapuru/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/social_googleplus.png" title="Compartilhar no Google+"></a></div>
<div class="tt-share"><a href="https://twitter.com/intent/tweet?url=https://ampost.com.br/2020/07/familia-procura-por-homem-que-desapareceu-apos-fugir-de-clinica-em-manacapuru/;text=Família procura por homem que desapareceu após fugir de clínica em Manacapuru; "><img src="https://ampost.com.br/wp-content/themes/novoampost/images/twitter-icon.png" title="Compartilhar no Twitter"></a></div>
<div class="fb-share"><a href="https://www.facebook.com/share.php?u=https://ampost.com.br/2020/07/familia-procura-por-homem-que-desapareceu-apos-fugir-de-clinica-em-manacapuru/&title=Família procura por homem que desapareceu após fugir de clínica em Manacapuru" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://ampost.com.br/wp-content/themes/novoampost/images/facebook-icon.png" title="Compartilhar no Facebook"></a></div>
</li>
</ul>
</div>
<div id="borda1">
</div>
<div id="borda-dotted1">
</div>
</div></div><div class="widget_text home-widget" id="custom_html-4"><div class="widget_text widget widget_custom_html"><h3><span class="line-title"></span><span class="widget-title">Economia</span></h3><div class="textwidget custom-html-widget"><iframe src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=true&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div></div> </div>
</div>
</div>
</div>

</section>
<footer id="footer">

<div id="footer-widgets" class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<h3>Categorias</h3>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ampost.com.br">CAPA</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/brasil/">Brasil</a></li>
<li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/cidades/">Cidades</a></li>
<li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/concursos/">Concursos</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/esporte/">Esporte</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/economia/">Economia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/educacao/">Educação</a></li>
<li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/famosos/">Famosos</a></li>
<li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/lavajato/">Lava Jato</a></li>
<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/manaus/">Manaus</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/mundo/">Mundo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ampost.com.br/policial/">Policial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ampost.com.br/tecnologia/">Tecnologia</a></li>
</ul></div> </div>
<div class="col-xs-12 col-md-5">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fampostbr&tabs=timeline&width=400&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="400" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-xs-12 col-md-5">
<h3>Fale Conosco</h3>
<div role="form" class="wpcf7" id="wpcf7-f179-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2020/08/homem-e-preso-apos-matar-soldado-do-exercito-brasileiro-com-pedaco-de-madeira-no-amazonas/#wpcf7-f179-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="179" />
<input type="hidden" name="_wpcf7_version" value="5.1.8" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f179-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="form-contact">
<p>Seu nome completo: *<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" maxlength="50" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Seu e-mail: *<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Selecione o assunto: *<br />
<span class="wpcf7-form-control-wrap your-subject"><select name="your-subject" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Anúncio">Anúncio</option><option value="Informações">Informações</option><option value="Sugestões">Sugestões</option><option value="Outros">Outros</option></select></span></p>
<p>Sua mensagem: *<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
</div>
<div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div> </div>
</div>
</div>
</footer>
<div class="contact-mobil">
<a href="http://www.ampost.com.br/contato/">Contato</a>
<a href="http://www.ampost.com.br/termos-de-uso/">Termos de uso</a>
<a href="#"></a>
</div>
<div class="copyright">
<div class="bottom-nav">
<div class="copyright-text">
© 2015-2020 - AM POST
</div>
</div>
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}" /> <script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>


<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/6m9qywxt/fxxtt.css" media="all" />
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ampost.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i A","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Ir para o topo","version":"0","min":"400","speed":"600","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ampost.com.br/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var t_jp = {"ajaxurl":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php","plugin_url":"\/\/ampost.com.br\/wp-content\/plugins\/transposh-translation-filter-for-wordpress","lang":"pt","olang":"pt","prefix":"tr_","preferred":["g","b","y","a","u"],"engines":{"b":1,"g":1,"y":1,"u":1}};
/* ]]> */
</script>
<script type='text/javascript' src='//ampost.com.br/wp-content/plugins/transposh-translation-filter-for-wordpress/js/transposh.js?ver=1.0.6.1'></script>
<script type='text/javascript' src='https://ampost.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'88174324',post:'132809',tz:'-4',srv:'ampost.com.br'} ]);
_stq.push([ 'clickTrackerInit', '88174324', '132809' ]);
</script>
<script type="text/javascript">
moment.locale('pt-br');
function displayTime() {
var time = moment().format('HH:mm:ss a');
$('#ticker-today-date').html(time);
setTimeout(displayTime, 1000);
}
$(document).ready(function() {
displayTime();
});
</script>
<script type="text/javascript">
var NowMoment = moment();			
var eDisplayMoment = document.getElementById('top-time');
eDisplayMoment.innerHTML = NowMoment.format('dddd, D [de] MMMM [de] Y');
</script>
<script type="text/javascript" src="https://ampost.com.br/wp-content/themes/novoampost/js/bootstrap.min.js" async="async"></script>
</body>

<link href="https://fonts.googleapis.com/css?family=Orbitron: 900" rel='stylesheet' type='text/css'>
</html>