<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>
Criança de 2 anos morre ao se engasgar quando comia jujuba	</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/"/>
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Tamara Siqueira">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/portalampost","http://www.instagram.com/portalampost","https://twitter.com/portalampost"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/#primaryimage","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044.jpg","width":777,"height":420,"caption":"Foto: Reprodu\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/#webpage","url":"https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/","name":"Crian\u00e7a de 2 anos morre ao se engasgar quando comia jujuba","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/#primaryimage"},"datePublished":"2020-11-19T18:02:38+00:00","dateModified":"2020-11-19T18:02:38+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/"]}]},{"@type":"Article","@id":"https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/#article","isPartOf":{"@id":"https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/e9341c0dfb5ba0a143c4c0197882657b"},"headline":"Crian\u00e7a de 2 anos morre ao se engasgar quando comia jujuba","datePublished":"2020-11-19T18:02:38+00:00","dateModified":"2020-11-19T18:02:38+00:00","mainEntityOfPage":{"@id":"https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/#primaryimage"},"keywords":"Brasil,Crian\u00e7a,Hoje,Morte","articleSection":"Brasil","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://ampost.com.br/#/schema/person/e9341c0dfb5ba0a143c4c0197882657b","name":"Tamara Siqueira","sameAs":["http://www.ampost.com.br"]}]}</script>
<meta name="keywords" content="Brasil, Criança, Hoje, Morte,"/>
<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/etjn4sbc/8e0n0.css" media="all"/>
<script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":50,"ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":146730,"token":"76150b7391","lang":0,"debug":0}</script>
<link rel="https://api.w.org/" href="https://ampost.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://ampost.com.br/wp-json/wp/v2/posts/146730"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://ampost.com.br/?p=146730'/>
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fbrasil%2Fcrianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fbrasil%2Fcrianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba%2F&#038;format=xml"/>
<script data-ad-client="ca-pub-3336773726794480" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58252622-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-58252622-1');</script>
<link rel="shortcut icon" type="image/png" href="https://ampost.com.br/wp-content/themes/ampost/img/favicon.png"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-152x152.png"/>
<link type="text/plain" rel="author" href="https://codefarm.com.br/humans.txt"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-180x180.png"/>
<meta name="msapplication-TileImage" content="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-270x270.png"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="AM POST"/>
<meta property="og:title" content="Criança de 2 anos morre ao se engasgar quando comia jujuba"/>
<meta property="og:url" content="https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Momentos depois de ingerir o doce, ele começou a ficar com falta de ar."/>
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044.jpg"/>
<meta property="og:image:url" content="https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044.jpg"/>
<meta property="og:image:secure_url" content="https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044.jpg"/>
<meta property="article:published_time" content="2020-11-19T14:02:38-04:00"/>
<meta property="article:modified_time" content="2020-11-19T14:02:38-04:00"/>
<meta property="og:updated_time" content="2020-11-19T14:02:38-04:00"/>
<meta property="article:section" content="Brasil"/>
<meta name="twitter:title" content="Criança de 2 anos morre ao se engasgar quando comia jujuba"/>
<meta name="twitter:url" content="https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/"/>
<meta name="twitter:description" content="Momentos depois de ingerir o doce, ele começou a ficar com falta de ar."/>
<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
</head>
<body>
<div id="fb-root"></div><nav id="header-links">
<div class="container">
<div class="row">
<div class="col-xs-6"> <ul class="list-unstyled list-inline" style="display: inline; line-height: 30px;"> <li><a href="/contato">Contato</a></li> <li><a href="/termos-de-uso">Termos de Uso</a></li> </ul> | <span style="margin-left: 5px; line-height: 30px; font-weight: 600;">Quinta-feira, 19 de Novembro de 2020</span>  <?php// echo do_shortcode('[tp widget="flags/tpw_flags.php"]'); ?></div><div class="col-xs-6" style="text-align: right"> <ul class="list-unstyled list-inline social-links"> <li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li> <li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li> <li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li> <li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li> </ul></div></div></div></nav>  
<nav class="navbar navbar-default navbar-static-top hidden-xs" id="main-nav">
<div class="container">
<div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only">Navegar</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse">
<div class="navbar-brand"><a href="/" title="AM Post"><img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo-ribbon-blue.png" alt="AM Post" title="Logo"></a></div><ul class="nav navbar-nav navbar-left">
<li id="nav-topics" class="pull-left">
<a href="#">MENU</a>
<div class="top-dropdown col-1" style="left: 0%;">          
<div class="nav-wrap">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="nav navbar-nav"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Policia" href="https://ampost.com.br/policia/">Policia</a></li> <li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><div class="nav-footer"> <a href="/anuncie">Anuncie</a> <a href="/contato">Contato</a> <a href="/termos-de-uso">Termos de Uso</a></div></div></div></li>
</ul>
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form></div></div></nav>
<nav class="navbar navbar-default navbar-static-top hidden-md hidden-lg hidden-sm" id="small-nav">
<div class="container">
<div class="navbar-header">
<div class="navbar-brand"><a href="/" title="AM Post"><img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo-ribbon-blue.png" alt="Logo" title="Logo"></a></div><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#small-navbar" aria-expanded="false" aria-controls="navbar">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button></div><div id="small-navbar" class="navbar-collapse collapse">
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form>
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Policia" href="https://ampost.com.br/policia/">Policia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><ul class="nav navbar-nav">
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/anuncie">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/termos-de-uso">Termos de Uso</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contato">Contato</a></li>
</ul></div></div></nav>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1597186907362-0'></div></div></div></div></div><div class="row">
<div class="col-sm-9">
<div class="blog-post">
<div class="whatsapp-cta small">
<div class="cta-content"> <h1> <a href="https://chat.whatsapp.com/B6LQ0qAmA72EzuCBYaepeh" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> Clique e participe do grupo do AM POST no Whatsapp </a> </h1></div></div><header>
<h1 class="blog-post-title">Criança de 2 anos morre ao se engasgar quando comia jujuba</h1>
<h2 class="blog-post-subtitle">Momentos depois de ingerir o doce, ele começou a ficar com falta de ar.</h2>
<time class="blog-post-meta" datetime="2020-11-19" pubdate="">
19/11/2020 14:02
</time>
</header>
<article>
<style>#gallery-1{margin:auto;}
#gallery-1 .gallery-item{float:left;margin-top:10px;text-align:center;width:100%;}
#gallery-1 img{border:2px solid #cfcfcf;}
#gallery-1 .gallery-caption{margin-left:0;}</style>
<div id='gallery-1' class='gallery galleryid-146730 gallery-columns-1 gallery-size-large'><dl class='gallery-item'> <dt class='gallery-icon landscape'> <a href='https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044.jpg'><img width="777" height="420" src="https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044.jpg" class="attachment-large size-large" alt="" loading="lazy" aria-describedby="gallery-1-146732" srcset="https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044.jpg 777w, https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044-300x162.jpg 300w, https://ampost.com.br/wp-content/uploads/2020/11/IMG-20201119-WA0044-768x415.jpg 768w" sizes="(max-width: 777px) 100vw, 777px"/></a> </dt> <dd class='wp-caption-text gallery-caption' id='gallery-1-146732'> Foto: Reprodução </dd></dl><br style="clear: both" /></div><p>Uma criança de dois anos morreu após ficar engasgada com uma jujuba no município de Campo Novo dos Parecis, em Mato Grosso, na última terça-feira (17). De acordo com a Polícia Civil, o caso é investigado como morte acidental.</p>
<p>O pequeno Lucas Emanuel Carvalho dos Santos estava aos cuidados dos tios, quando uma tia da criança deu uma jujuba ao menino. Momentos depois de ingerir o doce, ele começou a ficar com falta de ar. Os familiares então levaram Lucas até a igreja onde os pais da criança participavam de um culto, e frequentadores tentaram reanimá-lo.</p>
<p>Apesar das tentativas, inclusive de uma enfermeira que passava pelo local, Lucas sofreu parada cardiorrespiratória ao ser levado às pressas para um hospital e acabou morrendo. Após a morte, amigos e familiares lamentaram o falecimento e fizeram diversas homenagens para Lucas. Apesar do fato ser inicialmente ser caracterizado como morte acidental, a Polícia Civil investiga o caso.</p><div class="ads small"><h6><span>Continua depois da Publicidade</span></h6><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="1856267377" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><h6><span></span></h6></div><p><em>Fonte: Pleno.News</em> </p>
</p>    <ul class="taglist list-unstyled list-inline"><li><a href="https://ampost.com.br/tag/brasil/" rel="tag">Brasil</a></li><li><a href="https://ampost.com.br/tag/crianca/" rel="tag">Criança</a></li><li><a href="https://ampost.com.br/tag/hoje/" rel="tag">Hoje</a></li><li><a href="https://ampost.com.br/tag/morte/" rel="tag">Morte</a></li></ul>  </article>
<footer>
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1597187015733-0'></div></div></div><div class="whatsapp-cta">
<div class="cta-content"> <h1> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> AM POST no Whatsapp </h1> <p>Participe do grupo do AM POST no Whatsapp e fique por dentro das principais notícias do Amazonas!</p> <a href="https://chat.whatsapp.com/B6LQ0qAmA72EzuCBYaepeh" title="AM Post no Whatsapp" alt="AM Post no Whatsapp" class='promo'>Entrar no Grupo</a></div></div><div class="cta">
<div class="cta-content"> <p>Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no Facebook e visitando com frequência o AM POST.</p> <a href="https://facebook.com/portalampost" class="button" title="Facebook AM Post">Ver Facebook</a></div></div><div class="sharing">
<div class="share"> <ul> <li> <a class="twitter" title="Twitter" aria-label="Twitter" data-social-network="Twitter" data-project="Crian%C3%A7a+de+2+anos+morre+ao+se+engasgar+quando+comia+jujuba" href="https://twitter.com/intent/tweet?text=Crian%C3%A7a+de+2+anos+morre+ao+se+engasgar+quando+comia+jujuba: https%3A%2F%2Fampost.com.br%2Fbrasil%2Fcrianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba%2F" onclick="window.open('https://twitter.com/intent/tweet?text=Crian%C3%A7a+de+2+anos+morre+ao+se+engasgar+quando+comia+jujuba: https%3A%2F%2Fampost.com.br%2Fbrasil%2Fcrianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M16,3.536c-0.589,0.261-1.221,0.438-1.885,0.517c0.678-0.406,1.198-1.05,1.443-1.816c-0.634,0.376-1.337,0.649-2.085,0.797 c-0.599-0.638-1.452-1.037-2.396-1.037c-1.813,0-3.283,1.47-3.283,3.282c0,0.257,0.029,0.508,0.085,0.748 c-2.728-0.137-5.147-1.444-6.766-3.43c-0.283,0.485-0.444,1.049-0.444,1.65c0,1.139,0.579,2.144,1.46,2.732 C1.592,6.963,1.086,6.816,0.643,6.57c0,0.014,0,0.027,0,0.041c0,1.59,1.132,2.917,2.633,3.219C3,9.905,2.71,9.945,2.411,9.945 c-0.212,0-0.417-0.021-0.618-0.059c0.418,1.304,1.63,2.253,3.066,2.28c-1.123,0.88-2.539,1.405-4.077,1.405 c-0.265,0-0.526-0.016-0.783-0.046C1.453,14.456,3.178,15,5.032,15c6.038,0,9.34-5.002,9.34-9.34c0-0.142-0.003-0.284-0.01-0.425 C15.003,4.773,15.56,4.195,16,3.536z"></path> </svg> </a> </li> <li> <a class="facebook" title="Facebook" aria-label="Facebook" data-social-network="Facebook" data-project="Crian%C3%A7a+de+2+anos+morre+ao+se+engasgar+quando+comia+jujuba" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fbrasil%2Fcrianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba%2F" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fbrasil%2Fcrianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M4.025,5.291H5.68V4.541V3.805V3.683c0-0.708,0.018-1.802,0.533-2.479C6.755,0.487,7.5,0,8.781,0 c2.087,0,2.966,0.297,2.966,0.297l-0.414,2.451c0,0-0.689-0.199-1.333-0.199c-0.643,0-1.219,0.23-1.219,0.873v0.26v0.858v0.751 h2.638l-0.184,2.393H8.781V16H5.68V7.684H4.025V5.291"></path> </svg> </a> </li> <li> <a class="whatsapp" title="Whatsapp" aria-label="Whatsapp" data-social-network="Whatsapp" data-project="Crian%C3%A7a+de+2+anos+morre+ao+se+engasgar+quando+comia+jujuba" href="whatsapp://send?text=Crian%C3%A7a+de+2+anos+morre+ao+se+engasgar+quando+comia+jujuba - https%3A%2F%2Fampost.com.br%2Fbrasil%2Fcrianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba%2F"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> </a> </li> <li style='display: none;'> <a class="sharesheet" title="Share Sheet" aria-label="Share Sheet" data-social-network="Share Sheet" data-project="Crian%C3%A7a+de+2+anos+morre+ao+se+engasgar+quando+comia+jujuba" href="#"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 17c2.269-9.881 11-11.667 11-11.667v-3.333l7 6.637-7 6.696v-3.333s-6.17-.171-11 5zm12 .145v2.855h-16v-12h6.598c.768-.787 1.561-1.449 2.339-2h-10.937v16h20v-6.769l-2 1.914z"/></svg> </a> </li> </ul></div></div><div class="comments">
<div class="fb-comments" data-href="https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/" data-width="100%" data-numposts="10" data-order-by="social" data-colorscheme="light"></div></div><style>.fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe{max-width:100% !important;width:100% !important;}</style>
<div class="related-posts">
<div class="row">
<div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/brasil/pai-de-santo-e-acusado-de-estuprar-mulheres-durante-sessoes/" alt="Pai de santo é acusado de estuprar mulheres durante sessões" title="Pai de santo é acusado de estuprar mulheres durante sessões" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/11/Pai-de-santo-e-denunciado-por-abuso-sexual-contra-sete-mulheres-e1603540730935-768x440-Copy-600x360.png);"></a> <span data-url="https://ampost.com.br/brasil/" class="blog-post-cat">Brasil</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/brasil/pai-de-santo-e-acusado-de-estuprar-mulheres-durante-sessoes/" alt="Pai de santo é acusado de estuprar mulheres durante sessões" title="Pai de santo é acusado de estuprar mulheres durante sessões">Pai de santo é acusado de estuprar mulheres durante sessões</a></h1>
<div class="blog-post-excerpt">Heraldo Lopes Guimarães vai responder processo em liberdade após decisão da juíza responsável pelo caso.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/brasil/governo-diz-que-amapa-retomou-80-da-carga-de-energia-apos-novo-apagao/" alt="Governo diz que Amapá retomou 80% da carga de energia após novo apagão" title="Governo diz que Amapá retomou 80% da carga de energia após novo apagão" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/11/IMG_11112020_130049_777_x_420_pixel-600x360.jpg);"></a> <span data-url="https://ampost.com.br/brasil/" class="blog-post-cat">Brasil</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/brasil/governo-diz-que-amapa-retomou-80-da-carga-de-energia-apos-novo-apagao/" alt="Governo diz que Amapá retomou 80% da carga de energia após novo apagão" title="Governo diz que Amapá retomou 80% da carga de energia após novo apagão">Governo diz que Amapá retomou 80% da carga de energia após novo apagão</a></h1>
<div class="blog-post-excerpt">O Estado da Região Norte tem promovido um esquema de rodízio no fornecimento.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/brasil/secretario-de-politica-economica-diz-que-emprego-crescera-em-2021/" alt="Secretário de Política Econômica diz que emprego crescerá em 2021" title="Secretário de Política Econômica diz que emprego crescerá em 2021" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/11/IMG_17112020_173943_777_x_420_pixel-600x360.jpg);"></a> <span data-url="https://ampost.com.br/brasil/" class="blog-post-cat">Brasil</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/brasil/secretario-de-politica-economica-diz-que-emprego-crescera-em-2021/" alt="Secretário de Política Econômica diz que emprego crescerá em 2021" title="Secretário de Política Econômica diz que emprego crescerá em 2021">Secretário de Política Econômica diz que emprego crescerá em 2021</a></h1>
<div class="blog-post-excerpt">Retomada do setor de serviços estimulará contratações, afirma Sachsida.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/brasil/bolsonaro-diz-que-brasil-divulgara-lista-de-importadores-de-madeira-ilegal/" alt="Bolsonaro diz que Brasil divulgará lista de importadores de madeira ilegal" title="Bolsonaro diz que Brasil divulgará lista de importadores de madeira ilegal" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/11/IMG_14112020_115628_777_x_420_pixel-600x360.jpg);"></a> <span data-url="https://ampost.com.br/brasil/" class="blog-post-cat">Brasil</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/brasil/bolsonaro-diz-que-brasil-divulgara-lista-de-importadores-de-madeira-ilegal/" alt="Bolsonaro diz que Brasil divulgará lista de importadores de madeira ilegal" title="Bolsonaro diz que Brasil divulgará lista de importadores de madeira ilegal">Bolsonaro diz que Brasil divulgará lista de importadores de madeira ilegal</a></h1>
<div class="blog-post-excerpt">Ele critica ataques que o país sofre por queimadas.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/brasil/medicado-por-doenca-mental-adelio-diz-ter-desistido-de-matar-bolsonaro/" alt="Medicado por doença mental, Adélio diz ter &#8220;desistido&#8221; de matar Bolsonaro" title="Medicado por doença mental, Adélio diz ter &#8220;desistido&#8221; de matar Bolsonaro" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/05/facada-678x381-Copy.jpg);"></a> <span data-url="https://ampost.com.br/brasil/" class="blog-post-cat">Brasil</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/brasil/medicado-por-doenca-mental-adelio-diz-ter-desistido-de-matar-bolsonaro/" alt="Medicado por doença mental, Adélio diz ter &#8220;desistido&#8221; de matar Bolsonaro" title="Medicado por doença mental, Adélio diz ter &#8220;desistido&#8221; de matar Bolsonaro">Medicado por doença mental, Adélio diz ter &#8220;desistido&#8221; de matar Bolsonaro</a></h1>
<div class="blog-post-excerpt">Aos psiquiatras que o examinaram, ele afirmou que sonha em ser promotor ou procurador de Justiça.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/brasil/tse-diz-que-falta-de-testes-em-supercomputador-gerou-atraso-e-promete-solucao-para-2o-turno/" alt="TSE diz que falta de testes em supercomputador gerou atraso e promete solução para 2º turno" title="TSE diz que falta de testes em supercomputador gerou atraso e promete solução para 2º turno" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/06/tse_foto-Copy.jpg);"></a> <span data-url="https://ampost.com.br/brasil/" class="blog-post-cat">Brasil</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/brasil/tse-diz-que-falta-de-testes-em-supercomputador-gerou-atraso-e-promete-solucao-para-2o-turno/" alt="TSE diz que falta de testes em supercomputador gerou atraso e promete solução para 2º turno" title="TSE diz que falta de testes em supercomputador gerou atraso e promete solução para 2º turno">TSE diz que falta de testes em supercomputador gerou atraso e promete solução para 2º turno</a></h1>
<div class="blog-post-excerpt">Barroso destacou que o ocorrido não teve qualquer repercussão sobre a integridade dos votos.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/brasil/bolsonaro-volta-a-questionar-urnas-eletronicas-tem-que-ser-confiavel-e-rapido/" alt="Bolsonaro volta a questionar urnas eletrônicas: “Tem que ser confiável e rápido&#8221;" title="Bolsonaro volta a questionar urnas eletrônicas: “Tem que ser confiável e rápido&#8221;" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/11/bolsonaro-urna-eletronica-Copy-600x360.jpg);"></a> <span data-url="https://ampost.com.br/brasil/" class="blog-post-cat">Brasil</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/brasil/bolsonaro-volta-a-questionar-urnas-eletronicas-tem-que-ser-confiavel-e-rapido/" alt="Bolsonaro volta a questionar urnas eletrônicas: “Tem que ser confiável e rápido&#8221;" title="Bolsonaro volta a questionar urnas eletrônicas: “Tem que ser confiável e rápido&#8221;">Bolsonaro volta a questionar urnas eletrônicas: “Tem que ser confiável e rápido&#8221;</a></h1>
<div class="blog-post-excerpt">Presidente afirmou que o país precisa “de um sistema de apuração que não deixe dúvidas”.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/brasil/barroso-pede-que-pf-investigue-ataque-hacker-ao-sistema-do-tse/" alt="Barroso pede que PF investigue ataque hacker ao sistema do TSE" title="Barroso pede que PF investigue ataque hacker ao sistema do TSE" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/11/barroso-Copy-600x360.jpg);"></a> <span data-url="https://ampost.com.br/brasil/" class="blog-post-cat">Brasil</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/brasil/barroso-pede-que-pf-investigue-ataque-hacker-ao-sistema-do-tse/" alt="Barroso pede que PF investigue ataque hacker ao sistema do TSE" title="Barroso pede que PF investigue ataque hacker ao sistema do TSE">Barroso pede que PF investigue ataque hacker ao sistema do TSE</a></h1>
<div class="blog-post-excerpt">Presidente do TSE fala sobre a demora de 3 horas na apuração de votos.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/brasil/eleitor-de-69-anos-passa-mal-e-morre-em-local-de-votacao/" alt="Eleitor de 69 anos passa mal e morre em local de votação" title="Eleitor de 69 anos passa mal e morre em local de votação" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/11/morte-porto-alegre-Copy-600x360.jpg);"></a> <span data-url="https://ampost.com.br/brasil/" class="blog-post-cat">Brasil</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/brasil/eleitor-de-69-anos-passa-mal-e-morre-em-local-de-votacao/" alt="Eleitor de 69 anos passa mal e morre em local de votação" title="Eleitor de 69 anos passa mal e morre em local de votação">Eleitor de 69 anos passa mal e morre em local de votação</a></h1>
<div class="blog-post-excerpt">O idoso havia ido votar acompanhado da cuidadora.</div></div></div></div></div></div></div></footer></div></div><div class="col-sm-3 blog-sidebar">
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596593748185-0'></div></div></div><div class="sidebar-module"><h4 class="title"><a href="/eleicoes2020" alt="Eleições 2020" title="Eleições 2020">Eleições 2020</a></h4>    <div class="body am-featured-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/amazonino-anuncia-auxilio-de-r-300-para-137-mil-familias-de-manaus/" alt="Amazonino anuncia auxílio de R$ 300 para 137 mil famílias de Manaus" title="Amazonino anuncia auxílio de R$ 300 para 137 mil famílias de Manaus">Amazonino anuncia auxílio de R$ 300 para 137 mil famílias de Manaus</a></h5>
<a class="post-image" href="https://ampost.com.br/eleicoes2020/amazonino-anuncia-auxilio-de-r-300-para-137-mil-familias-de-manaus/" alt="Amazonino anuncia auxílio de R$ 300 para 137 mil famílias de Manaus" title="Amazonino anuncia auxílio de R$ 300 para 137 mil famílias de Manaus">
<img src="https://ampost.com.br/wp-content/uploads/2020/11/IMG_19112020_114619_777_x_420_pixel-300x162.jpg" alt="" title="Amazonino">
</a>
<div class="blog-post-excerpt">Ele informou que o auxílio é uma maneira de manter o equilíbrio social-econômico, com a crise que promete se acirrar no próximo ano.</div></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/parceria-de-david-almeida-e-wilson-lima-e-revelada-em-audio-vazado-governador-ja-disse-quem-e-o-nosso-candidato/" alt="Parceria de David Almeida e Wilson Lima é revelada em áudio vazado: &#8220;governador já disse quem é o nosso candidato&#8221;" title="Parceria de David Almeida e Wilson Lima é revelada em áudio vazado: &#8220;governador já disse quem é o nosso candidato&#8221;">Parceria de David Almeida e Wilson Lima é revelada em áudio vazado: &#8220;governador já disse quem é o nosso candidato&#8221;</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/prtb-anuncia-retirada-de-apoio-a-candidatura-de-david-almeida-ao-perceber-vinculo-com-wilson-lima/" alt="PRTB anuncia retirada de apoio a candidatura de David Almeida ao perceber vínculo com Wilson Lima" title="PRTB anuncia retirada de apoio a candidatura de David Almeida ao perceber vínculo com Wilson Lima">PRTB anuncia retirada de apoio a candidatura de David Almeida ao perceber vínculo com Wilson Lima</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/david-almeida-se-aliou-a-wilson-lima-temendo-andamento-das-denuncias-do-contrato-ilegal-de-r-5-bilhoes-diz-deputado/" alt="David Almeida se aliou a Wilson Lima temendo andamento das denúncias do contrato ilegal de R$ 5 bilhões, diz deputado" title="David Almeida se aliou a Wilson Lima temendo andamento das denúncias do contrato ilegal de R$ 5 bilhões, diz deputado">David Almeida se aliou a Wilson Lima temendo andamento das denúncias do contrato ilegal de R$ 5 bilhões, diz deputado</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/amazonino-e-david-almeida-confirmam-participacao-em-primeiro-debate-do-segundo-turno/" alt="Amazonino e David Almeida confirmam participação em primeiro debate do segundo turno" title="Amazonino e David Almeida confirmam participação em primeiro debate do segundo turno">Amazonino e David Almeida confirmam participação em primeiro debate do segundo turno</a></h5></div></div><a href="/eleicoes2020">Veja mais matérias</a></div></div><div class='sidebar-module am-popular-posts'><h4 class="title"><span>Mais Lidas</span></h4>    <div class="body">
<div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/parceria-de-david-almeida-e-wilson-lima-e-revelada-em-audio-vazado-governador-ja-disse-quem-e-o-nosso-candidato/" alt="Parceria de David Almeida e Wilson Lima é revelada em áudio vazado: &#8220;governador já disse quem é o nosso candidato&#8221;" title="Parceria de David Almeida e Wilson Lima é revelada em áudio vazado: &#8220;governador já disse quem é o nosso candidato&#8221;">Parceria de David Almeida e Wilson Lima é revelada em áudio vazado: &#8220;governador já disse quem é o nosso candidato&#8221;</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/palanque-de-david-almeida-tem-wilson-lima-e-omar-aziz-diz-jornalista-da-folha/" alt="Palanque de David Almeida tem Wilson Lima e Omar Aziz, diz jornalista da Folha" title="Palanque de David Almeida tem Wilson Lima e Omar Aziz, diz jornalista da Folha">Palanque de David Almeida tem Wilson Lima e Omar Aziz, diz jornalista da Folha</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/famosos/ex-bbb-felipe-prior-se-envolve-em-briga-de-rua-e-apanha-entrei-para-apaziguar/" alt="Ex-BBB Felipe Prior se envolve em briga de rua e apanha: &#8216;Entrei para apaziguar&#8217;" title="Ex-BBB Felipe Prior se envolve em briga de rua e apanha: &#8216;Entrei para apaziguar&#8217;">Ex-BBB Felipe Prior se envolve em briga de rua e apanha: &#8216;Entrei para apaziguar&#8217;</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/wilker-barreto-diz-que-enfrenta-candidato-de-wilson-lima-no-2o-turno-da-eleicao-para-prefeito-de-manaus/" alt="Wilker Barreto diz que enfrenta candidato de Wilson Lima no 2º turno da eleição para prefeito de Manaus" title="Wilker Barreto diz que enfrenta candidato de Wilson Lima no 2º turno da eleição para prefeito de Manaus">Wilker Barreto diz que enfrenta candidato de Wilson Lima no 2º turno da eleição para prefeito de Manaus</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/policia/suspeito-de-cometer-assalto-agoniza-ate-a-morte-apos-ser-espancado-e-baleado-por-populares-em-manaus/" alt="Suspeito de cometer assalto agoniza até a morte após ser espancado e baleado por populares em Manaus" title="Suspeito de cometer assalto agoniza até a morte após ser espancado e baleado por populares em Manaus">Suspeito de cometer assalto agoniza até a morte após ser espancado e baleado por populares em Manaus</a></h5></div></div></div></div><div class='am-facebook sidebar-module'><h4 class="title"><span>Facebook</span></h4>    
<div class="fb-page" data-href="https://www.facebook.com/portalampost" data-tabs="timeline" data-width="278" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalampost" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalampost">AM POST</a></blockquote></div></div><div class='am-twitter sidebar-module'><h4 class="title"><span>Twitter</span></h4>    
<div style="padding: 10px; text-align: center;"> <a href="https://twitter.com/portalampost?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="pt" data-show-count="false">Seguir @portalampost</a></div></div><div class="sidebar-module"><h4 class="title"><a href="/coronavirus" alt="Coronavírus" title="Coronavírus">Coronavírus</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/primeiras-doses-da-coronavac-chegam-ao-brasil/" alt="Primeiras doses da CoronaVac chegam ao Brasil" title="Primeiras doses da CoronaVac chegam ao Brasil">Primeiras doses da CoronaVac chegam ao Brasil</a></h5>
<a class="post-image" href="https://ampost.com.br/coronavirus/primeiras-doses-da-coronavac-chegam-ao-brasil/" alt="Primeiras doses da CoronaVac chegam ao Brasil" title="Primeiras doses da CoronaVac chegam ao Brasil">
<img src="https://ampost.com.br/wp-content/uploads/2020/11/IMG_11112020_123727_777_x_420_pixel-300x162.jpg" alt="" title="Coronavac">
</a>
<div class="blog-post-excerpt">A análise da eficácia da vacina, entretanto, só será possível com os dados da Fase 3 do estudo.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/amazonas-registra-703-novos-casos-de-covid-19/" alt="Amazonas registra 703 novos casos de Covid-19" title="Amazonas registra 703 novos casos de Covid-19">Amazonas registra 703 novos casos de Covid-19</a></h5>
<a class="post-image" href="https://ampost.com.br/coronavirus/amazonas-registra-703-novos-casos-de-covid-19/" alt="Amazonas registra 703 novos casos de Covid-19" title="Amazonas registra 703 novos casos de Covid-19">
<img src="https://ampost.com.br/wp-content/uploads/2020/05/coronavirus-covid-19-2-Copy.jpeg" alt="" title="coronavirus, covid-19 (2) (Copy)">
</a>
<div class="blog-post-excerpt">Conforme o boletim da FVS, foram confirmados sete óbitos pela Covid-19.</div></div></div><a href="/coronavirus">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597235216-0'></div></div></div><div class="sidebar-module"><h4 class="title"><a href="/fatoseversoes" alt="Fatos e Versões" title="Fatos e Versões">Fatos e Versões</a></h4>    <div class="body am-featured-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/palanque-de-david-almeida-tem-wilson-lima-e-omar-aziz-diz-jornalista-da-folha/" alt="Palanque de David Almeida tem Wilson Lima e Omar Aziz, diz jornalista da Folha" title="Palanque de David Almeida tem Wilson Lima e Omar Aziz, diz jornalista da Folha">Palanque de David Almeida tem Wilson Lima e Omar Aziz, diz jornalista da Folha</a></h5>
<a class="post-image" href="https://ampost.com.br/eleicoes2020/palanque-de-david-almeida-tem-wilson-lima-e-omar-aziz-diz-jornalista-da-folha/" alt="Palanque de David Almeida tem Wilson Lima e Omar Aziz, diz jornalista da Folha" title="Palanque de David Almeida tem Wilson Lima e Omar Aziz, diz jornalista da Folha">
<img src="https://ampost.com.br/wp-content/uploads/2020/11/Wilson-Lima-david-Alemeida-Omar-Aziz-Copy-300x162.jpg" alt="" title="Wilson Lima, david Alemeida, Omar Aziz (Copy)">
</a>
<div class="blog-post-excerpt">Tanto David como Wilson e Omar tem em seu histórico acusações de corrupção na saúde do Estado.</div></div></div><a href="/fatoseversoes">Veja mais matérias</a></div></div><div class="sidebar-module"><h4 class="title"><a href="/desaparecidos" alt="Desaparecidos" title="Desaparecidos">Desaparecidos</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/mae-procura-filha-que-desapareceu-no-mes-de-agosto-em-manaus/" alt="Mãe procura filha que desapareceu no mês de agosto em Manaus" title="Mãe procura filha que desapareceu no mês de agosto em Manaus">Mãe procura filha que desapareceu no mês de agosto em Manaus</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/mae-procura-filha-que-desapareceu-no-mes-de-agosto-em-manaus/" alt="Mãe procura filha que desapareceu no mês de agosto em Manaus" title="Mãe procura filha que desapareceu no mês de agosto em Manaus">
<img src="https://ampost.com.br/wp-content/uploads/2020/11/desaparecida-Copy-1-300x162.jpg" alt="" title="desaparecida (Copy)">
</a>
<div class="blog-post-excerpt">A mulher disse que a filha não responde mais suas chamadas e mensagens telefônicas.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/homem-de-62-anos-desaparece-no-bairro-parque-dez-de-novembro/" alt="Homem de 62 anos desaparece no bairro Parque Dez de Novembro" title="Homem de 62 anos desaparece no bairro Parque Dez de Novembro">Homem de 62 anos desaparece no bairro Parque Dez de Novembro</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/homem-de-62-anos-desaparece-no-bairro-parque-dez-de-novembro/" alt="Homem de 62 anos desaparece no bairro Parque Dez de Novembro" title="Homem de 62 anos desaparece no bairro Parque Dez de Novembro">
<img src="https://ampost.com.br/wp-content/uploads/2020/11/desparecido-Copy-300x162.jpg" alt="" title="desparecido (Copy)">
</a>
<div class="blog-post-excerpt">Ele informou que iria prestar a ocorrência no posto policial após ter documentos roubados mas não foi mais visto.</div></div></div><a href="/desaparecidos">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597236900-0'></div></div></div><div class='am-economia sidebar-module'><h4 class="title"><span>Economia</span></h4> <iframe title="Investing.com" name='investing' src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=false&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div><div class="row">
<div class="col-xs-12">
<div class='sidebar-module am-ad'><div class='ad-code'></div></div></div></div></div><footer class="sub-footer">
<div class="logo-footer"> <a href="/" title="AM Post"><img src="https://ampost.com.br/wp-content/themes/ampost/img/logo.png" alt="AM Post" title="Logo"></a></div><ul class="footer-links">
<li><a href="/contato/">Contato</a></li><li><a href="/termos-de-uso/">Termos de Uso</a></li>
</ul>      
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
</footer>
<footer class="footer">
<div class='copyright-notice clearfix'>
<div class="container">
<div class="copyright-text"> <small class="copyright">© 2015 - 2020 AM POST. TODOS OS DIREITOS RESERVADOS.</small></div><div class="copyright-logo"> <a href="https://codefarm.com.br"><img src="https://ampost.com.br/wp-content/themes/ampost/img/codefarm-white.svg" alt="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus" title="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus"></a></div></div></div></footer>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}"/>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='OpenSans-css' href='//fonts.googleapis.com/css?family=Lora%7COpen+Sans%3A400%2C600%2C700%2C800%2C300&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all'/>
</noscript>
<script>var EUREKAD=EUREKAD||{_setAccount: "914d65b0f608a39245f3d19cbb366148_1858"};</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/ampost.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/8yi2ruye/8e0n2.js'></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/head', [[820, 90], [468, 90], [320, 100], [300, 600], [320, 50], [920, 80], [345, 250], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1597186907362-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/bottom', [[820, 90], [300, 250], [970, 250], [300, 600], [320, 50], [320, 100], [468, 90], [728, 90], [920, 80], [345, 250]], 'div-gpt-ad-1597187015733-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1596593748185-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/sidebar-middle', [[300, 250], [300, 600]], 'div-gpt-ad-1596597235216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/sidebar-bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1596597236900-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script src="//cdn.pn.vg/sites/45c25787-f7f0-4b8b-b20f-4aead25ecd29.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://ampost.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Você deseja receber notícias atualizadas?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Você pode deixar de receber quando quiser.';
oneSignal_options['promptOptions']['acceptButtonText']='EU QUERO!';
oneSignal_options['promptOptions']['cancelButtonText']='Depois';
oneSignal_options['promptOptions']['siteName']='AM POST';
oneSignal_options['promptOptions']['autoAcceptTitle']='OBRIGADO!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0" nonce="fU9Gi4D1"></script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1597186907362-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1597187015733-0'); });</script>
<script>jQuery(function(){
if(typeof navigator.share!=="undefined"){
jQuery(".sharesheet").parent().show();
jQuery(".sharesheet").click(function(){
navigator.share({
title: 'AM Post',
text: 'Criança de 2 anos morre ao se engasgar quando comia jujuba',
url: 'https://ampost.com.br/brasil/crianca-de-2-anos-morre-ao-se-engasgar-quando-comia-jujuba/',
})
.then(()=> console.log('Share was successful.'))
.catch((error)=> console.log('Sharing failed', error));
return!1;
});
}})</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596593748185-0'); });</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597235216-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597236900-0'); });</script>
<script defer async src="https://tag.ageureka.com/eureka_ads.js?v=0.0.1"></script>
<script defer async src="https://tag.ageureka.com/over-image/ampost.100.js"></script>
<script defer src='//ampost.com.br/wp-content/cache/wpfc-minified/1e77jwa1/8e0n0.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.46661019325256 seconds, on 19-11-20 14:05:14 -->