<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>
Homem desaparece em Manaus e família pede ajuda para encontrá-lo	</title>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="canonical" href="https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/"/>
<meta name="twitter:label1" content="Escrito por"/>
<meta name="twitter:data1" content="Natan"/>
<meta name="twitter:label2" content="Est. tempo de leitura"/>
<meta name="twitter:data2" content="1 minuto"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/portalampost","http://www.instagram.com/portalampost","https://twitter.com/portalampost"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","contentUrl":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Notícia com credibilidade e em tempo real","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ampost.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/#primaryimage","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-e1646339797426.jpg","contentUrl":"https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-e1646339797426.jpg","width":946,"height":730},{"@type":"WebPage","@id":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/#webpage","url":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/","name":"Homem desaparece em Manaus e família pede ajuda para encontrá-lo","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/#primaryimage"},"datePublished":"2022-03-03T20:37:34+00:00","dateModified":"2022-03-03T20:37:34+00:00","breadcrumb":{"@id":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/"]}]},{"@type":"BreadcrumbList","@id":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://ampost.com.br/"},{"@type":"ListItem","position":2,"name":"Homem desaparece em Manaus e família pede ajuda para encontrá-lo"}]},{"@type":"NewsArticle","@id":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/#article","isPartOf":{"@id":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/cecdf3e9879475fcb42094a5da4fe8e8"},"headline":"Homem desaparece em Manaus e família pede ajuda para encontrá-lo","datePublished":"2022-03-03T20:37:34+00:00","dateModified":"2022-03-03T20:37:34+00:00","mainEntityOfPage":{"@id":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/#webpage"},"wordCount":204,"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/#primaryimage"},"thumbnailUrl":"https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-e1646339797426.jpg","keywords":["Amazonas","desaparece","Desaparecido","Desaparecidos","Hoje","Manaus","Rodolfo Valentin Vieira"],"articleSection":["Desaparecidos"],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://ampost.com.br/#/schema/person/cecdf3e9879475fcb42094a5da4fe8e8","name":"Natan","sameAs":["http://www.ampost.com.br"]}]}</script>
<meta name="keywords" content="Amazonas, desaparece, Desaparecido, Desaparecidos, Hoje, Manaus, Rodolfo Valentin Vieira,"/>
<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/edisg645/fgthz.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css' href='//fonts.googleapis.com/css?family=Lora%7COpen+Sans%3A400%2C600%2C700%2C800%2C300&#038;display=swap&#038;ver=5.9.1' type='text/css' media='all'/>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/6k1i4rau/fgthz.js' id='jquery-core-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/22ar014x/fgthz.js' id='jquery-migrate-js'></script>
<script id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object={"ajax_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php"};</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/6ndwcjng/fgthz.js' id='cookie-law-info-js'></script>
<script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":50,"ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts","ID":213478,"token":"c1d75c050c","lang":0,"debug":0}</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/98vspqff/fgthz.js' id='wpp-js-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/l9ucimpg/fgthz.js'></script><link rel="https://api.w.org/" href="https://ampost.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://ampost.com.br/wp-json/wp/v2/posts/213478"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.9.1"/>
<link rel='shortlink' href='https://ampost.com.br/?p=213478'/>
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fdesaparecidos%2Fhomem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fdesaparecidos%2Fhomem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2%2F&#038;format=xml"/>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script data-ad-client="ca-pub-3336773726794480" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/head', [[320, 50], [970, 90], [970, 250], [468, 90], [930, 180], [320, 100], [300, 600], [820, 90], [300, 250], [728, 90], [920, 80], [345, 250]], 'div-gpt-ad-1610822965149-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/mid-text-1', [[345, 250], [468, 90], [930, 180], [728, 90], [920, 80], [300, 600], [320, 100], [970, 90], [320, 50], [820, 90], [300, 250], [970, 250]], 'div-gpt-ad-1610823081245-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/mid-text-2', [[345, 250], [468, 90], [930, 180], [728, 90], [920, 80], [320, 100], [300, 250], [820, 90], [970, 250], [300, 600], [320, 50], [970, 90]], 'div-gpt-ad-1610823082238-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/mid-text-3', [[320, 50], [320, 100], [345, 250], [300, 600], [970, 90], [820, 90], [970, 250], [300, 250], [728, 90], [920, 80], [468, 90], [930, 180]], 'div-gpt-ad-1610823083314-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/mid-text-4', [[300, 600], [345, 250], [920, 80], [820, 90], [320, 50], [728, 90], [300, 250], [970, 250], [970, 90], [320, 100], [468, 90], [930, 180]], 'div-gpt-ad-1610823084725-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/bottom', [[320, 50], [320, 100], [345, 250], [300, 600], [970, 90], [820, 90], [970, 250], [300, 250], [728, 90], [920, 80], [468, 90], [930, 180]], 'div-gpt-ad-1610822742740-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1596593748185-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/sidebar-middle', [[300, 250], [300, 600]], 'div-gpt-ad-1596597235216-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/sidebar-bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1596597236900-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>ads=[
'div-gpt-ad-1610822965149-0',
'div-gpt-ad-1610822742740-0',
'div-gpt-ad-1596593748185-0',
'div-gpt-ad-1596597235216-0',
'div-gpt-ad-1596597236900-0',
'div-gpt-ad-1610823081245-0',
'div-gpt-ad-1610823082238-0',
'div-gpt-ad-1610823083314-0',
'div-gpt-ad-1610823084725-0',
];
function fix_ads(id){
if(jQuery("#"+id).length > 0){
$iframe=jQuery("#"+id).find("iframe");
$iframe.attr("style", "max-width: 100%;");
$frame=$iframe.contents();
$frame.find("img").attr("style", "width: 100%; height: auto; position: relative;");
$frame.find(".img_ad").attr("style", "width: 100%; height: auto;");
$frame.find("#aw0").attr("style", "display: block;");
$subiframe=$frame.find("#gpt-passback iframe");
$subiframe.attr("style", "max-width: 100%;");
$subframe=$subiframe.contents();
$subframe.find("img").attr("style", "width: 100%; height: auto; position: relative;");
$subframe.find(".img_ad").attr("style", "width: 100%; height: auto;");
$subframe.find("#aw0").attr("style", "display: block;");
}}
jQuery(function(){
setTimeout(function(){
jQuery.each(ads, function(i, e){
fix_ads(ads[i]);
});
}, 2500);
})</script>
<meta name="facebook-domain-verification" content="tt0xig76sz00474pe6foybjdqapco9"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58252622-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-58252622-1');</script>
<link rel="shortcut icon" type="image/png" href="https://ampost.com.br/wp-content/themes/ampost/img/favicon.png"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-152x152.png"/>
<link type="text/plain" rel="author" href="https://codefarm.com.br/humans.txt"/>
<script>var cli_flush_cache=true;</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: "/" };
OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://ampost.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Você deseja receber notícias atualizadas?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="AM POST";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Portal de Notícias";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="AM POST";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Portal de Notícias";
oneSignal_options['promptOptions']['exampleNotificationCaption']="Você pode deixar de receber quando quiser.";
oneSignal_options['promptOptions']['acceptButtonText']="EU QUERO!";
oneSignal_options['promptOptions']['cancelButtonText']="Depois";
oneSignal_options['promptOptions']['siteName']="AM POST";
oneSignal_options['promptOptions']['autoAcceptTitle']="OBRIGADO!";
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2021/08/cropped-favicon-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2021/08/cropped-favicon-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/uploads/2021/08/cropped-favicon-180x180.png"/>
<meta name="msapplication-TileImage" content="https://ampost.com.br/wp-content/uploads/2021/08/cropped-favicon-270x270.png"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="AM POST"/>
<meta property="og:title" content="Homem desaparece em Manaus e família pede ajuda para encontrá-lo"/>
<meta property="og:url" content="https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Rodolfo Valentin Vieira, 24, está desaparecido desde o dia 11 de fevereiro deste ano."/>
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-e1646339797426.jpg"/>
<meta property="og:image:url" content="https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-e1646339797426.jpg"/>
<meta property="og:image:secure_url" content="https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-e1646339797426.jpg"/>
<meta property="article:published_time" content="2022-03-03T16:37:34-04:00"/>
<meta property="article:modified_time" content="2022-03-03T16:37:34-04:00"/>
<meta property="og:updated_time" content="2022-03-03T16:37:34-04:00"/>
<meta property="article:section" content="Desaparecidos"/>
<meta property="article:publisher" content="https://facebook.com/portalampost"/>
<meta property="fb:app_id" content="735526609898119"/>
<meta name="twitter:title" content="Homem desaparece em Manaus e família pede ajuda para encontrá-lo"/>
<meta name="twitter:url" content="https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/"/>
<meta name="twitter:description" content="Rodolfo Valentin Vieira, 24, está desaparecido desde o dia 11 de fevereiro deste ano."/>
<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-e1646339797426.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0" nonce="fU9Gi4D1"></script>
<nav id="header-links">
<div class="container">
<div class="row">
<div class="col-xs-6">
<div class="header-links-container"> <ul class="list-unstyled list-inline" style="display: inline; line-height: 30px;"> <li><a href="/contato">Contato</a></li> <li><a href="/termos-de-uso">Termos de Uso</a></li> </ul> |</div><span style="margin-left: 5px; line-height: 30px; font-weight: 600;">
<script>function capitalize(string){
return string.charAt(0).toUpperCase() + string.slice(1).toLowerCase();
}
objDate=new Date();
week=capitalize(objDate.toLocaleString("pt-br", { weekday: "long" }));
month=objDate.toLocaleString("pt-br", { month: "long" });
date=objDate.getDate() + ' de ' + capitalize(month) + ' de ' + objDate.getFullYear();</script>
<span class="weekday"><script>document.write(week);</script>, </span> <script>document.write(date);</script>
</span></div><div class="col-xs-6" style="text-align: right"> <ul class="list-unstyled list-inline social-links"> <li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li> <li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li> <li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li> <li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li> </ul></div></div></div></nav>  
<nav class="navbar navbar-default navbar-static-top hidden-xs" id="main-nav">
<div class="container">
<div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only">Navegar</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse">
<div class="navbar-brand"><a href="/" title="AM Post"> <img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo-new.png?74597827348734" alt="AM Post" title="Logo"> </a></div><ul class="nav navbar-nav navbar-left">
<li id="nav-topics" class="pull-left">
<a href="#">MENU</a>
<div class="top-dropdown col-1" style="left: 0%;">          
<div class="nav-wrap">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="nav navbar-nav"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Polícia" href="https://ampost.com.br/policia/">Polícia</a></li> <li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><div class="nav-footer"> <a href="/anuncie">Anuncie</a> <a href="/contato">Contato</a> <a href="/termos-de-uso">Termos de Uso</a></div></div></div></li>
</ul>
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form></div></div></nav>
<nav class="navbar navbar-default navbar-fixed-top hidden-md hidden-lg hidden-sm" id="small-nav">
<div class="container">
<div class="navbar-header">
<div class="navbar-brand"><a href="/" title="AM Post"> <img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo-new.png?74597827348734" alt="Logo" title="Logo"> </a></div><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#small-navbar" aria-expanded="false" aria-controls="navbar">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button></div><div id="small-navbar" class="navbar-collapse collapse">
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form>
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Polícia" href="https://ampost.com.br/policia/">Polícia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><ul class="nav navbar-nav nav-pages">
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/anuncie">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/termos-de-uso">Termos de Uso</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contato">Contato</a></li>
</ul></div></div></nav>
<style>@media screen and (max-width:767px){
.blog-category-header{margin-top:-35px!important;}
}</style>
<div class="blog-category-header" style="text-align: center; color: #fff; padding: 15px 0; background-color: #003b00; margin-top: -25px; margin-bottom: 25px;"> <h2 style="margin: 0; font-weight: bold; text-transform: uppercase;">Desaparecidos</h2></div><div class="container">
<div class="row">
<div class="col-xs-12">
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1610822965149-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1610822965149-0'); });</script></div></div></div></div></div><div class="row">
<div class="col-sm-9">
<div class="blog-post">
<div class="whatsapp-cta small">
<div class="cta-content"> <h1> <a href="https://chat.whatsapp.com/IZKWeErsD0I14DM2Xopam7" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> <span>Clique e participe do grupo do AM POST no Whatsapp</span> </a> </h1></div></div><div class="whatsapp-cta telegram small">
<div class="cta-content"> <h1> <a href="https://t.me/joinchat/UMQOETvPI562yWUc" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg width="24px" height="24px" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path id="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg> <span>Clique e participe do grupo do AM POST no Telegram</span> </a> </h1></div></div><header>
<h1 class="blog-post-title">Homem desaparece em Manaus e família pede ajuda para encontrá-lo</h1>
<h2 class="blog-post-subtitle">Rodolfo Valentin Vieira, 24, está desaparecido desde o dia 11 de fevereiro deste ano.</h2>
<time class="blog-post-meta" datetime="2022-03-03" pubdate="">
03/03/2022 16:37
</time>
</header>
<article>
<style>#gallery-1{margin:auto;}
#gallery-1 .gallery-item{float:left;margin-top:10px;text-align:center;width:100%;}
#gallery-1 img{border:2px solid #cfcfcf;}
#gallery-1 .gallery-caption{margin-left:0;}</style>
<div id='gallery-1' class='gallery galleryid-213478 gallery-columns-1 gallery-size-large'><dl class='gallery-item'> <dt class='gallery-icon landscape'> <a href='https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-e1646339797426.jpg'><img width="940" height="1024" src="https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-940x1024.jpg" class="attachment-large size-large" alt="" loading="lazy"/></a> </dt></dl><br style="clear: both" /></div><p><strong>Redação AM POST</strong></p>
<p>A Polícia Civil do Amazonas (PC-AM) por meio da Delegacia Especializada em Ordem Política e Social (Deops), solicita a colaboração na divulgação da imagem de Rodolfo Valentin Vieira, 24, que está desaparecido desde o dia 11 de fevereiro deste ano, por volta de 22h50, quando saiu da casa de sua genitora, localizada no bairro Jorge Teixeira, zona leste.</p><div class="ads small" style="text-align: center;"><h6><span>Continua depois da Publicidade</span></h6><div id='div-gpt-ad-1610823081245-0'> <script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1610823081245-0'); });</script></div><h6><span></span></h6></div><p>Conforme o Boletim de Ocorrência (BO), registrado na tarde desta quinta-feira (03/03), às 13h24, a irmã de Rodolfo, Valéria Vieira, 27, compareceu para informar que Rodolfo saiu da residência da sua mãe e não retornou até então ou deu notícias.</p>
<p>A delegada Catarina Torres, titular da Deops, solicita a quem tiver informações sobre a localização de Rodolfo deve entrar em contato com a Deops, por meio do número (92) 3214-2269, ou pelo 181, o disque-denúncia da Secretaria de Estado de Segurança Pública (SSP-AM).</p>
<p>A Deops está situada nas dependências do 12° Distrito Integrado de Polícia (DIP), na avenida Professor Nilton Lins, conjunto Parque das Laranjeiras, bairro Flores, zona centro-sul da cidade.</p><div class="ads small" style="text-align: center;"><h6><span>Continua depois da Publicidade</span></h6><div id='div-gpt-ad-1610823082238-0'> <script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1610823082238-0'); });</script></div><h6><span></span></h6></div></p>    <ul class="taglist list-unstyled list-inline"><li><a href="https://ampost.com.br/tag/amazonas/" rel="tag">Amazonas</a></li><li><a href="https://ampost.com.br/tag/desaparece/" rel="tag">desaparece</a></li><li><a href="https://ampost.com.br/tag/desaparecido/" rel="tag">Desaparecido</a></li><li><a href="https://ampost.com.br/tag/desaparecidos/" rel="tag">Desaparecidos</a></li><li><a href="https://ampost.com.br/tag/hoje/" rel="tag">Hoje</a></li><li><a href="https://ampost.com.br/tag/manaus/" rel="tag">Manaus</a></li><li><a href="https://ampost.com.br/tag/rodolfo-valentin-vieira/" rel="tag">Rodolfo Valentin Vieira</a></li></ul>  </article>
<footer>
<div style="text-align: center; color: #666; padding-top: 30px;padding-bottom: 30px; margin-top: 30px; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;"> <p style="margin: 0;">Encontrou algum erro? <a href="https://api.whatsapp.com/send?phone=5592991992989&text=Ol%C3%A1%2C%20encontrei%20um%20erro%20na%20mat%C3%A9ria%20%22Homem+desaparece+em+Manaus+e+fam%C3%ADlia+pede+ajuda+para+encontr%C3%A1-lo%22%20em%20https%3A%2F%2Fampost.com.br%2Fdesaparecidos%2Fhomem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2%2F">Clique aqui e nos ajude a melhorar a informação</a></p></div><div class="related-posts">
<div class="row">
<div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/desaparecidos/soldador-do-boi-caprichoso-desaparece-durante-trabalho-em-sao-paulo/" alt="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo" title="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/caprrichoso-600x360.webp);"></a> <a class="post-image small" href="https://ampost.com.br/desaparecidos/soldador-do-boi-caprichoso-desaparece-durante-trabalho-em-sao-paulo/" alt="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo" title="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/caprrichoso-150x150.webp);"></a> <span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span>
<span class="blog-post-time" title="28 de fevereiro de 2022">
Há 3 dias            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/soldador-do-boi-caprichoso-desaparece-durante-trabalho-em-sao-paulo/" alt="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo" title="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo">Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo</a></h1>
<div class="blog-post-excerpt">Ele estava trabalhando como soldador nos preparativos para o Carnaval pela Escola de Samba Gaviões da Fiel.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/desaparecidos/familia-pede-ajuda-para-encontrar-jovem-autista-que-desapareceu-em-manaus/" alt="Família pede ajuda para encontrar jovem autista que desapareceu em Manaus" title="Família pede ajuda para encontrar jovem autista que desapareceu em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/Desaparecido-Jorge-Andre-Pinheiro-Seabra-e1645723779109-600x360.jpeg);"></a> <a class="post-image small" href="https://ampost.com.br/desaparecidos/familia-pede-ajuda-para-encontrar-jovem-autista-que-desapareceu-em-manaus/" alt="Família pede ajuda para encontrar jovem autista que desapareceu em Manaus" title="Família pede ajuda para encontrar jovem autista que desapareceu em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/Desaparecido-Jorge-Andre-Pinheiro-Seabra-e1645723779109-150x150.jpeg);"></a> <span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span>
<span class="blog-post-time" title="24 de fevereiro de 2022">
Há 1 semana            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/familia-pede-ajuda-para-encontrar-jovem-autista-que-desapareceu-em-manaus/" alt="Família pede ajuda para encontrar jovem autista que desapareceu em Manaus" title="Família pede ajuda para encontrar jovem autista que desapareceu em Manaus">Família pede ajuda para encontrar jovem autista que desapareceu em Manaus</a></h1>
<div class="blog-post-excerpt">Jorge Andre Pinheiro Seabra, 25, saiu de casa trajando blusa polo listrada, nas cores azul e branca, e bermuda azul.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/desaparecidos/jovem-sai-para-vender-frutas-e-desaparece-em-manaus/" alt="Jovem sai para vender frutas e desaparece em Manaus" title="Jovem sai para vender frutas e desaparece em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/desparecido-600x360.png);"></a> <a class="post-image small" href="https://ampost.com.br/desaparecidos/jovem-sai-para-vender-frutas-e-desaparece-em-manaus/" alt="Jovem sai para vender frutas e desaparece em Manaus" title="Jovem sai para vender frutas e desaparece em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/desparecido-150x150.png);"></a> <span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span>
<span class="blog-post-time">17 de fevereiro de 2022</span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/jovem-sai-para-vender-frutas-e-desaparece-em-manaus/" alt="Jovem sai para vender frutas e desaparece em Manaus" title="Jovem sai para vender frutas e desaparece em Manaus">Jovem sai para vender frutas e desaparece em Manaus</a></h1>
<div class="blog-post-excerpt">Quem tiver informações sobre a localização de João Henrique Simas Farias deve entrar em contato com a Deops, por meio do número 181.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/desaparecidos/familia-pede-ajuda-para-encontrar-homem-desaparecido-ha-mais-de-um-mes-em-manaus/" alt="Família pede ajuda para encontrar homem desaparecido há mais de um mês em Manaus" title="Família pede ajuda para encontrar homem desaparecido há mais de um mês em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/Desaparecido-Eduardo-de-Souza-Pereira-e1645047926402-600x360.jpg);"></a> <a class="post-image small" href="https://ampost.com.br/desaparecidos/familia-pede-ajuda-para-encontrar-homem-desaparecido-ha-mais-de-um-mes-em-manaus/" alt="Família pede ajuda para encontrar homem desaparecido há mais de um mês em Manaus" title="Família pede ajuda para encontrar homem desaparecido há mais de um mês em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/Desaparecido-Eduardo-de-Souza-Pereira-e1645047926402-150x150.jpg);"></a> <span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span>
<span class="blog-post-time">16 de fevereiro de 2022</span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/familia-pede-ajuda-para-encontrar-homem-desaparecido-ha-mais-de-um-mes-em-manaus/" alt="Família pede ajuda para encontrar homem desaparecido há mais de um mês em Manaus" title="Família pede ajuda para encontrar homem desaparecido há mais de um mês em Manaus">Família pede ajuda para encontrar homem desaparecido há mais de um mês em Manaus</a></h1>
<div class="blog-post-excerpt">Quem tiver informações sobre a localização de Eduardo de Souza Pereira, deve entrar em contato com a Deops, por meio do número 181.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/desaparecidos/operacao-e-deflagrada-para-encontrar-cacadores-desaparecidos-no-amazonas/" alt="Operação é deflagrada para encontrar caçadores desaparecidos no Amazonas" title="Operação é deflagrada para encontrar caçadores desaparecidos no Amazonas" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/desaprecido-600x360.jpeg);"></a> <a class="post-image small" href="https://ampost.com.br/desaparecidos/operacao-e-deflagrada-para-encontrar-cacadores-desaparecidos-no-amazonas/" alt="Operação é deflagrada para encontrar caçadores desaparecidos no Amazonas" title="Operação é deflagrada para encontrar caçadores desaparecidos no Amazonas" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/desaprecido-150x150.jpeg);"></a> <span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span>
<span class="blog-post-time">16 de fevereiro de 2022</span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/operacao-e-deflagrada-para-encontrar-cacadores-desaparecidos-no-amazonas/" alt="Operação é deflagrada para encontrar caçadores desaparecidos no Amazonas" title="Operação é deflagrada para encontrar caçadores desaparecidos no Amazonas">Operação é deflagrada para encontrar caçadores desaparecidos no Amazonas</a></h1>
<div class="blog-post-excerpt">Foram enviados materiais, como GPS e bússolas, para auxiliar os agentes, além de um helicóptero do DIOA para sobrevoar a região.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/desaparecidos/mulher-desaparece-apos-sair-de-bar-em-manaus/" alt="Mulher desaparece após sair de bar em Manaus" title="Mulher desaparece após sair de bar em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/DESAPARCIDA-SELMA-OLIVEIRA-VASQUES-2-e1645039012232-600x360.jpeg);"></a> <a class="post-image small" href="https://ampost.com.br/desaparecidos/mulher-desaparece-apos-sair-de-bar-em-manaus/" alt="Mulher desaparece após sair de bar em Manaus" title="Mulher desaparece após sair de bar em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/DESAPARCIDA-SELMA-OLIVEIRA-VASQUES-2-e1645039012232-150x150.jpeg);"></a> <span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span>
<span class="blog-post-time">16 de fevereiro de 2022</span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/mulher-desaparece-apos-sair-de-bar-em-manaus/" alt="Mulher desaparece após sair de bar em Manaus" title="Mulher desaparece após sair de bar em Manaus">Mulher desaparece após sair de bar em Manaus</a></h1>
<div class="blog-post-excerpt">Selma Oliveira Vasques, 31, está desaparecida desde sábado (12/02).</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/desaparecidos/funcionario-de-hospital-desaparece-apos-sair-do-trabalho-em-manaus/" alt="Funcionário de hospital desaparece após sair do trabalho em Manaus" title="Funcionário de hospital desaparece após sair do trabalho em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/desaprecido-8-600x360.jpeg);"></a> <a class="post-image small" href="https://ampost.com.br/desaparecidos/funcionario-de-hospital-desaparece-apos-sair-do-trabalho-em-manaus/" alt="Funcionário de hospital desaparece após sair do trabalho em Manaus" title="Funcionário de hospital desaparece após sair do trabalho em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/desaprecido-8-150x150.jpeg);"></a> <span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span>
<span class="blog-post-time">15 de fevereiro de 2022</span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/funcionario-de-hospital-desaparece-apos-sair-do-trabalho-em-manaus/" alt="Funcionário de hospital desaparece após sair do trabalho em Manaus" title="Funcionário de hospital desaparece após sair do trabalho em Manaus">Funcionário de hospital desaparece após sair do trabalho em Manaus</a></h1>
<div class="blog-post-excerpt">Jean Maik Silva de Araújo, 41, está desaparecido desde o dia 21 de janeiro deste ano.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/desaparecidos/gabinete-de-crise-vai-intensificar-buscas-por-cacadores-que-desapareceram-no-amazonas/" alt="Gabinete de crise vai intensificar buscas por caçadores que desapareceram no Amazonas" title="Gabinete de crise vai intensificar buscas por caçadores que desapareceram no Amazonas" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/OPERACAO-URUCARA-1-1568x1176-1-600x360.jpeg);"></a> <a class="post-image small" href="https://ampost.com.br/desaparecidos/gabinete-de-crise-vai-intensificar-buscas-por-cacadores-que-desapareceram-no-amazonas/" alt="Gabinete de crise vai intensificar buscas por caçadores que desapareceram no Amazonas" title="Gabinete de crise vai intensificar buscas por caçadores que desapareceram no Amazonas" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/OPERACAO-URUCARA-1-1568x1176-1-150x150.jpeg);"></a> <span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span>
<span class="blog-post-time">15 de fevereiro de 2022</span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/gabinete-de-crise-vai-intensificar-buscas-por-cacadores-que-desapareceram-no-amazonas/" alt="Gabinete de crise vai intensificar buscas por caçadores que desapareceram no Amazonas" title="Gabinete de crise vai intensificar buscas por caçadores que desapareceram no Amazonas">Gabinete de crise vai intensificar buscas por caçadores que desapareceram no Amazonas</a></h1>
<div class="blog-post-excerpt">Operação integrada vai contar com o reforço de 20 agentes da Segurança Pública estadual.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/desaparecidos/homem-desaparece-apos-sair-para-deixar-a-sobrinha-em-casa-em-manaus/" alt="Homem desaparece após sair para deixar a sobrinha em casa em Manaus" title="Homem desaparece após sair para deixar a sobrinha em casa em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/DESAPARECIDO-RENATO-e1644956258892-600x360.jpeg);"></a> <a class="post-image small" href="https://ampost.com.br/desaparecidos/homem-desaparece-apos-sair-para-deixar-a-sobrinha-em-casa-em-manaus/" alt="Homem desaparece após sair para deixar a sobrinha em casa em Manaus" title="Homem desaparece após sair para deixar a sobrinha em casa em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2022/02/DESAPARECIDO-RENATO-e1644956258892-150x150.jpeg);"></a> <span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/desaparecidos/" class="blog-post-cat">Desaparecidos</span>
<span class="blog-post-time">15 de fevereiro de 2022</span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/homem-desaparece-apos-sair-para-deixar-a-sobrinha-em-casa-em-manaus/" alt="Homem desaparece após sair para deixar a sobrinha em casa em Manaus" title="Homem desaparece após sair para deixar a sobrinha em casa em Manaus">Homem desaparece após sair para deixar a sobrinha em casa em Manaus</a></h1>
<div class="blog-post-excerpt">Renato de Oliveira Dias, de 36 anos, está desaparecido desde a noite de domingo (13/02).</div></div></div></div></div></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1610822742740-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1610822742740-0'); });</script></div></div></div><div class="whatsapp-cta small" style="display: block !important;">
<div class="cta-content"> <h1> <a href="https://chat.whatsapp.com/IZKWeErsD0I14DM2Xopam7" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> <span>Clique e participe do grupo do AM POST no Whatsapp</span> </a> </h1></div></div><div class="whatsapp-cta telegram small" style="display: block !important;">
<div class="cta-content"> <h1> <a href="https://t.me/joinchat/UMQOETvPI562yWUc" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg width="24px" height="24px" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path id="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg> <span>Clique e participe do grupo do AM POST no Telegram</span> </a> </h1></div></div><div class="cta">
<div class="cta-content"> <p>O AM POST é um site que está há mais de 5 anos produzindo jornalismo sério e de qualidade. E é uma luta constante manter este projeto com a seriedade e a qualidade que nos propomos. </p> <p>Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no Facebook e apoiando o AM POST.</p> <a href="/apoiar" class="button" title="Apoiar AM Post">Apoiar o AM POST</a> <a href="https://facebook.com/portalampost" class="button" title="Facebook AM Post">Ver Facebook</a></div></div><div class="sharing">
<div class="share"> <ul> <li> <a class="twitter" title="Twitter" aria-label="Twitter" data-social-network="Twitter" data-project="Homem+desaparece+em+Manaus+e+fam%C3%ADlia+pede+ajuda+para+encontr%C3%A1-lo" href="https://twitter.com/intent/tweet?text=Homem+desaparece+em+Manaus+e+fam%C3%ADlia+pede+ajuda+para+encontr%C3%A1-lo: https%3A%2F%2Fampost.com.br%2Fdesaparecidos%2Fhomem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2%2F" onclick="window.open('https://twitter.com/intent/tweet?text=Homem+desaparece+em+Manaus+e+fam%C3%ADlia+pede+ajuda+para+encontr%C3%A1-lo: https%3A%2F%2Fampost.com.br%2Fdesaparecidos%2Fhomem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M16,3.536c-0.589,0.261-1.221,0.438-1.885,0.517c0.678-0.406,1.198-1.05,1.443-1.816c-0.634,0.376-1.337,0.649-2.085,0.797 c-0.599-0.638-1.452-1.037-2.396-1.037c-1.813,0-3.283,1.47-3.283,3.282c0,0.257,0.029,0.508,0.085,0.748 c-2.728-0.137-5.147-1.444-6.766-3.43c-0.283,0.485-0.444,1.049-0.444,1.65c0,1.139,0.579,2.144,1.46,2.732 C1.592,6.963,1.086,6.816,0.643,6.57c0,0.014,0,0.027,0,0.041c0,1.59,1.132,2.917,2.633,3.219C3,9.905,2.71,9.945,2.411,9.945 c-0.212,0-0.417-0.021-0.618-0.059c0.418,1.304,1.63,2.253,3.066,2.28c-1.123,0.88-2.539,1.405-4.077,1.405 c-0.265,0-0.526-0.016-0.783-0.046C1.453,14.456,3.178,15,5.032,15c6.038,0,9.34-5.002,9.34-9.34c0-0.142-0.003-0.284-0.01-0.425 C15.003,4.773,15.56,4.195,16,3.536z"></path> </svg> </a> </li> <li> <a class="facebook" title="Facebook" aria-label="Facebook" data-social-network="Facebook" data-project="Homem+desaparece+em+Manaus+e+fam%C3%ADlia+pede+ajuda+para+encontr%C3%A1-lo" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fdesaparecidos%2Fhomem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2%2F" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fdesaparecidos%2Fhomem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M4.025,5.291H5.68V4.541V3.805V3.683c0-0.708,0.018-1.802,0.533-2.479C6.755,0.487,7.5,0,8.781,0 c2.087,0,2.966,0.297,2.966,0.297l-0.414,2.451c0,0-0.689-0.199-1.333-0.199c-0.643,0-1.219,0.23-1.219,0.873v0.26v0.858v0.751 h2.638l-0.184,2.393H8.781V16H5.68V7.684H4.025V5.291"></path> </svg> </a> </li> <li> <a class="whatsapp" title="Whatsapp" aria-label="Whatsapp" data-social-network="Whatsapp" data-project="Homem+desaparece+em+Manaus+e+fam%C3%ADlia+pede+ajuda+para+encontr%C3%A1-lo" href="whatsapp://send?text=Homem+desaparece+em+Manaus+e+fam%C3%ADlia+pede+ajuda+para+encontr%C3%A1-lo - https%3A%2F%2Fampost.com.br%2Fdesaparecidos%2Fhomem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2%2F"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> </a> </li> <li style='display: none;'> <a class="sharesheet" title="Share Sheet" aria-label="Share Sheet" data-social-network="Share Sheet" data-project="Homem+desaparece+em+Manaus+e+fam%C3%ADlia+pede+ajuda+para+encontr%C3%A1-lo" href="#"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 17c2.269-9.881 11-11.667 11-11.667v-3.333l7 6.637-7 6.696v-3.333s-6.17-.171-11 5zm12 .145v2.855h-16v-12h6.598c.768-.787 1.561-1.449 2.339-2h-10.937v16h20v-6.769l-2 1.914z"/></svg> </a> </li> </ul></div><script>jQuery(function(){
if(typeof navigator.share!=="undefined"){
jQuery(".sharesheet").parent().show();
jQuery(".sharesheet").click(function(){
navigator.share({
title: 'AM Post',
text: 'Homem desaparece em Manaus e família pede ajuda para encontrá-lo',
url: 'https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/',
})
.then(()=> console.log('Share was successful.'))
.catch((error)=> console.log('Sharing failed', error));
return!1;
});
}})</script></div><div class="comments">
<div class="fb-comments" data-href="https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/" data-width="100%" data-numposts="10" data-order-by="social" data-colorscheme="light"></div></div><style>.fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe{max-width:100% !important;width:100% !important;}</style>
</footer></div></div><div class="col-sm-3 blog-sidebar">
<div class="sidebar-module"><h4 class="title"><span>Instagram</span></h4>        <div id="sbi_mod_error"> <span>This error message is only visible to WordPress admins</span><br /> <p><b>Error: No connected account.</b> <p>Please go to the Instagram Feed settings page to connect an account.</p></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596593748185-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596593748185-0'); });</script></div></div></div><div class='sidebar-module am-popular-posts'><h4 class="title"><span>Mais Lidas</span></h4>    <div class="body">
<div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/policia/homem-e-encontrado-morto-em-rua-de-manaus/" alt="Homem é encontrado morto em rua de Manaus" title="Homem é encontrado morto em rua de Manaus">Homem é encontrado morto em rua de Manaus</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/videos/veja-video-ronaldo-tiradentes-e-alex-braga-brigam-dentro-de-supermercado-em-manaus/" alt="Veja vídeo: Ronaldo Tiradentes e Alex Braga brigam dentro de supermercado em Manaus" title="Veja vídeo: Ronaldo Tiradentes e Alex Braga brigam dentro de supermercado em Manaus">Veja vídeo: Ronaldo Tiradentes e Alex Braga brigam dentro de supermercado em Manaus</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/policia/mulher-e-encontrada-morta-em-quarto-de-hotel-em-manaus/" alt="Mulher é encontrada morta em quarto de hotel em Manaus" title="Mulher é encontrada morta em quarto de hotel em Manaus">Mulher é encontrada morta em quarto de hotel em Manaus</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/policia/mulher-discute-com-criminosos-e-e-morta-a-tiros-em-manaus/" alt="Mulher discute com criminosos e é morta à tiros em Manaus" title="Mulher discute com criminosos e é morta à tiros em Manaus">Mulher discute com criminosos e é morta à tiros em Manaus</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/politica/veja-video-bolsonaro-chama-braga-e-omar-de-mediocres-que-usam-a-zona-franca-para-fins-pessoais/" alt="Veja vídeo: Bolsonaro chama Braga e Omar de ‘medíocres’ que usam a Zona Franca para fins pessoais" title="Veja vídeo: Bolsonaro chama Braga e Omar de ‘medíocres’ que usam a Zona Franca para fins pessoais">Veja vídeo: Bolsonaro chama Braga e Omar de ‘medíocres’ que usam a Zona Franca para fins pessoais</a></h5></div></div></div></div><div class='am-twitter sidebar-module'><h4 class="title"><span>Twitter</span></h4>    
<div style="padding: 10px; text-align: center;">
<a href="https://twitter.com/portalampost?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="pt" data-show-count="false">Seguir @portalampost</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-module"><h4 class="title"><a href="/coronavirus" alt="Coronavírus" title="Coronavírus">Coronavírus</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/bolsonaro-diz-que-brasil-pode-rebaixar-pandemia-de-covid-19-para-endemia-veja-o-que-muda/" alt="Bolsonaro diz que Brasil pode rebaixar pandemia de covid-19 para endemia; veja o que muda" title="Bolsonaro diz que Brasil pode rebaixar pandemia de covid-19 para endemia; veja o que muda">Bolsonaro diz que Brasil pode rebaixar pandemia de covid-19 para endemia; veja o que muda</a></h5>
<a class="post-image" href="https://ampost.com.br/coronavirus/bolsonaro-diz-que-brasil-pode-rebaixar-pandemia-de-covid-19-para-endemia-veja-o-que-muda/" alt="Bolsonaro diz que Brasil pode rebaixar pandemia de covid-19 para endemia; veja o que muda" title="Bolsonaro diz que Brasil pode rebaixar pandemia de covid-19 para endemia; veja o que muda">
<img src="https://ampost.com.br/wp-content/uploads/2022/02/bolsonaro-3-300x179.jpg" alt="" title="bolsonaro">
</a>
<div class="blog-post-excerpt">Ministério da Saúde confirma que medida está em estudo.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/apos-feriados-de-carnaval-manaus-retoma-vacinacao-contra-a-covid-19-em-52-pontos-nesta-quinta-feira/" alt="Após feriados de Carnaval, Manaus retoma vacinação contra a Covid-19 em 52 pontos nesta quinta-feira" title="Após feriados de Carnaval, Manaus retoma vacinação contra a Covid-19 em 52 pontos nesta quinta-feira">Após feriados de Carnaval, Manaus retoma vacinação contra a Covid-19 em 52 pontos nesta quinta-feira</a></h5>
<a class="post-image" href="https://ampost.com.br/coronavirus/apos-feriados-de-carnaval-manaus-retoma-vacinacao-contra-a-covid-19-em-52-pontos-nesta-quinta-feira/" alt="Após feriados de Carnaval, Manaus retoma vacinação contra a Covid-19 em 52 pontos nesta quinta-feira" title="Após feriados de Carnaval, Manaus retoma vacinação contra a Covid-19 em 52 pontos nesta quinta-feira">
<img src="https://ampost.com.br/wp-content/uploads/2022/02/51853401277_b4109c9dcc_k-300x200.jpg" alt="" title="vacina">
</a>
<div class="blog-post-excerpt">A Semsa destaca a necessidade de todas as pessoas aptas a receberem a vacina procurarem os locais de imunização..</div></div></div><a href="/coronavirus">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597235216-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597235216-0'); });</script></div></div></div><div class="sidebar-module"><h4 class="title"><a href="/fatoseversoes" alt="Fatos e Versões" title="Fatos e Versões">Fatos e Versões</a></h4>    <div class="body am-featured-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/fatoseversoes/arthur-neto-diz-que-gaeco-deveria-punir-omar-aziz-por-cidade-universitaria-e-apurar-mazelas-detectadas-na-maus-caminhos/" alt="Arthur Neto diz que Gaeco deveria punir Omar Aziz por Cidade Universitária e apurar mazelas detectadas na “Maus Caminhos”" title="Arthur Neto diz que Gaeco deveria punir Omar Aziz por Cidade Universitária e apurar mazelas detectadas na “Maus Caminhos”">Arthur Neto diz que Gaeco deveria punir Omar Aziz por Cidade Universitária e apurar mazelas detectadas na “Maus Caminhos”</a></h5>
<a class="post-image" href="https://ampost.com.br/fatoseversoes/arthur-neto-diz-que-gaeco-deveria-punir-omar-aziz-por-cidade-universitaria-e-apurar-mazelas-detectadas-na-maus-caminhos/" alt="Arthur Neto diz que Gaeco deveria punir Omar Aziz por Cidade Universitária e apurar mazelas detectadas na “Maus Caminhos”" title="Arthur Neto diz que Gaeco deveria punir Omar Aziz por Cidade Universitária e apurar mazelas detectadas na “Maus Caminhos”">
<img src="https://ampost.com.br/wp-content/uploads/2021/07/ARTHUR-OMAR-300x169.jpeg" alt="" title="ARTHUR OMAR">
</a>
<div class="blog-post-excerpt">O político publicou artigo em que levanta questionamentos ao Gaeco do Ministério Público Estadual.</div></div></div><a href="/fatoseversoes">Veja mais matérias</a></div></div><div class="sidebar-module"><h4 class="title"><a href="/desaparecidos" alt="Desaparecidos" title="Desaparecidos">Desaparecidos</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/" alt="Homem desaparece em Manaus e família pede ajuda para encontrá-lo" title="Homem desaparece em Manaus e família pede ajuda para encontrá-lo">Homem desaparece em Manaus e família pede ajuda para encontrá-lo</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/homem-desaparece-em-manaus-e-familia-pede-ajuda-para-encontra-lo-2/" alt="Homem desaparece em Manaus e família pede ajuda para encontrá-lo" title="Homem desaparece em Manaus e família pede ajuda para encontrá-lo">
<img src="https://ampost.com.br/wp-content/uploads/2022/03/Desaparecido-Rodolfo-Valentin-Vieira-3-e1646339797426-300x232.jpg" alt="" title="Desaparecido-Rodolfo-Valentin-Vieira-3">
</a>
<div class="blog-post-excerpt">Rodolfo Valentin Vieira, 24, está desaparecido desde o dia 11 de fevereiro deste ano.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/soldador-do-boi-caprichoso-desaparece-durante-trabalho-em-sao-paulo/" alt="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo" title="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo">Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/soldador-do-boi-caprichoso-desaparece-durante-trabalho-em-sao-paulo/" alt="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo" title="Soldador do Boi Caprichoso desaparece durante trabalho em São Paulo">
<img src="https://ampost.com.br/wp-content/uploads/2022/02/caprrichoso-300x169.webp" alt="" title="caprrichoso">
</a>
<div class="blog-post-excerpt">Ele estava trabalhando como soldador nos preparativos para o Carnaval pela Escola de Samba Gaviões da Fiel.</div></div></div><a href="/desaparecidos">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597236900-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597236900-0'); });</script></div></div></div><div class='am-economia sidebar-module'><h4 class="title"><span>Economia</span></h4> <iframe title="Investing.com" name='investing' src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=false&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div><div class="row">
<div class="col-xs-12"></div></div></div><footer class="sub-footer">
<div class="logo-footer"> <a href="/" title="AM Post"><img src="https://ampost.com.br/wp-content/themes/ampost/img/logo.png?1823817236781" alt="AM Post" title="Logo"></a></div><ul class="footer-links">
<li><a href="/contato/">Contato</a></li><li><a href="/termos-de-uso/">Termos de Uso</a></li>
</ul>      
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
</footer>
<footer class="footer">
<div class='copyright-notice clearfix'>
<div class="container">
<div class="copyright-text"> <small class="copyright">© 2015 - 2022 AM POST. TODOS OS DIREITOS RESERVADOS.</small></div><div class="copyright-logo"> <a href="https://codefarm.com.br"><img src="https://ampost.com.br/wp-content/themes/ampost/img/codefarm-white.svg" alt="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus" title="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus"></a></div></div></div></footer>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}"/><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizamos cookies em nosso site seguindo os nossos Termos de Uso. Ao clicar em ACEITAR, você declara estar ciente e de acordo com essas condições.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;">Configurações de Cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;">Aceitar</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Configurar Consentimento</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Visão geral de privacidade</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">Este site usa cookies para melhorar a sua experiência enquanto você navega pelo site. Destes, os cookies que são categorizados como necessários são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do site. Também usamos cookies de terceiros que nos ajudam a analisar e entender como você usa este site. Esses cookies serão armazenados em seu navegador apenas com o seu consentimento. Você também tem a opção de cancelar esses cookies. Porém, a desativação de alguns desses cookies pode afetar sua experiência de navegação.</div></div><a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessário							</a>
<div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div><span class="cli-necessary-caption">Sempre ativado</span></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description"> Os cookies necessários são absolutamente essenciais para o funcionamento adequado do site. Esta categoria inclui apenas cookies que garantem funcionalidades básicas e recursos de segurança do site. Esses cookies não armazenam nenhuma informação pessoal.</div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Não necessário							</a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Não necessário</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description"> Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do site e sejam usados especificamente para coletar dados pessoais do usuário por meio de análises, anúncios e outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do usuário antes de executar esses cookies no seu site.</div></div></div></div></div></div></div></div><div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><script>var sbiajaxurl="https://ampost.com.br/wp-admin/admin-ajax.php";</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/1fqvnkcz/fgthz.js' id='regenerator-runtime-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/70g3xvmg/fgthz.js' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/ampost.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/jzc50hrs/fgthz.js' id='contact-form-7-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/32o3czmc/fgthz.js' id='bootstrap-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/lzjibk7b/fgthz.js' id='blog-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e656e938a2e5991',m:'TDEpiOyp3h_ZtZBI8rGK5iMDEM8O7eaAwHTZ7usmEQs-1646342592-0-AWzGxiQDrIhmAfUq4WNdigwx6GJsdLrc0hUDZ83J8uuf649/bW5nOQ7maad7IKdENF0EzYdoYe8TX+vqRU3XIzJsYL4Pu6RRsYYs1g+CpetU9gqz9t6TE6BWjip7qI7iqK9YyNMML3YKMAz9/4QYoXzDseVR1+vruJAnBbVYUuH7gAu0dFUTqGEJC/DE8n0HoPe0nPD8HmXhV/eJy0jZzzTLWr/CCERcjC1iG8Q94wG7',s:[0x8fdfc2cbdf,0x4ae3b35224],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.88224601745605 seconds, on 03-03-22 16:37:52 -->