<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>
Em leilão, sede do Rio Negro Clube é arrematada por 3,78 milhões	</title>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="canonical" href="https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/"/>
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Natan Gaia">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/portalampost","http://www.instagram.com/portalampost","https://twitter.com/portalampost"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/#primaryimage","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy.jpg","width":777,"height":420,"caption":"Foto: Reprodu\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/#webpage","url":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/","name":"Em leil\u00e3o, sede do Rio Negro Clube \u00e9 arrematada por 3,78 milh\u00f5es","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/#primaryimage"},"datePublished":"2021-03-22T17:51:57+00:00","dateModified":"2021-03-22T17:57:15+00:00","breadcrumb":{"@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/"]}]},{"@type":"BreadcrumbList","@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ampost.com.br/","url":"https://ampost.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/","url":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/","name":"Em leil\u00e3o, sede do Rio Negro Clube \u00e9 arrematada por 3,78 milh\u00f5es"}}]},{"@type":["Article","NewsArticle"],"@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/#article","isPartOf":{"@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/cecdf3e9879475fcb42094a5da4fe8e8"},"headline":"Em leil\u00e3o, sede do Rio Negro Clube \u00e9 arrematada por 3,78 milh\u00f5es","datePublished":"2021-03-22T17:51:57+00:00","dateModified":"2021-03-22T17:57:15+00:00","mainEntityOfPage":{"@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/#primaryimage"},"keywords":"Amazonas,Hoje,Leil\u00e3o,Manaus,Rio Negro Clube","articleSection":"Destaque,Manaus","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://ampost.com.br/#/schema/person/cecdf3e9879475fcb42094a5da4fe8e8","name":"Natan Gaia","sameAs":["http://www.ampost.com.br"]}]}</script>
<meta name="keywords" content="Amazonas, Hoje, Leilão, Manaus, Rio Negro Clube,"/>
<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/89r6mggm/azeo.css" media="all"/>
<link rel='stylesheet' id='OpenSans-css' href='//fonts.googleapis.com/css?family=Lora%7COpen+Sans%3A400%2C600%2C700%2C800%2C300&#038;display=swap&#038;ver=5.7' type='text/css' media='all'/>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/6k1i4rau/azep.js' id='jquery-core-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/22ar014x/azep.js' id='jquery-migrate-js'></script>
<script id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object={"ajax_url":"https:\/\/ampost.com.br\/wp-admin\/admin-ajax.php"};</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/6ndwcjng/azep.js' id='cookie-law-info-js'></script>
<script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":50,"ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":163916,"token":"d811f20bf0","lang":0,"debug":0}</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/98vspqff/azep.js' id='wpp-js-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/d381bhc5/azep.js'></script><link rel="https://api.w.org/" href="https://ampost.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://ampost.com.br/wp-json/wp/v2/posts/163916"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7"/>
<link rel='shortlink' href='https://ampost.com.br/?p=163916'/>
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fem-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fem-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes%2F&#038;format=xml"/>
<script data-ad-client="ca-pub-3336773726794480" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/head', [[320, 50], [970, 90], [970, 250], [468, 90], [320, 100], [300, 600], [820, 90], [300, 250], [728, 90], [920, 80], [345, 250]], 'div-gpt-ad-1610822965149-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/mid-text-1', [[345, 250], [468, 90], [728, 90], [920, 80], [300, 600], [320, 100], [970, 90], [320, 50], [820, 90], [300, 250], [970, 250]], 'div-gpt-ad-1610823081245-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/mid-text-2', [[345, 250], [468, 90], [728, 90], [920, 80], [320, 100], [300, 250], [820, 90], [970, 250], [300, 600], [320, 50], [970, 90]], 'div-gpt-ad-1610823082238-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/mid-text-3', [[320, 50], [320, 100], [345, 250], [300, 600], [970, 90], [820, 90], [970, 250], [300, 250], [728, 90], [920, 80], [468, 90]], 'div-gpt-ad-1610823083314-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/mid-text-4', [[300, 600], [345, 250], [920, 80], [820, 90], [320, 50], [728, 90], [300, 250], [970, 250], [970, 90], [320, 100], [468, 90]], 'div-gpt-ad-1610823084725-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/bottom', [[320, 50], [320, 100], [345, 250], [300, 600], [970, 90], [820, 90], [970, 250], [300, 250], [728, 90], [920, 80], [468, 90]], 'div-gpt-ad-1610822742740-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1596593748185-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/sidebar-middle', [[300, 250], [300, 600]], 'div-gpt-ad-1596597235216-0').addService(googletag.pubads());
googletag.defineSlot('/22051148165/sidebar-bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1596597236900-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>ads=[
'div-gpt-ad-1610822965149-0',
'div-gpt-ad-1610822742740-0',
'div-gpt-ad-1596593748185-0',
'div-gpt-ad-1596597235216-0',
'div-gpt-ad-1596597236900-0',
'div-gpt-ad-1610823081245-0',
'div-gpt-ad-1610823082238-0',
'div-gpt-ad-1610823083314-0',
'div-gpt-ad-1610823084725-0',
];
function fix_ads(id){
if(jQuery("#"+id).length > 0){
$iframe=jQuery("#"+id).find("iframe");
$iframe.attr("style", "max-width: 100%;");
$frame=$iframe.contents();
$frame.find("img").attr("style", "width: 100%; height: auto; position: relative;");
$frame.find(".img_ad").attr("style", "width: 100%; height: auto;");
$frame.find("#aw0").attr("style", "display: block;");
}}
setTimeout(function(){
jQuery.each(ads, function(i, e){
fix_ads(ads[i]);
});
}, 2500);</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58252622-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-58252622-1');</script>
<link rel="shortcut icon" type="image/png" href="https://ampost.com.br/wp-content/themes/ampost/img/favicon.png"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-152x152.png"/>
<link type="text/plain" rel="author" href="https://codefarm.com.br/humans.txt"/>
<script>var cli_flush_cache=true;</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://ampost.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Você deseja receber notícias atualizadas?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="AM POST";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Portal de Notícias";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="AM POST";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Portal de Notícias";
oneSignal_options['promptOptions']['exampleNotificationCaption']="Você pode deixar de receber quando quiser.";
oneSignal_options['promptOptions']['acceptButtonText']="EU QUERO!";
oneSignal_options['promptOptions']['cancelButtonText']="Depois";
oneSignal_options['promptOptions']['siteName']="AM POST";
oneSignal_options['promptOptions']['autoAcceptTitle']="OBRIGADO!";
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-180x180.png"/>
<meta name="msapplication-TileImage" content="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-270x270.png"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="AM POST"/>
<meta property="og:title" content="Em leilão, sede do Rio Negro Clube é arrematada por 3,78 milhões"/>
<meta property="og:url" content="https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Imóvel com um quarteirão no centro de Manaus, foi vendido com desconto de 60% do valor avaliado de R$ 9 milhões."/>
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy.jpg"/>
<meta property="og:image:url" content="https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy.jpg"/>
<meta property="og:image:secure_url" content="https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy.jpg"/>
<meta property="article:published_time" content="2021-03-22T13:51:57-04:00"/>
<meta property="article:modified_time" content="2021-03-22T13:57:15-04:00"/>
<meta property="og:updated_time" content="2021-03-22T13:57:15-04:00"/>
<meta property="article:section" content="Destaque"/>
<meta property="article:section" content="Manaus"/>
<meta name="twitter:title" content="Em leilão, sede do Rio Negro Clube é arrematada por 3,78 milhões"/>
<meta name="twitter:url" content="https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/"/>
<meta name="twitter:description" content="Imóvel com um quarteirão no centro de Manaus, foi vendido com desconto de 60% do valor avaliado de R$ 9 milhões."/>
<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
</head>
<body>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0" nonce="fU9Gi4D1"></script>
<nav id="header-links">
<div class="container">
<div class="row">
<div class="col-xs-6">
<div class="header-links-container"> <ul class="list-unstyled list-inline" style="display: inline; line-height: 30px;"> <li><a href="/contato">Contato</a></li> <li><a href="/termos-de-uso">Termos de Uso</a></li> </ul> |</div><span style="margin-left: 5px; line-height: 30px; font-weight: 600;"><span class="weekday">Segunda-feira, </span>22 de Março de 2021</span></div><div class="col-xs-6" style="text-align: right"> <ul class="list-unstyled list-inline social-links"> <li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li> <li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li> <li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li> <li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li> </ul></div></div></div></nav>  
<nav class="navbar navbar-default navbar-static-top hidden-xs" id="main-nav">
<div class="container">
<div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only">Navegar</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse">
<div class="navbar-brand"><a href="/" title="AM Post"><img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo.png" alt="AM Post" title="Logo"></a></div><ul class="nav navbar-nav navbar-left">
<li id="nav-topics" class="pull-left">
<a href="#">MENU</a>
<div class="top-dropdown col-1" style="left: 0%;">          
<div class="nav-wrap">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="nav navbar-nav"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Policia" href="https://ampost.com.br/policia/">Policia</a></li> <li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><div class="nav-footer"> <a href="/anuncie">Anuncie</a> <a href="/contato">Contato</a> <a href="/termos-de-uso">Termos de Uso</a></div></div></div></li>
</ul>
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form></div></div></nav>
<nav class="navbar navbar-default navbar-fixed-top hidden-md hidden-lg hidden-sm" id="small-nav">
<div class="container">
<div class="navbar-header">
<div class="navbar-brand"><a href="/" title="AM Post"><img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo.png" alt="Logo" title="Logo"></a></div><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#small-navbar" aria-expanded="false" aria-controls="navbar">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button></div><div id="small-navbar" class="navbar-collapse collapse">
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form>
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Policia" href="https://ampost.com.br/policia/">Policia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><ul class="nav navbar-nav nav-pages">
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/anuncie">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/termos-de-uso">Termos de Uso</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contato">Contato</a></li>
</ul></div></div></nav>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1610822965149-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1610822965149-0'); });</script></div></div></div></div></div><div class="row">
<div class="col-sm-9">
<div class="blog-post">
<div class="whatsapp-cta small">
<div class="cta-content"> <h1> <a href="https://chat.whatsapp.com/IrN1oeMDQve8audO4s9Z0P" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> <span>Clique e participe do grupo do AM POST no Whatsapp</span> </a> </h1></div></div><div class="whatsapp-cta telegram small">
<div class="cta-content"> <h1> <a href="https://t.me/joinchat/UMQOETvPI562yWUc" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg width="24px" height="24px" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path id="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg> <span>Clique e participe do grupo do AM POST no Telegram</span> </a> </h1></div></div><header>
<h1 class="blog-post-title">Em leilão, sede do Rio Negro Clube é arrematada por 3,78 milhões</h1>
<h2 class="blog-post-subtitle">Imóvel com um quarteirão no centro de Manaus, foi vendido com desconto de 60% do valor avaliado de R$ 9 milhões.</h2>
<time class="blog-post-meta" datetime="2021-03-22" pubdate="">
22/03/2021 13:51
<span style="text-transform: none;">- Atualizado em</span> 22/03/2021 13:57          </time>
</header>
<article>
<style>#gallery-1{margin:auto;}
#gallery-1 .gallery-item{float:left;margin-top:10px;text-align:center;width:100%;}
#gallery-1 img{border:2px solid #cfcfcf;}
#gallery-1 .gallery-caption{margin-left:0;}</style>
<div id='gallery-1' class='gallery galleryid-163916 gallery-columns-1 gallery-size-large'><dl class='gallery-item'> <dt class='gallery-icon landscape'> <a href='https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy.jpg'><img width="777" height="420" src="https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy.jpg" class="attachment-large size-large" alt="" loading="lazy" aria-describedby="gallery-1-159508" srcset="https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy.jpg 777w, https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy-300x162.jpg 300w, https://ampost.com.br/wp-content/uploads/2021/02/Atletico-Rio-Negro-Clube-Copy-768x415.jpg 768w" sizes="(max-width: 777px) 100vw, 777px"/></a> </dt> <dd class='wp-caption-text gallery-caption' id='gallery-1-159508'> Foto: Reprodução </dd></dl><br style="clear: both" /></div><p><strong>Redação AM POST</strong></p>
<p>A sede Clube Atlético Rio Negro, um dos mais tradicionais do Amazonas com décadas de história no futebol do estado e que levou mais de 50 mil torcedores aos estádios, foi vendida em leilão nesta segunda-feira (22) pelo Tribunal Regional do Trabalho da 11ª Região AM/RR (TRT11) para saldar dívidas trabalhistas.</p><div class="ads small" style="text-align: center;"><h6><span>Continua depois da Publicidade</span></h6><div id='div-gpt-ad-1610823081245-0'> <script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1610823081245-0'); });</script></div><h6><span></span></h6></div><p>O local foi arrematado pelo empresário coreano Sung Un Song, dono da empresa Digitron, estabelecida no Polo Industrial de Manaus, e administrador do hotel Tropical Business, que pagou o montante de R$ 3,78 milhões, à vista. O imóvel estava inicialmente avaliado em R$ 9 milhões, mas foi vendido com 60% de desconto.</p>
<style>#gallery-2{margin:auto;}
#gallery-2 .gallery-item{float:left;margin-top:10px;text-align:center;width:100%;}
#gallery-2 img{border:2px solid #cfcfcf;}
#gallery-2 .gallery-caption{margin-left:0;}</style>
<div id='gallery-2' class='gallery galleryid-163916 gallery-columns-1 gallery-size-large'><dl class='gallery-item'> <dt class='gallery-icon landscape'> <a href='https://ampost.com.br/wp-content/uploads/2021/03/Grupo-de-Sao-Paulo-800x445-1.jpg'><img width="800" height="445" src="https://ampost.com.br/wp-content/uploads/2021/03/Grupo-de-Sao-Paulo-800x445-1.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://ampost.com.br/wp-content/uploads/2021/03/Grupo-de-Sao-Paulo-800x445-1.jpg 800w, https://ampost.com.br/wp-content/uploads/2021/03/Grupo-de-Sao-Paulo-800x445-1-300x167.jpg 300w, https://ampost.com.br/wp-content/uploads/2021/03/Grupo-de-Sao-Paulo-800x445-1-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></a> </dt></dl><br style="clear: both" /></div><p>A sede do “Galo”, como é mais conhecido popularmente o time do Rio Negro, possui um quarteirão entre as ruas Epaminondas e Luiz Antony, principais vias de ligação das regiões Norte e Oeste com o Centro de Manaus.</p>
<p>O imóvel possui salão de dança, sala de reuniões, de jogos, bares, restaurante, parque aquático com 2 piscinas, ginásio coberto com academia de ginástica e piscina de hidroginástica.</p><div class="ads small" style="text-align: center;"><h6><span>Continua depois da Publicidade</span></h6><div id='div-gpt-ad-1610823082238-0'> <script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1610823082238-0'); });</script></div><h6><span></span></h6></div></p>    <ul class="taglist list-unstyled list-inline"><li><a href="https://ampost.com.br/tag/amazonas/" rel="tag">Amazonas</a></li><li><a href="https://ampost.com.br/tag/hoje/" rel="tag">Hoje</a></li><li><a href="https://ampost.com.br/tag/leilao/" rel="tag">Leilão</a></li><li><a href="https://ampost.com.br/tag/manaus/" rel="tag">Manaus</a></li><li><a href="https://ampost.com.br/tag/rio-negro-clube/" rel="tag">Rio Negro Clube</a></li></ul>  </article>
<footer>
<div style="text-align: center; color: #666; padding-top: 30px;padding-bottom: 30px; margin-top: 30px; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;"> <p style="margin: 0;">Encontrou algum erro? <a href="https://api.whatsapp.com/send?phone=5592991992989&text=Ol%C3%A1%2C%20encontrei%20um%20erro%20na%20mat%C3%A9ria%20%22Em+leil%C3%A3o%2C+sede+do+Rio+Negro+Clube+%C3%A9+arrematada+por+3%2C78+milh%C3%B5es%22%20em%20https%3A%2F%2Fampost.com.br%2Fmanaus%2Fem-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes%2F">Clique aqui e nos ajude a melhorar a informação</a></p></div><div class="related-posts">
<div class="row">
<div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/manaus/homem-e-atropelado-ao-tentar-atravessar-trecho-da-avenida-djalma-batista-em-manaus/" alt="Homem é atropelado ao tentar atravessar trecho da Avenida Djalma Batista em Manaus" title="Homem é atropelado ao tentar atravessar trecho da Avenida Djalma Batista em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/portaldoholandag-whatsapp_image_2021-03-22_at_12.24.25_1-1064168-600x360.jpeg);"></a> <a class="post-image small" href="https://ampost.com.br/manaus/homem-e-atropelado-ao-tentar-atravessar-trecho-da-avenida-djalma-batista-em-manaus/" alt="Homem é atropelado ao tentar atravessar trecho da Avenida Djalma Batista em Manaus" title="Homem é atropelado ao tentar atravessar trecho da Avenida Djalma Batista em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/portaldoholandag-whatsapp_image_2021-03-22_at_12.24.25_1-1064168-150x150.jpeg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span>
<span class="blog-post-time" title="22 de março de 2021">
Há 30 minutos            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/homem-e-atropelado-ao-tentar-atravessar-trecho-da-avenida-djalma-batista-em-manaus/" alt="Homem é atropelado ao tentar atravessar trecho da Avenida Djalma Batista em Manaus" title="Homem é atropelado ao tentar atravessar trecho da Avenida Djalma Batista em Manaus">Homem é atropelado ao tentar atravessar trecho da Avenida Djalma Batista em Manaus</a></h1>
<div class="blog-post-excerpt">A vítima apresentava sinais de embriaguez.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/manaus/trabalhadores-terceirizados-protestam-em-frente-ao-hps-platao-araujo-por-falta-de-pagamento/" alt="Trabalhadores terceirizados protestam em frente ao HPS Platão Araújo por falta de pagamento" title="Trabalhadores terceirizados protestam em frente ao HPS Platão Araújo por falta de pagamento" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-09_36_29-1-600x360.jpeg);"></a> <a class="post-image small" href="https://ampost.com.br/manaus/trabalhadores-terceirizados-protestam-em-frente-ao-hps-platao-araujo-por-falta-de-pagamento/" alt="Trabalhadores terceirizados protestam em frente ao HPS Platão Araújo por falta de pagamento" title="Trabalhadores terceirizados protestam em frente ao HPS Platão Araújo por falta de pagamento" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-09_36_29-1-150x150.jpeg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span>
<span class="blog-post-time" title="22 de março de 2021">
Há 1 hora            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/trabalhadores-terceirizados-protestam-em-frente-ao-hps-platao-araujo-por-falta-de-pagamento/" alt="Trabalhadores terceirizados protestam em frente ao HPS Platão Araújo por falta de pagamento" title="Trabalhadores terceirizados protestam em frente ao HPS Platão Araújo por falta de pagamento">Trabalhadores terceirizados protestam em frente ao HPS Platão Araújo por falta de pagamento</a></h1>
<div class="blog-post-excerpt">Eles afirmam que estão há três meses sem receber salário.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/manaus/carros-pegam-fogo-apos-colisao-na-zona-centro-sul-de-manaus/" alt="Carros pegam fogo após colisão na zona centro-sul de Manaus" title="Carros pegam fogo após colisão na zona centro-sul de Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/portaldoholandag-a1-1064039.jpeg-600x360.jpg);"></a> <a class="post-image small" href="https://ampost.com.br/manaus/carros-pegam-fogo-apos-colisao-na-zona-centro-sul-de-manaus/" alt="Carros pegam fogo após colisão na zona centro-sul de Manaus" title="Carros pegam fogo após colisão na zona centro-sul de Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/portaldoholandag-a1-1064039.jpeg-150x150.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span>
<span class="blog-post-time" title="22 de março de 2021">
Há 4 horas            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/carros-pegam-fogo-apos-colisao-na-zona-centro-sul-de-manaus/" alt="Carros pegam fogo após colisão na zona centro-sul de Manaus" title="Carros pegam fogo após colisão na zona centro-sul de Manaus">Carros pegam fogo após colisão na zona centro-sul de Manaus</a></h1>
<div class="blog-post-excerpt">Os ocupantes dos veículos ficaram feridos.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/manaus/david-almeida-e-indicado-como-representante-do-norte-no-consorcio-nacional-de-vacinas/" alt="David Almeida é indicado como representante do Norte no Consórcio Nacional de Vacinas" title="David Almeida é indicado como representante do Norte no Consórcio Nacional de Vacinas" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/IMG_12032021_114012_777_x_420_pixel-600x360.jpg);"></a> <a class="post-image small" href="https://ampost.com.br/manaus/david-almeida-e-indicado-como-representante-do-norte-no-consorcio-nacional-de-vacinas/" alt="David Almeida é indicado como representante do Norte no Consórcio Nacional de Vacinas" title="David Almeida é indicado como representante do Norte no Consórcio Nacional de Vacinas" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/IMG_12032021_114012_777_x_420_pixel-150x150.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span>
<span class="blog-post-time" title="22 de março de 2021">
Há 4 horas            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/david-almeida-e-indicado-como-representante-do-norte-no-consorcio-nacional-de-vacinas/" alt="David Almeida é indicado como representante do Norte no Consórcio Nacional de Vacinas" title="David Almeida é indicado como representante do Norte no Consórcio Nacional de Vacinas">David Almeida é indicado como representante do Norte no Consórcio Nacional de Vacinas</a></h1>
<div class="blog-post-excerpt">O objetivo do prefeito é imunizar a população o mais rápido possível.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/manaus/homem-morre-eletrocutado-apos-fio-de-alta-tensao-cair-em-cima-de-pula-pula-em-manaus/" alt="Homem morre eletrocutado após fio de alta tensão cair em cima de pula pula em Manaus" title="Homem morre eletrocutado após fio de alta tensão cair em cima de pula pula em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/IMG_21032021_155128_777_x_420_pixel-600x360.jpg);"></a> <a class="post-image small" href="https://ampost.com.br/manaus/homem-morre-eletrocutado-apos-fio-de-alta-tensao-cair-em-cima-de-pula-pula-em-manaus/" alt="Homem morre eletrocutado após fio de alta tensão cair em cima de pula pula em Manaus" title="Homem morre eletrocutado após fio de alta tensão cair em cima de pula pula em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/IMG_21032021_155128_777_x_420_pixel-150x150.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span>
<span class="blog-post-time" title="21 de março de 2021">
Há 22 horas            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/homem-morre-eletrocutado-apos-fio-de-alta-tensao-cair-em-cima-de-pula-pula-em-manaus/" alt="Homem morre eletrocutado após fio de alta tensão cair em cima de pula pula em Manaus" title="Homem morre eletrocutado após fio de alta tensão cair em cima de pula pula em Manaus">Homem morre eletrocutado após fio de alta tensão cair em cima de pula pula em Manaus</a></h1>
<div class="blog-post-excerpt">A vítima foi tentar salvar as crianças que brincavam no local.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/manaus/forte-chuva-causa-deslizamentos-desabamentos-e-alagacoes-em-manaus/" alt="Forte chuva causa deslizamentos, desabamentos e alagações em Manaus" title="Forte chuva causa deslizamentos, desabamentos e alagações em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/portaldoholanda-portaldoholanda-portaldoholanda-temporal-manaus-chuva-1063955-1063955-1063955-600x360.jpg);"></a> <a class="post-image small" href="https://ampost.com.br/manaus/forte-chuva-causa-deslizamentos-desabamentos-e-alagacoes-em-manaus/" alt="Forte chuva causa deslizamentos, desabamentos e alagações em Manaus" title="Forte chuva causa deslizamentos, desabamentos e alagações em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/portaldoholanda-portaldoholanda-portaldoholanda-temporal-manaus-chuva-1063955-1063955-1063955-150x150.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span>
<span class="blog-post-time" title="21 de março de 2021">
Há 24 horas            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/forte-chuva-causa-deslizamentos-desabamentos-e-alagacoes-em-manaus/" alt="Forte chuva causa deslizamentos, desabamentos e alagações em Manaus" title="Forte chuva causa deslizamentos, desabamentos e alagações em Manaus">Forte chuva causa deslizamentos, desabamentos e alagações em Manaus</a></h1>
<div class="blog-post-excerpt">Foram 15 acionamentos à Defesa Civil.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/manaus/veja-video-forte-chuva-deixa-avenida-torquato-tapajos-alagada-em-manaus/" alt="Veja vídeo: forte chuva deixa avenida Torquato Tapajós alagada em Manaus" title="Veja vídeo: forte chuva deixa avenida Torquato Tapajós alagada em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/chuva-600x360.jpeg);"></a> <a class="post-image small" href="https://ampost.com.br/manaus/veja-video-forte-chuva-deixa-avenida-torquato-tapajos-alagada-em-manaus/" alt="Veja vídeo: forte chuva deixa avenida Torquato Tapajós alagada em Manaus" title="Veja vídeo: forte chuva deixa avenida Torquato Tapajós alagada em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/chuva-150x150.jpeg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span>
<span class="blog-post-time" title="20 de março de 2021">
Há 2 dias            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/veja-video-forte-chuva-deixa-avenida-torquato-tapajos-alagada-em-manaus/" alt="Veja vídeo: forte chuva deixa avenida Torquato Tapajós alagada em Manaus" title="Veja vídeo: forte chuva deixa avenida Torquato Tapajós alagada em Manaus">Veja vídeo: forte chuva deixa avenida Torquato Tapajós alagada em Manaus</a></h1>
<div class="blog-post-excerpt">Segundo a Defesa Civil do Município, a pluviometria total nas últimas 24 horas foi de 12,4 milímetros.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/manaus/alunos-soldados-da-policia-militar-do-amazonas-dao-apoio-no-transporte-de-cilindros-de-oxigenio-para-envio-a-outro-estado/" alt="Alunos soldados da Polícia Militar do Amazonas dão apoio no transporte de cilindros de oxigênio para envio a outro estado" title="Alunos soldados da Polícia Militar do Amazonas dão apoio no transporte de cilindros de oxigênio para envio a outro estado" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/photo5093630758798600430-600x360.jpg);"></a> <a class="post-image small" href="https://ampost.com.br/manaus/alunos-soldados-da-policia-militar-do-amazonas-dao-apoio-no-transporte-de-cilindros-de-oxigenio-para-envio-a-outro-estado/" alt="Alunos soldados da Polícia Militar do Amazonas dão apoio no transporte de cilindros de oxigênio para envio a outro estado" title="Alunos soldados da Polícia Militar do Amazonas dão apoio no transporte de cilindros de oxigênio para envio a outro estado" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/photo5093630758798600430-150x150.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span>
<span class="blog-post-time" title="20 de março de 2021">
Há 2 dias            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/alunos-soldados-da-policia-militar-do-amazonas-dao-apoio-no-transporte-de-cilindros-de-oxigenio-para-envio-a-outro-estado/" alt="Alunos soldados da Polícia Militar do Amazonas dão apoio no transporte de cilindros de oxigênio para envio a outro estado" title="Alunos soldados da Polícia Militar do Amazonas dão apoio no transporte de cilindros de oxigênio para envio a outro estado">Alunos soldados da Polícia Militar do Amazonas dão apoio no transporte de cilindros de oxigênio para envio a outro estado</a></h1>
<div class="blog-post-excerpt">A ação foi realizada com 20 alunos soldados, que trabalharam no carregamento de 71 cilindros de oxigênio.</div></div></div></div></div><div class="home-post home-list related-post col-xs-12">
<div class="row">
<div class="col-xs-4 col-sm-6 image-container"> <a class="post-image large" href="https://ampost.com.br/manaus/cinco-toneladas-de-alimentos-vencidos-sao-apreendidos-na-zona-leste-de-manaus/" alt="Cinco toneladas de alimentos vencidos são apreendidos na zona Leste de Manaus" title="Cinco toneladas de alimentos vencidos são apreendidos na zona Leste de Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/photo5095882558612285629-600x360.jpg);"></a> <a class="post-image small" href="https://ampost.com.br/manaus/cinco-toneladas-de-alimentos-vencidos-sao-apreendidos-na-zona-leste-de-manaus/" alt="Cinco toneladas de alimentos vencidos são apreendidos na zona Leste de Manaus" title="Cinco toneladas de alimentos vencidos são apreendidos na zona Leste de Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/03/photo5095882558612285629-150x150.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-xs-8 col-sm-6 text-container">
<div class="title">
<span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span>
<span class="blog-post-time" title="20 de março de 2021">
Há 2 dias            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/cinco-toneladas-de-alimentos-vencidos-sao-apreendidos-na-zona-leste-de-manaus/" alt="Cinco toneladas de alimentos vencidos são apreendidos na zona Leste de Manaus" title="Cinco toneladas de alimentos vencidos são apreendidos na zona Leste de Manaus">Cinco toneladas de alimentos vencidos são apreendidos na zona Leste de Manaus</a></h1>
<div class="blog-post-excerpt">Diversas denúncias foram recebidas pela FVS-AM, sobre material alimentício que era remarcado com novo prazo de validade e vendido para ser comercializado.</div></div></div></div></div></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1610822742740-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1610822742740-0'); });</script></div></div></div><div class="whatsapp-cta small" style="display: block !important;">
<div class="cta-content"> <h1> <a href="https://chat.whatsapp.com/IrN1oeMDQve8audO4s9Z0P" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> <span>Clique e participe do grupo do AM POST no Whatsapp</span> </a> </h1></div></div><div class="whatsapp-cta telegram small" style="display: block !important;">
<div class="cta-content"> <h1> <a href="https://t.me/joinchat/UMQOETvPI562yWUc" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg width="24px" height="24px" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path id="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg> <span>Clique e participe do grupo do AM POST no Telegram</span> </a> </h1></div></div><div class="cta">
<div class="cta-content"> <p>O AM POST é um site que está há mais de 5 anos produzindo jornalismo sério e de qualidade. E é uma luta constante manter este projeto com a seriedade e a qualidade que nos propomos. </p> <p>Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no Facebook e apoiando o AM POST.</p> <a href="/apoiar" class="button" title="Apoiar AM Post">Apoiar o AM POST</a> <a href="https://facebook.com/portalampost" class="button" title="Facebook AM Post">Ver Facebook</a></div></div><div class="sharing">
<div class="share"> <ul> <li> <a class="twitter" title="Twitter" aria-label="Twitter" data-social-network="Twitter" data-project="Em+leil%C3%A3o%2C+sede+do+Rio+Negro+Clube+%C3%A9+arrematada+por+3%2C78+milh%C3%B5es" href="https://twitter.com/intent/tweet?text=Em+leil%C3%A3o%2C+sede+do+Rio+Negro+Clube+%C3%A9+arrematada+por+3%2C78+milh%C3%B5es: https%3A%2F%2Fampost.com.br%2Fmanaus%2Fem-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes%2F" onclick="window.open('https://twitter.com/intent/tweet?text=Em+leil%C3%A3o%2C+sede+do+Rio+Negro+Clube+%C3%A9+arrematada+por+3%2C78+milh%C3%B5es: https%3A%2F%2Fampost.com.br%2Fmanaus%2Fem-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M16,3.536c-0.589,0.261-1.221,0.438-1.885,0.517c0.678-0.406,1.198-1.05,1.443-1.816c-0.634,0.376-1.337,0.649-2.085,0.797 c-0.599-0.638-1.452-1.037-2.396-1.037c-1.813,0-3.283,1.47-3.283,3.282c0,0.257,0.029,0.508,0.085,0.748 c-2.728-0.137-5.147-1.444-6.766-3.43c-0.283,0.485-0.444,1.049-0.444,1.65c0,1.139,0.579,2.144,1.46,2.732 C1.592,6.963,1.086,6.816,0.643,6.57c0,0.014,0,0.027,0,0.041c0,1.59,1.132,2.917,2.633,3.219C3,9.905,2.71,9.945,2.411,9.945 c-0.212,0-0.417-0.021-0.618-0.059c0.418,1.304,1.63,2.253,3.066,2.28c-1.123,0.88-2.539,1.405-4.077,1.405 c-0.265,0-0.526-0.016-0.783-0.046C1.453,14.456,3.178,15,5.032,15c6.038,0,9.34-5.002,9.34-9.34c0-0.142-0.003-0.284-0.01-0.425 C15.003,4.773,15.56,4.195,16,3.536z"></path> </svg> </a> </li> <li> <a class="facebook" title="Facebook" aria-label="Facebook" data-social-network="Facebook" data-project="Em+leil%C3%A3o%2C+sede+do+Rio+Negro+Clube+%C3%A9+arrematada+por+3%2C78+milh%C3%B5es" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fem-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes%2F" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fem-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M4.025,5.291H5.68V4.541V3.805V3.683c0-0.708,0.018-1.802,0.533-2.479C6.755,0.487,7.5,0,8.781,0 c2.087,0,2.966,0.297,2.966,0.297l-0.414,2.451c0,0-0.689-0.199-1.333-0.199c-0.643,0-1.219,0.23-1.219,0.873v0.26v0.858v0.751 h2.638l-0.184,2.393H8.781V16H5.68V7.684H4.025V5.291"></path> </svg> </a> </li> <li> <a class="whatsapp" title="Whatsapp" aria-label="Whatsapp" data-social-network="Whatsapp" data-project="Em+leil%C3%A3o%2C+sede+do+Rio+Negro+Clube+%C3%A9+arrematada+por+3%2C78+milh%C3%B5es" href="whatsapp://send?text=Em+leil%C3%A3o%2C+sede+do+Rio+Negro+Clube+%C3%A9+arrematada+por+3%2C78+milh%C3%B5es - https%3A%2F%2Fampost.com.br%2Fmanaus%2Fem-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes%2F"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> </a> </li> <li style='display: none;'> <a class="sharesheet" title="Share Sheet" aria-label="Share Sheet" data-social-network="Share Sheet" data-project="Em+leil%C3%A3o%2C+sede+do+Rio+Negro+Clube+%C3%A9+arrematada+por+3%2C78+milh%C3%B5es" href="#"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 17c2.269-9.881 11-11.667 11-11.667v-3.333l7 6.637-7 6.696v-3.333s-6.17-.171-11 5zm12 .145v2.855h-16v-12h6.598c.768-.787 1.561-1.449 2.339-2h-10.937v16h20v-6.769l-2 1.914z"/></svg> </a> </li> </ul></div><script>jQuery(function(){
if(typeof navigator.share!=="undefined"){
jQuery(".sharesheet").parent().show();
jQuery(".sharesheet").click(function(){
navigator.share({
title: 'AM Post',
text: 'Em leilão, sede do Rio Negro Clube é arrematada por 3,78 milhões',
url: 'https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/',
})
.then(()=> console.log('Share was successful.'))
.catch((error)=> console.log('Sharing failed', error));
return!1;
});
}})</script></div><div class="comments">
<div class="fb-comments" data-href="https://ampost.com.br/manaus/em-leilao-sede-do-rio-negro-clube-e-arrematada-por-378-milhoes/" data-width="100%" data-numposts="10" data-order-by="social" data-colorscheme="light"></div></div><style>.fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe{max-width:100% !important;width:100% !important;}</style>
</footer></div></div><div class="col-sm-3 blog-sidebar">
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596593748185-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596593748185-0'); });</script></div></div></div><div class='sidebar-module am-popular-posts'><h4 class="title"><span>Mais Lidas</span></h4>    <div class="body">
<div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/brasil/bbb21-internautas-pedem-expulsao-de-arthur-por-forcar-beijo-em-carla-diaz/" alt="BBB21: internautas pedem expulsão de Arthur por forçar beijo em Carla Diaz" title="BBB21: internautas pedem expulsão de Arthur por forçar beijo em Carla Diaz">BBB21: internautas pedem expulsão de Arthur por forçar beijo em Carla Diaz</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/manaus/em-manaus-motorista-de-app-que-estava-desaparecido-e-encontrado-com-mulher-em-motel/" alt="Em Manaus, motorista de app que estava desaparecido é encontrado com mulher em motel" title="Em Manaus, motorista de app que estava desaparecido é encontrado com mulher em motel">Em Manaus, motorista de app que estava desaparecido é encontrado com mulher em motel</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/policia/quadrilha-de-estelionatarios-e-presa-com-mais-de-140-documentos-falsificados-em-manaus/" alt="Quadrilha de estelionatários é presa com mais de 140 documentos falsificados em Manaus" title="Quadrilha de estelionatários é presa com mais de 140 documentos falsificados em Manaus">Quadrilha de estelionatários é presa com mais de 140 documentos falsificados em Manaus</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/manaus/comissao-vai-investigar-cerca-de-50-obras-inacabadas-deixadas-por-arthur-neto-em-manaus/" alt="Comissão vai investigar cerca de 50 obras inacabadas deixadas por Arthur Neto em Manaus" title="Comissão vai investigar cerca de 50 obras inacabadas deixadas por Arthur Neto em Manaus">Comissão vai investigar cerca de 50 obras inacabadas deixadas por Arthur Neto em Manaus</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/mundo/pirarucu-e-encontrado-em-rio-nos-eua-e-preocupa-autoridades/" alt="Pirarucu é encontrado em rio nos EUA e preocupa autoridades" title="Pirarucu é encontrado em rio nos EUA e preocupa autoridades">Pirarucu é encontrado em rio nos EUA e preocupa autoridades</a></h5></div></div></div></div><div class='am-twitter sidebar-module'><h4 class="title"><span>Twitter</span></h4>    
<div style="padding: 10px; text-align: center;">
<a href="https://twitter.com/portalampost?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="pt" data-show-count="false">Seguir @portalampost</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-module"><h4 class="title"><a href="/coronavirus" alt="Coronavírus" title="Coronavírus">Coronavírus</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/amazonas/amazonas-registra-674-novos-casos-de-covid-19/" alt="Amazonas registra 674 novos casos de Covid-19" title="Amazonas registra 674 novos casos de Covid-19">Amazonas registra 674 novos casos de Covid-19</a></h5>
<a class="post-image" href="https://ampost.com.br/amazonas/amazonas-registra-674-novos-casos-de-covid-19/" alt="Amazonas registra 674 novos casos de Covid-19" title="Amazonas registra 674 novos casos de Covid-19">
<img src="https://ampost.com.br/wp-content/uploads/2020/10/covid-coronavirus-corona-Copy-300x162.jpg" alt="" title="covid, coronavirus, corona (Copy)">
</a>
<div class="blog-post-excerpt">O número de mortes subiu para 11.791.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/brasil-recebe-hoje-102-milhao-de-vacinas-do-consorcio-covax-facility/" alt="Brasil recebe hoje 1,02 milhão de vacinas do consórcio Covax-Facility" title="Brasil recebe hoje 1,02 milhão de vacinas do consórcio Covax-Facility">Brasil recebe hoje 1,02 milhão de vacinas do consórcio Covax-Facility</a></h5>
<a class="post-image" href="https://ampost.com.br/coronavirus/brasil-recebe-hoje-102-milhao-de-vacinas-do-consorcio-covax-facility/" alt="Brasil recebe hoje 1,02 milhão de vacinas do consórcio Covax-Facility" title="Brasil recebe hoje 1,02 milhão de vacinas do consórcio Covax-Facility">
<img src="https://ampost.com.br/wp-content/uploads/2021/03/2020-09-27t000000z_1590795794_mt1imgost000of8jy0_rtrmadp_3_imago-images_0-300x179.jpg" alt="" title="Vacina">
</a>
<div class="blog-post-excerpt">Covax-Facility é uma aliança internacional da OMS.</div></div></div><a href="/coronavirus">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597235216-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597235216-0'); });</script></div></div></div><div class="sidebar-module"><h4 class="title"><a href="/fatoseversoes" alt="Fatos e Versões" title="Fatos e Versões">Fatos e Versões</a></h4>    <div class="body am-featured-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/fatoseversoes/cargo-deixado-por-josue-neto-na-mesa-diretora-da-aleam-gera-nova-disputa-entre-deputados/" alt="Cargo deixado por Josué Neto na Mesa Diretora da Aleam gera nova disputa entre deputados" title="Cargo deixado por Josué Neto na Mesa Diretora da Aleam gera nova disputa entre deputados">Cargo deixado por Josué Neto na Mesa Diretora da Aleam gera nova disputa entre deputados</a></h5>
<a class="post-image" href="https://ampost.com.br/fatoseversoes/cargo-deixado-por-josue-neto-na-mesa-diretora-da-aleam-gera-nova-disputa-entre-deputados/" alt="Cargo deixado por Josué Neto na Mesa Diretora da Aleam gera nova disputa entre deputados" title="Cargo deixado por Josué Neto na Mesa Diretora da Aleam gera nova disputa entre deputados">
<img src="https://ampost.com.br/wp-content/uploads/2021/02/Roberto-cidade-mesa-diretora-Aleam-1-Copy-300x162.jpg" alt="" title="Roberto cidade, mesa diretora Aleam (1) (Copy)">
</a>
<div class="blog-post-excerpt">Parlamentares já articulam forma de integrar o seleto grupo da Mesa Diretora da Casa.</div></div></div><a href="/fatoseversoes">Veja mais matérias</a></div></div><div class="sidebar-module"><h4 class="title"><a href="/desaparecidos" alt="Desaparecidos" title="Desaparecidos">Desaparecidos</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/familia-procura-por-homem-desaparecido-desde-o-natal-em-manaus/" alt="Família procura por homem desaparecido desde o Natal em Manaus" title="Família procura por homem desaparecido desde o Natal em Manaus">Família procura por homem desaparecido desde o Natal em Manaus</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/familia-procura-por-homem-desaparecido-desde-o-natal-em-manaus/" alt="Família procura por homem desaparecido desde o Natal em Manaus" title="Família procura por homem desaparecido desde o Natal em Manaus">
<img src="https://ampost.com.br/wp-content/uploads/2021/03/photo5091331044329761154-300x282.jpg" alt="" title="photo5091331044329761154">
</a>
<div class="blog-post-excerpt">Quem tiver informações sobre a localização de Elinei Santos deve entrar em contato com a Deops, por meio do número (92) 3214-2268.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/jovem-desaparece-apos-sair-de-casa-em-manaus/" alt="Jovem desaparece após sair de casa em Manaus" title="Jovem desaparece após sair de casa em Manaus">Jovem desaparece após sair de casa em Manaus</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/jovem-desaparece-apos-sair-de-casa-em-manaus/" alt="Jovem desaparece após sair de casa em Manaus" title="Jovem desaparece após sair de casa em Manaus">
<img src="https://ampost.com.br/wp-content/uploads/2021/03/photo5089079244516075921-300x201.jpg" alt="" title="photo5089079244516075921">
</a>
<div class="blog-post-excerpt">Após sair ele informou por um aplicativo de mensagens que iria para uma festa.</div></div></div><a href="/desaparecidos">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597236900-0'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597236900-0'); });</script></div></div></div><div class='am-economia sidebar-module'><h4 class="title"><span>Economia</span></h4> <iframe title="Investing.com" name='investing' src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=false&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div><div class="row">
<div class="col-xs-12"></div></div></div><footer class="sub-footer">
<div class="logo-footer"> <a href="/" title="AM Post"><img src="https://ampost.com.br/wp-content/themes/ampost/img/logo.png" alt="AM Post" title="Logo"></a></div><ul class="footer-links">
<li><a href="/contato/">Contato</a></li><li><a href="/termos-de-uso/">Termos de Uso</a></li>
</ul>      
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
</footer>
<footer class="footer">
<div class='copyright-notice clearfix'>
<div class="container">
<div class="copyright-text"> <small class="copyright">© 2015 - 2021 AM POST. TODOS OS DIREITOS RESERVADOS.</small></div><div class="copyright-logo"> <a href="https://codefarm.com.br"><img src="https://ampost.com.br/wp-content/themes/ampost/img/codefarm-white.svg" alt="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus" title="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus"></a></div></div></div></footer>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}"/><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizamos cookies em nosso site seguindo os nossos Termos de Uso. Ao clicar em ACEITAR, você declara estar ciente e de acordo com essas condições.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;">Configurações de Cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;">Aceitar</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Configurar Consentimento</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Visão geral de privacidade</h4>                <div class="cli-privacy-content">
<div class="cli-privacy-content-text">Este site usa cookies para melhorar a sua experiência enquanto você navega pelo site. Destes, os cookies que são categorizados como necessários são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do site. Também usamos cookies de terceiros que nos ajudam a analisar e entender como você usa este site. Esses cookies serão armazenados em seu navegador apenas com o seu consentimento. Você também tem a opção de cancelar esses cookies. Porém, a desativação de alguns desses cookies pode afetar sua experiência de navegação.</div></div><a class="cli-privacy-readmore" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessário                            </a>
<div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div><span class="cli-necessary-caption">Sempre Ativado</span></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Os cookies necessários são absolutamente essenciais para o funcionamento adequado do site. Esta categoria inclui apenas cookies que garantem funcionalidades básicas e recursos de segurança do site. Esses cookies não armazenam nenhuma informação pessoal.</p></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Não necessário                            </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Não necessário</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do site e sejam usados especificamente para coletar dados pessoais do usuário por meio de análises, anúncios e outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do usuário antes de executar esses cookies no seu site.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><script src='//ampost.com.br/wp-content/cache/wpfc-minified/70g3xvmg/azep.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ampost.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ampost.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ampost.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ampost.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ampost.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ampost.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="//ampost.com.br/wp-content/cache/wpfc-minified/6ol9dv4f/azep.js"></scr' + 'ipt>' );
</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/eur90ymx/azep.js' id='wp-hooks-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/77f14sin/azeo.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>wp.i18n.setLocaleData({ 'text direction\u0004ltr': [ 'ltr' ] });</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/6nz70hvk/azeo.js' id='lodash-js'></script>
<script id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/kxbg7agx/azeo.js' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("default", {"translation-revision-date":"2021-03-19 15:11:25+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/g54gk0yn/azeo.js' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://ampost.com.br/wp-json/"));
wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("d811f20bf0");
wp.apiFetch.use(wp.apiFetch.nonceMiddleware);
wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);
wp.apiFetch.nonceEndpoint="https://ampost.com.br/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script id='contact-form-7-js-extra'>var wpcf7=[];</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/jzc50hrs/azeo.js' id='contact-form-7-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/32o3czmc/azeo.js' id='bootstrap-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/lzjibk7b/azeo.js' id='blog-js'></script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/8keicrj1/azeo.js' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1156919002533 seconds, on 22-03-21 13:58:20 -->