<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>
Mesa Diretora suspende atividades presenciais na Assembleia Legislativa do AM	</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ampost.com.br/?p=151483"/>
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Natan Gaia">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/portalampost","http://www.instagram.com/portalampost","https://twitter.com/portalampost"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ampost.com.br/?p=151483#primaryimage","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy.jpg","width":777,"height":420,"caption":"Foto: Divulga\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://ampost.com.br/?p=151483#webpage","url":"https://ampost.com.br/?p=151483","name":"Mesa Diretora suspende atividades presenciais na Assembleia Legislativa do AM","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/?p=151483#primaryimage"},"datePublished":"2021-01-05T19:25:30+00:00","dateModified":"2021-01-05T19:25:30+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ampost.com.br/?p=151483"]}]},{"@type":"Article","@id":"https://ampost.com.br/?p=151483#article","isPartOf":{"@id":"https://ampost.com.br/?p=151483#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/cecdf3e9879475fcb42094a5da4fe8e8"},"headline":"Mesa Diretora suspende atividades presenciais na Assembleia Legislativa do AM","datePublished":"2021-01-05T19:25:30+00:00","dateModified":"2021-01-05T19:25:30+00:00","mainEntityOfPage":{"@id":"https://ampost.com.br/?p=151483#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/?p=151483#primaryimage"},"keywords":"Amazonas,Assembleia Legislativa,CoronaV\u00edrus,Covid-19","articleSection":"Manaus","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://ampost.com.br/#/schema/person/cecdf3e9879475fcb42094a5da4fe8e8","name":"Natan Gaia","sameAs":["http://www.ampost.com.br"]}]}</script>
<meta name="keywords" content="Amazonas, Assembleia Legislativa, CoronaVírus, Covid-19,"/>
<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/etjn4sbc/f9re6.css" media="all"/>
<script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":50,"ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":151483,"token":"c273043824","lang":0,"debug":0}</script>
<link rel="https://api.w.org/" href="https://ampost.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://ampost.com.br/wp-json/wp/v2/posts/151483"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6"/>
<link rel='shortlink' href='https://ampost.com.br/?p=151483'/>
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fmesa-diretora-suspende-atividades-presenciais-na-assembleia-legislativa-do-am%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fmesa-diretora-suspende-atividades-presenciais-na-assembleia-legislativa-do-am%2F&#038;format=xml"/>
<script data-ad-client="ca-pub-3336773726794480" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58252622-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-58252622-1');</script>
<link rel="shortcut icon" type="image/png" href="https://ampost.com.br/wp-content/themes/ampost/img/favicon.png"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-152x152.png"/>
<link type="text/plain" rel="author" href="https://codefarm.com.br/humans.txt"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-180x180.png"/>
<meta name="msapplication-TileImage" content="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-270x270.png"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="AM POST"/>
<meta property="og:title" content="Mesa Diretora suspende atividades presenciais na Assembleia Legislativa do AM"/>
<meta property="og:url" content="https://ampost.com.br/?p=151483"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A decisão visa resguardar a saúde dos servidores e da população."/>
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy.jpg"/>
<meta property="og:image:url" content="https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy.jpg"/>
<meta property="og:image:secure_url" content="https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy.jpg"/>
<meta property="article:published_time" content="2021-01-05T15:25:30-04:00"/>
<meta property="article:modified_time" content="2021-01-05T15:25:30-04:00"/>
<meta property="og:updated_time" content="2021-01-05T15:25:30-04:00"/>
<meta property="article:section" content="Manaus"/>
<meta name="twitter:title" content="Mesa Diretora suspende atividades presenciais na Assembleia Legislativa do AM"/>
<meta name="twitter:url" content="https://ampost.com.br/?p=151483"/>
<meta name="twitter:description" content="A decisão visa resguardar a saúde dos servidores e da população."/>
<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
</head>
<body>
<div id="fb-root"></div><nav id="header-links">
<div class="container">
<div class="row">
<div class="col-xs-6">
<div class="header-links-container"> <ul class="list-unstyled list-inline" style="display: inline; line-height: 30px;"> <li><a href="/contato">Contato</a></li> <li><a href="/termos-de-uso">Termos de Uso</a></li> </ul> |</div><span style="margin-left: 5px; line-height: 30px; font-weight: 600;"><span class="weekday">Terça-feira, </span>5 de Janeiro de 2021</span></div><div class="col-xs-6" style="text-align: right"> <ul class="list-unstyled list-inline social-links"> <li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li> <li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li> <li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li> <li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li> </ul></div></div></div></nav>  
<nav class="navbar navbar-default navbar-static-top hidden-xs" id="main-nav">
<div class="container">
<div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only">Navegar</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse">
<div class="navbar-brand"><a href="/" title="AM Post"><img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo.png" alt="AM Post" title="Logo"></a></div><ul class="nav navbar-nav navbar-left">
<li id="nav-topics" class="pull-left">
<a href="#">MENU</a>
<div class="top-dropdown col-1" style="left: 0%;">          
<div class="nav-wrap">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="nav navbar-nav"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Policia" href="https://ampost.com.br/policia/">Policia</a></li> <li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><div class="nav-footer"> <a href="/anuncie">Anuncie</a> <a href="/contato">Contato</a> <a href="/termos-de-uso">Termos de Uso</a></div></div></div></li>
</ul>
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form></div></div></nav>
<nav class="navbar navbar-default navbar-fixed-top hidden-md hidden-lg hidden-sm" id="small-nav">
<div class="container">
<div class="navbar-header">
<div class="navbar-brand"><a href="/" title="AM Post"><img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo.png" alt="Logo" title="Logo"></a></div><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#small-navbar" aria-expanded="false" aria-controls="navbar">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button></div><div id="small-navbar" class="navbar-collapse collapse">
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form>
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Policia" href="https://ampost.com.br/policia/">Policia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><ul class="nav navbar-nav">
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/anuncie">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/termos-de-uso">Termos de Uso</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contato">Contato</a></li>
</ul></div></div></nav>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1607453344997-0'></div></div></div></div></div><div class="row">
<div class="col-sm-9">
<div class="blog-post">
<div class="whatsapp-cta small">
<div class="cta-content"> <h1> <a href="https://chat.whatsapp.com/B6jSOoGwwsbHTzE4R23iXj" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> Clique e participe do grupo do AM POST no Whatsapp </a> </h1></div></div><header>
<h1 class="blog-post-title">Mesa Diretora suspende atividades presenciais na Assembleia Legislativa do AM</h1>
<h2 class="blog-post-subtitle">A decisão visa resguardar a saúde dos servidores e da população.</h2>
<time class="blog-post-meta" datetime="2021-01-05" pubdate="">
05/01/2021 15:25
</time>
</header>
<article>
<style>#gallery-1{margin:auto;}
#gallery-1 .gallery-item{float:left;margin-top:10px;text-align:center;width:100%;}
#gallery-1 img{border:2px solid #cfcfcf;}
#gallery-1 .gallery-caption{margin-left:0;}</style>
<div id='gallery-1' class='gallery galleryid-151483 gallery-columns-1 gallery-size-large'><dl class='gallery-item'> <dt class='gallery-icon landscape'> <a href='https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy.jpg'><img width="777" height="420" src="https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy.jpg" class="attachment-large size-large" alt="" loading="lazy" aria-describedby="gallery-1-151484" srcset="https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy.jpg 777w, https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy-300x162.jpg 300w, https://ampost.com.br/wp-content/uploads/2021/01/Aleam-Copy-768x415.jpg 768w" sizes="(max-width: 777px) 100vw, 777px"/></a> </dt> <dd class='wp-caption-text gallery-caption' id='gallery-1-151484'> Foto: Divulgação </dd></dl><br style="clear: both" /></div><p><strong>Redação AM POST</strong></p>
<p>Estão suspensas, até o dia 26 de janeiro, as atividades presenciais na sede da Assembleia Legislativa do Amazonas (Aleam), conforme decisão do Ato nº 001 da Mesa Diretora, assinado e publicado na manhã desta terça-feira (5). Como medida de prevenção à infecção e à propagação da Covid-19 no Amazonas, a decisão visa resguardar a saúde dos servidores e da população. </p><div class="ads small" style="text-align: center;"><h6><span>Continua depois da Publicidade</span></h6><div id='div-gpt-ad-1607453953736-0'></div><h6><span></span></h6></div><p>Somente estão permitidos, em caráter emergencial, o funcionamento das Diretorias de Saúde e de Assistência social para que possam oferecer assistência aos deputados, servidores e terceirizados. Os gabinetes dos parlamentarem poderão funcionar com número máximo de dois servidores, escolhidos por cada deputado e com comunicação à Casa Militar. Além disso, o acesso às dependências da Casa por outros servidores só será permitido mediante autorização da Diretoria-Geral. </p>
<p>A decisão da Mesa considera o atual momento vivido pelo Amazonas, de acordo com o parecer técnico da situação epidemiológica da Fundação de Vigilância em Saúde do Amazonas (FVS), de 31 de dezembro de 2020, que dá conta de que o Estado experimenta um incremento das taxas de contaminação e mortes por Covid, levando ao iminente esgotamento da disponibilidade de leitos clínicos e de UTI dos hospitais públicos e privados. </p>
<p>Considera ainda que, até o momento, as únicas medidas comprovadamente eficazes para conter a propagação do vírus, são os protocolos sanitários, em especial o distanciamento social.</p><div class="ads small" style="text-align: center;"><h6><span>Continua depois da Publicidade</span></h6><div id='div-gpt-ad-1607453956301-0'></div><h6><span></span></h6></div></p>    <ul class="taglist list-unstyled list-inline"><li><a href="https://ampost.com.br/tag/amazonas/" rel="tag">Amazonas</a></li><li><a href="https://ampost.com.br/tag/assembleia-legislativa/" rel="tag">Assembleia Legislativa</a></li><li><a href="https://ampost.com.br/tag/coronavirus/" rel="tag">CoronaVírus</a></li><li><a href="https://ampost.com.br/tag/covid-19/" rel="tag">Covid-19</a></li></ul>  </article>
<footer>
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1597187015733-0'></div></div></div><div class="whatsapp-cta small" style="display: block !important;">
<div class="cta-content"> <h1> <a href="https://chat.whatsapp.com/B6jSOoGwwsbHTzE4R23iXj" title="AM Post no Whatsapp" alt="AM Post no Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> Clique e participe do grupo do AM POST no Whatsapp </a> </h1></div></div><div class="cta">
<div class="cta-content"> <p>Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no Facebook e visitando com frequência o AM POST.</p> <a href="https://facebook.com/portalampost" class="button" title="Facebook AM Post">Ver Facebook</a></div></div><div class="sharing">
<div class="share"> <ul> <li> <a class="twitter" title="Twitter" aria-label="Twitter" data-social-network="Twitter" data-project="Mesa+Diretora+suspende+atividades+presenciais+na+Assembleia+Legislativa+do+AM" href="https://twitter.com/intent/tweet?text=Mesa+Diretora+suspende+atividades+presenciais+na+Assembleia+Legislativa+do+AM: https%3A%2F%2Fampost.com.br%2Fmanaus%2Fmesa-diretora-suspende-atividades-presenciais-na-assembleia-legislativa-do-am%2F" onclick="window.open('https://twitter.com/intent/tweet?text=Mesa+Diretora+suspende+atividades+presenciais+na+Assembleia+Legislativa+do+AM: https%3A%2F%2Fampost.com.br%2Fmanaus%2Fmesa-diretora-suspende-atividades-presenciais-na-assembleia-legislativa-do-am%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M16,3.536c-0.589,0.261-1.221,0.438-1.885,0.517c0.678-0.406,1.198-1.05,1.443-1.816c-0.634,0.376-1.337,0.649-2.085,0.797 c-0.599-0.638-1.452-1.037-2.396-1.037c-1.813,0-3.283,1.47-3.283,3.282c0,0.257,0.029,0.508,0.085,0.748 c-2.728-0.137-5.147-1.444-6.766-3.43c-0.283,0.485-0.444,1.049-0.444,1.65c0,1.139,0.579,2.144,1.46,2.732 C1.592,6.963,1.086,6.816,0.643,6.57c0,0.014,0,0.027,0,0.041c0,1.59,1.132,2.917,2.633,3.219C3,9.905,2.71,9.945,2.411,9.945 c-0.212,0-0.417-0.021-0.618-0.059c0.418,1.304,1.63,2.253,3.066,2.28c-1.123,0.88-2.539,1.405-4.077,1.405 c-0.265,0-0.526-0.016-0.783-0.046C1.453,14.456,3.178,15,5.032,15c6.038,0,9.34-5.002,9.34-9.34c0-0.142-0.003-0.284-0.01-0.425 C15.003,4.773,15.56,4.195,16,3.536z"></path> </svg> </a> </li> <li> <a class="facebook" title="Facebook" aria-label="Facebook" data-social-network="Facebook" data-project="Mesa+Diretora+suspende+atividades+presenciais+na+Assembleia+Legislativa+do+AM" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fmesa-diretora-suspende-atividades-presenciais-na-assembleia-legislativa-do-am%2F" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fmesa-diretora-suspende-atividades-presenciais-na-assembleia-legislativa-do-am%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M4.025,5.291H5.68V4.541V3.805V3.683c0-0.708,0.018-1.802,0.533-2.479C6.755,0.487,7.5,0,8.781,0 c2.087,0,2.966,0.297,2.966,0.297l-0.414,2.451c0,0-0.689-0.199-1.333-0.199c-0.643,0-1.219,0.23-1.219,0.873v0.26v0.858v0.751 h2.638l-0.184,2.393H8.781V16H5.68V7.684H4.025V5.291"></path> </svg> </a> </li> <li> <a class="whatsapp" title="Whatsapp" aria-label="Whatsapp" data-social-network="Whatsapp" data-project="Mesa+Diretora+suspende+atividades+presenciais+na+Assembleia+Legislativa+do+AM" href="whatsapp://send?text=Mesa+Diretora+suspende+atividades+presenciais+na+Assembleia+Legislativa+do+AM - https%3A%2F%2Fampost.com.br%2Fmanaus%2Fmesa-diretora-suspende-atividades-presenciais-na-assembleia-legislativa-do-am%2F"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> </a> </li> <li style='display: none;'> <a class="sharesheet" title="Share Sheet" aria-label="Share Sheet" data-social-network="Share Sheet" data-project="Mesa+Diretora+suspende+atividades+presenciais+na+Assembleia+Legislativa+do+AM" href="#"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 17c2.269-9.881 11-11.667 11-11.667v-3.333l7 6.637-7 6.696v-3.333s-6.17-.171-11 5zm12 .145v2.855h-16v-12h6.598c.768-.787 1.561-1.449 2.339-2h-10.937v16h20v-6.769l-2 1.914z"/></svg> </a> </li> </ul></div></div><div class="comments">
<div class="fb-comments" data-href="https://ampost.com.br/manaus/mesa-diretora-suspende-atividades-presenciais-na-assembleia-legislativa-do-am/" data-width="100%" data-numposts="10" data-order-by="social" data-colorscheme="light"></div></div><style>.fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe{max-width:100% !important;width:100% !important;}</style>
<div class="related-posts">
<div class="row">
<div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/coronavirus/david-almeida-decreta-situacao-de-emergencia-em-manaus-devido-novo-aumento-dos-casos-de-covid-19/" alt="David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19" title="David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/01/david-almeida-e-shadya-Copy-600x360.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<span class="blog-post-time" title="05 de janeiro de 2021">
Há 10 minutos            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/david-almeida-decreta-situacao-de-emergencia-em-manaus-devido-novo-aumento-dos-casos-de-covid-19/" alt="David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19" title="David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19">David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19</a></h1>
<div class="blog-post-excerpt">Decreto autoriza, entre outras medidas, contratação temporária de pessoal, de serviços e aquisição de bens e materiais, para conter o avanço da pandemia.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/manaus/bombeiros-vao-assumir-atendimento-em-tenda-de-triagem-para-liberar-profissionais-na-assistencia-dentro-do-hps-28-de-agosto/" alt="Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto" title="Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/01/Tenda-Triagem-2-Copy-600x360.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<span class="blog-post-time" title="05 de janeiro de 2021">
Há 23 minutos            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/bombeiros-vao-assumir-atendimento-em-tenda-de-triagem-para-liberar-profissionais-na-assistencia-dentro-do-hps-28-de-agosto/" alt="Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto" title="Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto">Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto</a></h1>
<div class="blog-post-excerpt">Com o aumento da demanda de hospitalizações pelo novo coronavírus (Covid-19) em Manaus, a rede estadual de saúde segue reorganizando a rede de assistência na capital amazonense.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/manaus/hps-joao-lucio-pede-ajuda-para-localizar-familia-de-paciente/" alt="HPS João Lúcio pede ajuda para localizar família de paciente" title="HPS João Lúcio pede ajuda para localizar família de paciente" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/01/paciente-Copy-600x360.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<span class="blog-post-time" title="05 de janeiro de 2021">
Há 52 minutos            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/hps-joao-lucio-pede-ajuda-para-localizar-familia-de-paciente/" alt="HPS João Lúcio pede ajuda para localizar família de paciente" title="HPS João Lúcio pede ajuda para localizar família de paciente">HPS João Lúcio pede ajuda para localizar família de paciente</a></h1>
<div class="blog-post-excerpt">O homem de 58 anos foi encontrado desacordado no hotel onde estava hospedado e vai precisar passar por uma cirurgia neurológica.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/manaus/deputado-serafim-testa-positivo-para-a-covid-19/" alt="Deputado Serafim testa positivo para a Covid-19" title="Deputado Serafim testa positivo para a Covid-19" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/04/IMG_09042020_113057_777_x_420_pixel.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<span class="blog-post-time" title="05 de janeiro de 2021">
Há 5 horas            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/deputado-serafim-testa-positivo-para-a-covid-19/" alt="Deputado Serafim testa positivo para a Covid-19" title="Deputado Serafim testa positivo para a Covid-19">Deputado Serafim testa positivo para a Covid-19</a></h1>
<div class="blog-post-excerpt">Ele pode ter se contaminado na missa de 7° dia da esposa.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/coronavirus/fiscalizacao-encontra-maioria-dos-estabelecimentos-fechados-na-virada-de-ano/" alt="Fiscalização encontra maioria dos estabelecimentos fechados na virada de ano" title="Fiscalização encontra maioria dos estabelecimentos fechados na virada de ano" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/01/cerveja-Copy-600x360.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<span class="blog-post-time" title="04 de janeiro de 2021">
Há 21 horas            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/fiscalizacao-encontra-maioria-dos-estabelecimentos-fechados-na-virada-de-ano/" alt="Fiscalização encontra maioria dos estabelecimentos fechados na virada de ano" title="Fiscalização encontra maioria dos estabelecimentos fechados na virada de ano">Fiscalização encontra maioria dos estabelecimentos fechados na virada de ano</a></h1>
<div class="blog-post-excerpt">Três locais foram autuados por descumprimento de medidas de combate à Covid-19.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/coronavirus/pm-prepara-tropa-para-cumprimento-de-decisao-judicial-que-determina-fechamento-do-comercio-em-manaus/" alt="PM prepara tropa para cumprimento de decisão judicial que determina fechamento do comércio em Manaus" title="PM prepara tropa para cumprimento de decisão judicial que determina fechamento do comércio em Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/12/fiscalizacao-comercio-Manaus-3-Copy-600x360.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<span class="blog-post-time" title="04 de janeiro de 2021">
Há 1 dia            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/pm-prepara-tropa-para-cumprimento-de-decisao-judicial-que-determina-fechamento-do-comercio-em-manaus/" alt="PM prepara tropa para cumprimento de decisão judicial que determina fechamento do comércio em Manaus" title="PM prepara tropa para cumprimento de decisão judicial que determina fechamento do comércio em Manaus">PM prepara tropa para cumprimento de decisão judicial que determina fechamento do comércio em Manaus</a></h1>
<div class="blog-post-excerpt">As fiscalizações serão reforçadas em todas as zonas da capital.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/manaus/david-assayag-sera-transferido-para-manaus/" alt="David Assayag será transferido para Manaus" title="David Assayag será transferido para Manaus" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/01/e7ca204d-84b1-473a-b63f-53b292cd4398-600x360.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<span class="blog-post-time" title="04 de janeiro de 2021">
Há 1 dia            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/david-assayag-sera-transferido-para-manaus/" alt="David Assayag será transferido para Manaus" title="David Assayag será transferido para Manaus">David Assayag será transferido para Manaus</a></h1>
<div class="blog-post-excerpt">O cantor testou positivo para a covid-19.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/manaus/aguas-de-manaus-diz-que-servico-de-manutencao-sera-interrompido-devido-lockdown-determinado-pelo-tjam/" alt="Águas de Manaus diz que serviço de manutenção será interrompido devido lockdown determinado pelo TJAM" title="Águas de Manaus diz que serviço de manutenção será interrompido devido lockdown determinado pelo TJAM" style="background-image:url(https://ampost.com.br/wp-content/uploads/2020/06/54ead528-2793-4b37-8382-d2795fbab793-Copy.jpg);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<span class="blog-post-time" title="04 de janeiro de 2021">
Há 1 dia            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/aguas-de-manaus-diz-que-servico-de-manutencao-sera-interrompido-devido-lockdown-determinado-pelo-tjam/" alt="Águas de Manaus diz que serviço de manutenção será interrompido devido lockdown determinado pelo TJAM" title="Águas de Manaus diz que serviço de manutenção será interrompido devido lockdown determinado pelo TJAM">Águas de Manaus diz que serviço de manutenção será interrompido devido lockdown determinado pelo TJAM</a></h1>
<div class="blog-post-excerpt">A empresa havia anunciado que iria interromper temporariamente a produção de água tratada no Complexo da Ponta do Ismael para realizar serviço de manutenção.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a class="post-image" href="https://ampost.com.br/manaus/unimed-manaus-anuncia-que-esgotou-capacidade-de-internacao/" alt="Unimed Manaus anuncia que esgotou capacidade de internação" title="Unimed Manaus anuncia que esgotou capacidade de internação" style="background-image:url(https://ampost.com.br/wp-content/uploads/2021/01/show_unimed-manaus-Copy-600x360.png);"></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<span class="blog-post-time" title="04 de janeiro de 2021">
Há 1 dia            </span>
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/unimed-manaus-anuncia-que-esgotou-capacidade-de-internacao/" alt="Unimed Manaus anuncia que esgotou capacidade de internação" title="Unimed Manaus anuncia que esgotou capacidade de internação">Unimed Manaus anuncia que esgotou capacidade de internação</a></h1>
<div class="blog-post-excerpt">Mesmo com a ampliação de leitos, o número de pacientes aumentou e sobrecarregou a unidade.</div></div></div></div></div></div></div></footer></div></div><div class="col-sm-3 blog-sidebar">
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596593748185-0'></div></div></div><div class='sidebar-module am-popular-posts'><h4 class="title"><span>Mais Lidas</span></h4>    <div class="body">
<div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/manaus/todas-as-zonas-de-manaus-ficarao-sem-agua-nesta-terca-feira/" alt="Todas as zonas de Manaus ficarão sem água nesta terça-feira" title="Todas as zonas de Manaus ficarão sem água nesta terça-feira">Todas as zonas de Manaus ficarão sem água nesta terça-feira</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/amazonas/detran-am-anuncia-mudancas-nos-documentos-de-veiculos-confira/" alt="Detran-AM anuncia mudanças nos documentos de veículos; confira" title="Detran-AM anuncia mudanças nos documentos de veículos; confira">Detran-AM anuncia mudanças nos documentos de veículos; confira</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/policia/clientes-entram-em-panico-durante-tiroteio-em-estacionamento-de-supermercado-em-manaus/" alt="Clientes entram em pânico durante tiroteio em estacionamento de supermercado em Manaus" title="Clientes entram em pânico durante tiroteio em estacionamento de supermercado em Manaus">Clientes entram em pânico durante tiroteio em estacionamento de supermercado em Manaus</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/amazonas/presidente-do-tre-am-aristosteles-thury-e-internado-em-uti-com-covid-19/" alt="Presidente do TRE-AM Aristósteles Thury é internado em UTI com covid-19" title="Presidente do TRE-AM Aristósteles Thury é internado em UTI com covid-19">Presidente do TRE-AM Aristósteles Thury é internado em UTI com covid-19</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/governador-wilson-lima-acata-decisao-judicial-e-decreta-fechamento-do-comercio-no-am/" alt="Governador Wilson Lima acata decisão judicial e decreta fechamento do comércio no AM" title="Governador Wilson Lima acata decisão judicial e decreta fechamento do comércio no AM">Governador Wilson Lima acata decisão judicial e decreta fechamento do comércio no AM</a></h5></div></div></div></div><div class='am-twitter sidebar-module'><h4 class="title"><span>Twitter</span></h4>    
<div style="padding: 10px; text-align: center;"> <a href="https://twitter.com/portalampost?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="pt" data-show-count="false">Seguir @portalampost</a></div></div><div class="sidebar-module"><h4 class="title"><a href="/coronavirus" alt="Coronavírus" title="Coronavírus">Coronavírus</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/david-almeida-decreta-situacao-de-emergencia-em-manaus-devido-novo-aumento-dos-casos-de-covid-19/" alt="David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19" title="David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19">David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19</a></h5>
<a class="post-image" href="https://ampost.com.br/coronavirus/david-almeida-decreta-situacao-de-emergencia-em-manaus-devido-novo-aumento-dos-casos-de-covid-19/" alt="David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19" title="David Almeida decreta situação de emergência em Manaus devido novo aumento dos casos de Covid-19">
<img src="https://ampost.com.br/wp-content/uploads/2021/01/david-almeida-e-shadya-Copy-300x162.jpg" alt="" title="david almeida e shadya (Copy)">
</a>
<div class="blog-post-excerpt">Decreto autoriza, entre outras medidas, contratação temporária de pessoal, de serviços e aquisição de bens e materiais, para conter o avanço da pandemia.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/manaus/bombeiros-vao-assumir-atendimento-em-tenda-de-triagem-para-liberar-profissionais-na-assistencia-dentro-do-hps-28-de-agosto/" alt="Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto" title="Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto">Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto</a></h5>
<a class="post-image" href="https://ampost.com.br/manaus/bombeiros-vao-assumir-atendimento-em-tenda-de-triagem-para-liberar-profissionais-na-assistencia-dentro-do-hps-28-de-agosto/" alt="Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto" title="Bombeiros vão assumir atendimento em tenda de triagem para liberar profissionais na assistência dentro do HPS 28 de Agosto">
<img src="https://ampost.com.br/wp-content/uploads/2021/01/Tenda-Triagem-2-Copy-300x162.jpg" alt="" title="Tenda Triagem (2) (Copy)">
</a>
<div class="blog-post-excerpt">Com o aumento da demanda de hospitalizações pelo novo coronavírus (Covid-19) em Manaus, a rede estadual de saúde segue reorganizando a rede de assistência na capital amazonense.</div></div></div><a href="/coronavirus">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597235216-0'></div></div></div><div class="sidebar-module"><h4 class="title"><a href="/fatoseversoes" alt="Fatos e Versões" title="Fatos e Versões">Fatos e Versões</a></h4>    <div class="body am-featured-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/juiza-do-amazonas-critica-pessoas-que-nao-respeitam-quarentena/" alt="Juíza do Amazonas critica pessoas que não respeitam quarentena" title="Juíza do Amazonas critica pessoas que não respeitam quarentena">Juíza do Amazonas critica pessoas que não respeitam quarentena</a></h5>
<a class="post-image" href="https://ampost.com.br/coronavirus/juiza-do-amazonas-critica-pessoas-que-nao-respeitam-quarentena/" alt="Juíza do Amazonas critica pessoas que não respeitam quarentena" title="Juíza do Amazonas critica pessoas que não respeitam quarentena">
<img src="https://ampost.com.br/wp-content/uploads/2021/01/brasil-Copy-300x162.jpg" alt="" title="brasil (Copy)">
</a>
<div class="blog-post-excerpt">A magistrada deu sugestão nas redes sociais para os “participantes de festas clandestinas” em Manaus.</div></div></div><a href="/fatoseversoes">Veja mais matérias</a></div></div><div class="sidebar-module"><h4 class="title"><a href="/desaparecidos" alt="Desaparecidos" title="Desaparecidos">Desaparecidos</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/jovem-de-22-anos-desparece-apos-ir-a-encontro-com-mulher-misteriosa-em-manaus/" alt="Jovem de 22 anos desparece após ir a encontro com mulher misteriosa em Manaus" title="Jovem de 22 anos desparece após ir a encontro com mulher misteriosa em Manaus">Jovem de 22 anos desparece após ir a encontro com mulher misteriosa em Manaus</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/jovem-de-22-anos-desparece-apos-ir-a-encontro-com-mulher-misteriosa-em-manaus/" alt="Jovem de 22 anos desparece após ir a encontro com mulher misteriosa em Manaus" title="Jovem de 22 anos desparece após ir a encontro com mulher misteriosa em Manaus">
<img src="https://ampost.com.br/wp-content/uploads/2020/12/desaparecido-Copy-300x162.jpg" alt="" title="desaparecido (Copy)">
</a>
<div class="blog-post-excerpt">Quem tiver informações sobre a localização dele deve entrar em contato pelo número (92) 3214-2268 ou pelo 181.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/homem-com-deficiencia-intelectual-desaparece-em-manaus/" alt="Homem com deficiência intelectual desaparece em Manaus" title="Homem com deficiência intelectual desaparece em Manaus">Homem com deficiência intelectual desaparece em Manaus</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/homem-com-deficiencia-intelectual-desaparece-em-manaus/" alt="Homem com deficiência intelectual desaparece em Manaus" title="Homem com deficiência intelectual desaparece em Manaus">
<img src="https://ampost.com.br/wp-content/uploads/2020/12/desparecido-Copy-1-300x162.jpg" alt="" title="desparecido (Copy)">
</a>
<div class="blog-post-excerpt">Quem tiver informações sobre a localização dele deve entrar em contato pelo número (92) 3214-2268 ou pelo 181.</div></div></div><a href="/desaparecidos">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597236900-0'></div></div></div><div class='am-economia sidebar-module'><h4 class="title"><span>Economia</span></h4> <iframe title="Investing.com" name='investing' src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=false&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div><div class="row">
<div class="col-xs-12"></div></div></div><footer class="sub-footer">
<div class="logo-footer"> <a href="/" title="AM Post"><img src="https://ampost.com.br/wp-content/themes/ampost/img/logo.png" alt="AM Post" title="Logo"></a></div><ul class="footer-links">
<li><a href="/contato/">Contato</a></li><li><a href="/termos-de-uso/">Termos de Uso</a></li>
</ul>      
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
</footer>
<footer class="footer">
<div class='copyright-notice clearfix'>
<div class="container">
<div class="copyright-text"> <small class="copyright">© 2015 - 2021 AM POST. TODOS OS DIREITOS RESERVADOS.</small></div><div class="copyright-logo"> <a href="https://codefarm.com.br"><img src="https://ampost.com.br/wp-content/themes/ampost/img/codefarm-white.svg" alt="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus" title="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus"></a></div></div></div></footer>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}"/>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='OpenSans-css' href='//fonts.googleapis.com/css?family=Lora%7COpen+Sans%3A400%2C600%2C700%2C800%2C300&#038;display=swap&#038;ver=5.6' type='text/css' media='all'/>
</noscript>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/ampost.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/efuclj4m/f9re6.js'></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/head', [[320, 100], [468, 90], [728, 90], [970, 250], [300, 600], [320, 50], [820, 90], [300, 250], [345, 250], [920, 80]], 'div-gpt-ad-1607453344997-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/bottom', [[820, 90], [300, 250], [970, 250], [300, 600], [320, 50], [320, 100], [468, 90], [728, 90], [920, 80], [345, 250]], 'div-gpt-ad-1597187015733-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1596593748185-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/sidebar-middle', [[300, 250], [300, 600]], 'div-gpt-ad-1596597235216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/sidebar-bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1596597236900-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/mid-text-1', [[468, 90], [728, 90], [920, 80], [320, 50], [320, 100], [300, 250], [820, 90], [970, 250], [345, 250]], 'div-gpt-ad-1607453953736-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/mid-text-2', [[345, 250], [468, 90], [728, 90], [920, 80], [320, 100], [320, 50], [820, 90], [970, 250], [300, 250]], 'div-gpt-ad-1607453956301-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/mid-text-3', [[300, 250], [970, 250], [820, 90], [345, 250], [920, 80], [468, 90], [728, 90], [320, 50], [320, 100]], 'div-gpt-ad-1607453958713-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/mid-text-4', [[320, 50], [320, 100], [345, 250], [728, 90], [820, 90], [970, 250], [300, 250], [468, 90], [920, 80]], 'div-gpt-ad-1607453961129-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script src="//cdn.pn.vg/sites/45c25787-f7f0-4b8b-b20f-4aead25ecd29.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://ampost.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Você deseja receber notícias atualizadas?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Você pode deixar de receber quando quiser.';
oneSignal_options['promptOptions']['acceptButtonText']='EU QUERO!';
oneSignal_options['promptOptions']['cancelButtonText']='Depois';
oneSignal_options['promptOptions']['siteName']='AM POST';
oneSignal_options['promptOptions']['autoAcceptTitle']='OBRIGADO!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0" nonce="fU9Gi4D1"></script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1607453344997-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1607453953736-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1607453956301-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1597187015733-0'); });</script>
<script>jQuery(function(){
if(typeof navigator.share!=="undefined"){
jQuery(".sharesheet").parent().show();
jQuery(".sharesheet").click(function(){
navigator.share({
title: 'AM Post',
text: 'Mesa Diretora suspende atividades presenciais na Assembleia Legislativa do AM',
url: 'https://ampost.com.br/manaus/mesa-diretora-suspende-atividades-presenciais-na-assembleia-legislativa-do-am/',
})
.then(()=> console.log('Share was successful.'))
.catch((error)=> console.log('Sharing failed', error));
return!1;
});
}})</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596593748185-0'); });</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597235216-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597236900-0'); });</script>
<script defer src='//ampost.com.br/wp-content/cache/wpfc-minified/eunsrj5a/f9re6.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.30583715438843 seconds, on 05-01-21 15:25:35 -->