<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>
Quase 200 quilos de medicamentos irregulares são apreendidos durante fiscalização em Manaus	</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ampost.com.br/#organization","name":"AM POST","url":"https://ampost.com.br/","sameAs":["http://www.facebook.com/portalampost","http://www.instagram.com/portalampost","https://twitter.com/portalampost"],"logo":{"@type":"ImageObject","@id":"https://ampost.com.br/#logo","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2018/03/wptwitterinstapic.jpg","width":"928","height":"960","caption":"AM POST"},"image":{"@id":"https://ampost.com.br/#logo"}},{"@type":"WebSite","@id":"https://ampost.com.br/#website","url":"https://ampost.com.br/","name":"AM POST","description":"Portal de Not\u00edcias","publisher":{"@id":"https://ampost.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ampost.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/#primaryimage","inLanguage":"pt-BR","url":"https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096.jpg","width":777,"height":420,"caption":"Foto: Divulga\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/#webpage","url":"https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/","name":"Quase 200 quilos de medicamentos irregulares s\u00e3o apreendidos durante fiscaliza\u00e7\u00e3o em Manaus","isPartOf":{"@id":"https://ampost.com.br/#website"},"primaryImageOfPage":{"@id":"https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/#primaryimage"},"datePublished":"2020-10-29T13:42:51+00:00","dateModified":"2020-10-29T13:42:51+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/"]}]},{"@type":"Article","@id":"https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/#article","isPartOf":{"@id":"https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/#webpage"},"author":{"@id":"https://ampost.com.br/#/schema/person/b4b95fc44945ea4fdc3c20456f406497"},"headline":"Quase 200 quilos de medicamentos irregulares s\u00e3o apreendidos durante fiscaliza\u00e7\u00e3o em Manaus","datePublished":"2020-10-29T13:42:51+00:00","dateModified":"2020-10-29T13:42:51+00:00","mainEntityOfPage":{"@id":"https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/#webpage"},"publisher":{"@id":"https://ampost.com.br/#organization"},"image":{"@id":"https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/#primaryimage"},"keywords":"Apreens\u00e3o,Farm\u00e1cia,Hoje","articleSection":"Destaque,Manaus","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://ampost.com.br/#/schema/person/b4b95fc44945ea4fdc3c20456f406497","name":"Waiter"}]}</script>
<meta name="keywords" content="Apreensão, Farmácia, Hoje,"/>
<link rel="stylesheet" type="text/css" href="//ampost.com.br/wp-content/cache/wpfc-minified/etjn4sbc/8awkl.css" media="all"/>
<script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":50,"ajax_url":"https:\/\/ampost.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":144376,"token":"6b16d89937","lang":0,"debug":0}</script>
<link rel="https://api.w.org/" href="https://ampost.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://ampost.com.br/wp-json/wp/v2/posts/144376"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ampost.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ampost.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://ampost.com.br/?p=144376'/>
<link rel="alternate" type="application/json+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fquase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://ampost.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fquase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus%2F&#038;format=xml"/>
<script data-ad-client="ca-pub-3336773726794480" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58252622-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-58252622-1');</script>
<link rel="shortcut icon" type="image/png" href="https://ampost.com.br/wp-content/themes/ampost/img/favicon.png"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://ampost.com.br/wp-content/themes/ampost/img/apple-touch-icon-152x152.png"/>
<link type="text/plain" rel="author" href="https://codefarm.com.br/humans.txt"/>
<style>#header-links{background-color:#ED6388;border-color:#ED6388;}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-180x180.png"/>
<meta name="msapplication-TileImage" content="https://ampost.com.br/wp-content/uploads/2020/08/cropped-fav-270x270.png"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="AM POST"/>
<meta property="og:title" content="Quase 200 quilos de medicamentos irregulares são apreendidos durante fiscalização em Manaus"/>
<meta property="og:url" content="https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Os itens apreendidos formavam o estoque dos dois estabelecimentos interditados durante a ação, ambos na zona Leste.  "/>
<meta property="og:image" content="https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096.jpg"/>
<meta property="og:image:url" content="https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096.jpg"/>
<meta property="og:image:secure_url" content="https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096.jpg"/>
<meta property="article:published_time" content="2020-10-29T09:42:51-04:00"/>
<meta property="article:modified_time" content="2020-10-29T09:42:51-04:00"/>
<meta property="og:updated_time" content="2020-10-29T09:42:51-04:00"/>
<meta property="article:section" content="Destaque"/>
<meta property="article:section" content="Manaus"/>
<meta name="twitter:title" content="Quase 200 quilos de medicamentos irregulares são apreendidos durante fiscalização em Manaus"/>
<meta name="twitter:url" content="https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/"/>
<meta name="twitter:description" content="Os itens apreendidos formavam o estoque dos dois estabelecimentos interditados durante a ação, ambos na zona Leste.  "/>
<meta name="twitter:image" content="https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body>
<div id="fb-root"></div><nav id="header-links">
<div class="container">
<div class="row">
<div class="col-xs-6"> <ul class="list-unstyled list-inline" style="display: inline; line-height: 30px;"> <li><a href="/contato">Contato</a></li> <li><a href="/termos-de-uso">Termos de Uso</a></li> </ul> | <span style="margin-left: 5px; line-height: 30px; font-weight: 600;">Quinta-feira, 29 de Outubro de 2020</span>  <?php// echo do_shortcode('[tp widget="flags/tpw_flags.php"]'); ?></div><div class="col-xs-6" style="text-align: right"> <ul class="list-unstyled list-inline social-links"> <li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li> <li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li> <li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li> <li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li> </ul></div></div></div></nav>  
<nav class="navbar navbar-default navbar-static-top hidden-xs" id="main-nav">
<div class="container">
<div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="sr-only">Navegar</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="navbar" class="navbar-collapse collapse">
<div class="navbar-brand"><a href="/" title="AM Post"><img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo-ribbon.png" alt="AM Post" title="Logo"></a></div><ul class="nav navbar-nav navbar-left">
<li id="nav-topics" class="pull-left">
<a href="#">MENU</a>
<div class="top-dropdown col-1" style="left: 0%;">          
<div class="nav-wrap">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="nav navbar-nav"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li id="menu-item-13413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li id="menu-item-22056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li id="menu-item-1758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li id="menu-item-7167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li id="menu-item-22057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Policia" href="https://ampost.com.br/policia/">Policia</a></li> <li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><div class="nav-footer"> <a href="/anuncie">Anuncie</a> <a href="/contato">Contato</a> <a href="/termos-de-uso">Termos de Uso</a></div></div></div></li>
</ul>
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form></div></div></nav>
<nav class="navbar navbar-default navbar-static-top hidden-md hidden-lg hidden-sm" id="small-nav">
<div class="container">
<div class="navbar-header">
<div class="navbar-brand"><a href="/" title="AM Post"><img class="logo" src="https://ampost.com.br/wp-content/themes/ampost/img/logo-ribbon.png" alt="Logo" title="Logo"></a></div><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#small-navbar" aria-expanded="false" aria-controls="navbar">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button></div><div id="small-navbar" class="navbar-collapse collapse">
<form class="navbar-form navbar-right" action="/" method='get'>
<div class="input-group"> <input class="form-control" placeholder="Buscar" name='s'> <span class="input-group-btn"><button class="btn btn-default" type="submit"><span class='glyphicon glyphicon-search'></span></button> </span></div></form>
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="CAPA" href="http://www.ampost.com.br">CAPA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a title="Amazonas" href="https://ampost.com.br/amazonas/">Amazonas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a title="Brasil" href="https://ampost.com.br/brasil/">Brasil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13413"><a title="Cidades" href="https://ampost.com.br/cidades/">Cidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22056"><a title="Curiosidades" href="https://ampost.com.br/curiosidades/">Curiosidades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="Concursos" href="https://ampost.com.br/concursos/">Concursos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a title="Esporte" href="https://ampost.com.br/esporte/">Esporte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Economia" href="https://ampost.com.br/economia/">Economia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="Educação" href="https://ampost.com.br/educacao/">Educação</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758"><a title="Espaço Cultural" href="https://ampost.com.br/espacocultural/">Espaço Cultural</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Fatos e Versões" href="https://ampost.com.br/fatoseversoes/">Fatos e Versões</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Famosos" href="https://ampost.com.br/famosos/">Famosos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7167"><a title="Gastronomia" href="https://ampost.com.br/gastronomia/">Gastronomia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a title="Lava Jato" href="https://ampost.com.br/lavajato/">Lava Jato</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23742"><a title="Manaus" href="https://ampost.com.br/manaus/">Manaus</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Mundo" href="https://ampost.com.br/mundo/">Mundo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Política" href="https://ampost.com.br/politica/">Política</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Policia" href="https://ampost.com.br/policia/">Policia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Tecnologia" href="https://ampost.com.br/tecnologia/">Tecnologia</a></li> </ul></div><ul class="nav navbar-nav">
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/anuncie">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/termos-de-uso">Termos de Uso</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contato">Contato</a></li>
</ul></div></div></nav>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1597186907362-0'></div></div></div></div></div><div class="row">
<div class="col-sm-9">
<div class="blog-post">
<header>
<h1 class="blog-post-title">Quase 200 quilos de medicamentos irregulares são apreendidos durante fiscalização em Manaus</h1>
<h2 class="blog-post-subtitle">Os itens apreendidos formavam o estoque dos dois estabelecimentos interditados durante a ação, ambos na zona Leste.  </h2>
<time class="blog-post-meta" datetime="2020-10-29" pubdate="">
29/10/2020 09:42
</time>
</header>
<article>
<p>
<style>#gallery-1{margin:auto;}
#gallery-1 .gallery-item{float:left;margin-top:10px;text-align:center;width:100%;}
#gallery-1 img{border:2px solid #cfcfcf;}
#gallery-1 .gallery-caption{margin-left:0;}</style>
<div id='gallery-1' class='gallery galleryid-144376 gallery-columns-1 gallery-size-large'><dl class='gallery-item'> <dt class='gallery-icon landscape'> <a href='https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096.jpg'><img width="777" height="420" src="https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096.jpg" class="attachment-large size-large" alt="" loading="lazy" aria-describedby="gallery-1-144377" srcset="https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096.jpg 777w, https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096-300x162.jpg 300w, https://ampost.com.br/wp-content/uploads/2020/10/ba11aacc-b9ca-465a-bd82-abd748372096-768x415.jpg 768w" sizes="(max-width: 777px) 100vw, 777px"/></a> </dt> <dd class='wp-caption-text gallery-caption' id='gallery-1-144377'> Foto: Divulgação </dd></dl><br style="clear: both" /></div><br />
<strong>Redação AM POST</strong></p>
<p>Quase 200 quilos de produtos farmacêuticos foram apreendidos pela Vigilância Sanitária da Prefeitura de Manaus (Visa Manaus) durante a operação Panaceia, realizada na última segunda-feira, 26, com o objetivo de coibir o funcionamento irregular e clandestino de farmácias e drogarias na capital. Os itens apreendidos formavam o estoque dos dois estabelecimentos interditados durante a ação, ambos na zona Leste.<br />
 <br />
Em uma das drogarias, situada na avenida da Penetração II, no Novo Aleixo, os fiscais da Visa apreenderam 745 tipos diferentes de produtos, totalizando 180 quilos. Na outra, localizada na avenida Nova Esperança, no bairro Tancredo Neves, foram apreendidos 180 tipos (14,3 quilos). Os produtos estavam em forma de comprimidos, drágeas, cápsulas, pastilhas, soluções e suspensões de uso oral, injetáveis, pomadas, cremes, soluções oftálmicas e otológicas e, ainda, vitaminas e suplementos.<br />
 <br />
O material foi contabilizado, classificado, embalado e enviado para o Departamento de Logística da Secretaria Municipal de Saúde (Semsa), onde será mantido até a finalização do Processo Administrativo Sanitário, aberto para a apuração das irregularidades nos dois casos.<br />
 <br />
<strong>Riscos à saúde</strong> <br />
 <br />
De acordo com a diretora da Visa Manaus, Maria do Carmo Leão, a apreensão ocorreu para impedir o comércio de produtos em condições inadequadas e com riscos à saúde dos consumidores, e para evitar que as unidades voltem a abrir as portas, desrespeitando a interdição. Elas eram reincidentes no descumprimento das normas e por várias vezes romperam ilegalmente o lacre da Vigilância, voltando a operar sem autorização dos órgãos fiscalizadores.<br />
 <br />
A fiscal farmacêutica Luciana Don informou que os medicamentos apreendidos estavam em condições totalmente impróprias, sem procedência (não foram identificados os fornecedores por ausência de documentos fiscais), armazenados em péssimas condições e desrespeitando as orientações do fabricante. “Os proprietários agora serão convocados pela Visa para tratar sobre os produtos e, ao final do processo, o material deve ser inutilizado nas condições exigidas por Lei”.<br />
 <br />
A farmacêutica salienta que as duas unidades tinham condições precárias de higiene e organização, com grande quantidade de medicamentos vencidos, além de outras infrações sanitárias, inclusive venda indiscriminada de antibióticos, falta de responsável técnico (profissional farmacêutico legalmente habilitado) e prática de fracionamento irregular. As drogarias também apresentavam irregularidades fiscais e por isso, documentos impressos e eletrônicos foram apreendidos pelos órgãos fiscais para análise.<br />
 <br />
<strong>Panaceia</strong><br />
 <br />
A operação Panaceia é o desdobramento de um programa realizado desde 2018 pela Visa, em parceria com o Conselho Regional de Farmácia do Amazonas (CRF-AM), a pedido do Ministério Público (MP-AM), com foco na identificação e redução da atividade clandestina de comércio e distribuição no setor farmacêutico.<br />
 <br />
Além da Visa Manaus e do CRF, participaram da ação as Secretarias de Estado da Fazenda (Sefaz) e de Segurança Pública (SSP-AM) e as Delegacias Especializadas em Crimes contra a Fazenda Pública Estadual (DECCFPE) e do Consumidor (Decon), da Polícia Civil do Amazonas. A operação é coordenada pela 54ª Promotoria de Justiça de Defesa dos Direitos Humanos à Saúde Pública (PROSHSP) e pelo Núcleo do MP do Comitê Interinstitucional de Recuperação de Ativos (Cira).<br />
 <br />
O promotor Daniel Leite Brito, que integra o Núcleo do MP no Cira, destaca que as fiscalizações continuarão a ser feitas em outras drogarias irregulares, já mapeadas pela Visa e pelo CRF. As inspeções devem ocorrer até o fim do ano e ao longo de 2021.  Segundo o promotor, o trabalho servirá para coletar provas para o processo investigatório das suspeitas de crimes contra a saúde e a fazenda pública.</p>
<p><em>* Com informações da Assessoria de Imprensa</em></p><div class="ads small"><h6><span>Continua depois da Publicidade</span></h6><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3336773726794480" data-ad-slot="1856267377" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><h6><span></span></h6></div></p>    <ul class="taglist list-unstyled list-inline"><li><a href="https://ampost.com.br/tag/apreensao/" rel="tag">Apreensão</a></li><li><a href="https://ampost.com.br/tag/farmacia/" rel="tag">Farmácia</a></li><li><a href="https://ampost.com.br/tag/hoje/" rel="tag">Hoje</a></li></ul>  </article>
<footer>
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1597187015733-0'></div></div></div><div class="whatsapp-cta">
<div class="cta-content"> <h1> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> AM POST no Whatsapp </h1> <p>Participe do grupo do AM POST no Whatsapp e fique por dentro das principais notícias do Amazonas!</p> <a href="https://chat.whatsapp.com/B6LQ0qAmA72EzuCBYaepeh" title="AM Post no Whatsapp" alt="AM Post no Whatsapp" class='promo'>Entrar no Grupo</a></div></div><div class="cta">
<div class="cta-content"> <p>Se você é a favor de uma imprensa totalmente livre e imparcial, colabore curtindo a nossa página no Facebook e visitando com frequência o AM POST.</p> <a href="https://facebook.com/portalampost" class="button" title="Facebook AM Post">Ver Facebook</a></div></div><div class="sharing">
<div class="share"> <ul> <li> <a class="twitter" title="Twitter" aria-label="Twitter" data-social-network="Twitter" data-project="Quase+200+quilos+de+medicamentos+irregulares+s%C3%A3o+apreendidos+durante+fiscaliza%C3%A7%C3%A3o+em+Manaus" href="https://twitter.com/intent/tweet?text=Quase+200+quilos+de+medicamentos+irregulares+s%C3%A3o+apreendidos+durante+fiscaliza%C3%A7%C3%A3o+em+Manaus: https%3A%2F%2Fampost.com.br%2Fmanaus%2Fquase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus%2F" onclick="window.open('https://twitter.com/intent/tweet?text=Quase+200+quilos+de+medicamentos+irregulares+s%C3%A3o+apreendidos+durante+fiscaliza%C3%A7%C3%A3o+em+Manaus: https%3A%2F%2Fampost.com.br%2Fmanaus%2Fquase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M16,3.536c-0.589,0.261-1.221,0.438-1.885,0.517c0.678-0.406,1.198-1.05,1.443-1.816c-0.634,0.376-1.337,0.649-2.085,0.797 c-0.599-0.638-1.452-1.037-2.396-1.037c-1.813,0-3.283,1.47-3.283,3.282c0,0.257,0.029,0.508,0.085,0.748 c-2.728-0.137-5.147-1.444-6.766-3.43c-0.283,0.485-0.444,1.049-0.444,1.65c0,1.139,0.579,2.144,1.46,2.732 C1.592,6.963,1.086,6.816,0.643,6.57c0,0.014,0,0.027,0,0.041c0,1.59,1.132,2.917,2.633,3.219C3,9.905,2.71,9.945,2.411,9.945 c-0.212,0-0.417-0.021-0.618-0.059c0.418,1.304,1.63,2.253,3.066,2.28c-1.123,0.88-2.539,1.405-4.077,1.405 c-0.265,0-0.526-0.016-0.783-0.046C1.453,14.456,3.178,15,5.032,15c6.038,0,9.34-5.002,9.34-9.34c0-0.142-0.003-0.284-0.01-0.425 C15.003,4.773,15.56,4.195,16,3.536z"></path> </svg> </a> </li> <li> <a class="facebook" title="Facebook" aria-label="Facebook" data-social-network="Facebook" data-project="Quase+200+quilos+de+medicamentos+irregulares+s%C3%A3o+apreendidos+durante+fiscaliza%C3%A7%C3%A3o+em+Manaus" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fquase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus%2F" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fampost.com.br%2Fmanaus%2Fquase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus%2F','newwindow','width=500, height=300'); return false;"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M4.025,5.291H5.68V4.541V3.805V3.683c0-0.708,0.018-1.802,0.533-2.479C6.755,0.487,7.5,0,8.781,0 c2.087,0,2.966,0.297,2.966,0.297l-0.414,2.451c0,0-0.689-0.199-1.333-0.199c-0.643,0-1.219,0.23-1.219,0.873v0.26v0.858v0.751 h2.638l-0.184,2.393H8.781V16H5.68V7.684H4.025V5.291"></path> </svg> </a> </li> <li> <a class="whatsapp" title="Whatsapp" aria-label="Whatsapp" data-social-network="Whatsapp" data-project="Quase+200+quilos+de+medicamentos+irregulares+s%C3%A3o+apreendidos+durante+fiscaliza%C3%A7%C3%A3o+em+Manaus" href="whatsapp://send?text=Quase+200+quilos+de+medicamentos+irregulares+s%C3%A3o+apreendidos+durante+fiscaliza%C3%A7%C3%A3o+em+Manaus - https%3A%2F%2Fampost.com.br%2Fmanaus%2Fquase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus%2F"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg> </a> </li> <li style='display: none;'> <a class="sharesheet" title="Share Sheet" aria-label="Share Sheet" data-social-network="Share Sheet" data-project="Quase+200+quilos+de+medicamentos+irregulares+s%C3%A3o+apreendidos+durante+fiscaliza%C3%A7%C3%A3o+em+Manaus" href="#"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 17c2.269-9.881 11-11.667 11-11.667v-3.333l7 6.637-7 6.696v-3.333s-6.17-.171-11 5zm12 .145v2.855h-16v-12h6.598c.768-.787 1.561-1.449 2.339-2h-10.937v16h20v-6.769l-2 1.914z"/></svg> </a> </li> </ul></div></div><div class="comments">
<div class="fb-comments" data-href="https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/" data-width="100%" data-numposts="10" data-order-by="social" data-colorscheme="light"></div></div><style>.fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe{max-width:100% !important;width:100% !important;}</style>
<div class="related-posts">
<div class="row">
<div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a data-wpfc-original-src='https://ampost.com.br/wp-content/uploads/2020/10/Cemiterios-600x360.jpg' class="post-image" href="https://ampost.com.br/manaus/cemiterios-nao-sera-aberto-no-dia-de-finados-em-manaus/" alt="Cemitérios não será aberto no Dia de Finados em Manaus" title="Cemitérios não será aberto no Dia de Finados em Manaus" style=""></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/cemiterios-nao-sera-aberto-no-dia-de-finados-em-manaus/" alt="Cemitérios não será aberto no Dia de Finados em Manaus" title="Cemitérios não será aberto no Dia de Finados em Manaus">Cemitérios não será aberto no Dia de Finados em Manaus</a></h1>
<div class="blog-post-excerpt">As famílias poderão participar do ‘Momento de Oração’ pela internet.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a data-wpfc-original-src='https://ampost.com.br/wp-content/uploads/2020/10/arthur-neto-3-600x360.jpg' class="post-image" href="https://ampost.com.br/manaus/prefeito-decreta-ponto-facultativo-na-sexta-feira-e-parabeniza-servidores-por-atuacao-incansavel-em-manaus/" alt="Prefeito decreta ponto facultativo na sexta-feira e parabeniza servidores por atuação incansável em Manaus" title="Prefeito decreta ponto facultativo na sexta-feira e parabeniza servidores por atuação incansável em Manaus" style=""></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/prefeito-decreta-ponto-facultativo-na-sexta-feira-e-parabeniza-servidores-por-atuacao-incansavel-em-manaus/" alt="Prefeito decreta ponto facultativo na sexta-feira e parabeniza servidores por atuação incansável em Manaus" title="Prefeito decreta ponto facultativo na sexta-feira e parabeniza servidores por atuação incansável em Manaus">Prefeito decreta ponto facultativo na sexta-feira e parabeniza servidores por atuação incansável em Manaus</a></h1>
<div class="blog-post-excerpt">Com o decreto de ponto facultativo, as atividades normais nas repartições do município, com ressalva aos serviços essenciais, voltam à normalidade na próxima terça-feira, 3/11.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a data-wpfc-original-src='https://ampost.com.br/wp-content/uploads/2020/10/Drogaria-autuada-600x360.jpg' class="post-image" href="https://ampost.com.br/manaus/drogarias-que-ofereciam-riscos-a-saude-da-populacao-sao-interditadas-em-manaus/" alt="Drogarias que ofereciam riscos à saúde da população são interditadas em Manaus" title="Drogarias que ofereciam riscos à saúde da população são interditadas em Manaus" style=""></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/drogarias-que-ofereciam-riscos-a-saude-da-populacao-sao-interditadas-em-manaus/" alt="Drogarias que ofereciam riscos à saúde da população são interditadas em Manaus" title="Drogarias que ofereciam riscos à saúde da população são interditadas em Manaus">Drogarias que ofereciam riscos à saúde da população são interditadas em Manaus</a></h1>
<div class="blog-post-excerpt">Nas drogarias interditadas, foram identificadas situações críticas, com graves riscos à saúde pública.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a data-wpfc-original-src='https://ampost.com.br/wp-content/uploads/2020/10/manifesto-motoristas-de-app-600x360.jpg' class="post-image" href="https://ampost.com.br/manaus/colegas-de-motorista-de-app-assassinado-fazem-manifestacao-em-manaus/" alt="Colegas de motorista de app assassinado fazem manifestação em Manaus" title="Colegas de motorista de app assassinado fazem manifestação em Manaus" style=""></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/colegas-de-motorista-de-app-assassinado-fazem-manifestacao-em-manaus/" alt="Colegas de motorista de app assassinado fazem manifestação em Manaus" title="Colegas de motorista de app assassinado fazem manifestação em Manaus">Colegas de motorista de app assassinado fazem manifestação em Manaus</a></h1>
<div class="blog-post-excerpt">A vítima foi assassinada por assaltantes enquanto estava trabalhando.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a data-wpfc-original-src='https://ampost.com.br/wp-content/uploads/2020/10/4aa40f80-a242-417a-9b15-4cbf98b171e2-Copy-600x360.png' class="post-image" href="https://ampost.com.br/manaus/arthur-neto-da-boas-vindas-a-nova-diretoria-do-banco-do-brasil-e-destaca-parceria/" alt="Arthur Neto dá boas-vindas à nova diretoria do Banco do Brasil e destaca parceria" title="Arthur Neto dá boas-vindas à nova diretoria do Banco do Brasil e destaca parceria" style=""></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/arthur-neto-da-boas-vindas-a-nova-diretoria-do-banco-do-brasil-e-destaca-parceria/" alt="Arthur Neto dá boas-vindas à nova diretoria do Banco do Brasil e destaca parceria" title="Arthur Neto dá boas-vindas à nova diretoria do Banco do Brasil e destaca parceria">Arthur Neto dá boas-vindas à nova diretoria do Banco do Brasil e destaca parceria</a></h1>
<div class="blog-post-excerpt">A nova diretoria regional foi apresentada, por meio de videoconferência.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a data-wpfc-original-src='https://ampost.com.br/wp-content/uploads/2020/10/a8121425-6f37-4ff0-ac52-017ef071f48c-600x360.jpg' class="post-image" href="https://ampost.com.br/manaus/policia-procura-suspeitos-de-matar-adolescente-de-14-anos-em-manaus/" alt="Polícia procura suspeitos de matar adolescente de 14 anos em Manaus" title="Polícia procura suspeitos de matar adolescente de 14 anos em Manaus" style=""></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/policia-procura-suspeitos-de-matar-adolescente-de-14-anos-em-manaus/" alt="Polícia procura suspeitos de matar adolescente de 14 anos em Manaus" title="Polícia procura suspeitos de matar adolescente de 14 anos em Manaus">Polícia procura suspeitos de matar adolescente de 14 anos em Manaus</a></h1>
<div class="blog-post-excerpt">O corpo da jovem foi encontrado no dia 23 de maio deste ano, por volta das 23h, na rua Carlota Bonfim, ramal da Praia Dourada.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a data-wpfc-original-src='https://ampost.com.br/wp-content/uploads/2020/10/70adf8ad-ba45-47d7-aa6e-a4a5eaced054-600x360.jpg' class="post-image" href="https://ampost.com.br/manaus/requalifica-4-e-concluido-e-estacao-santos-dumont-tem-quase-80-de-execucao-em-manaus/" alt="‘Requalifica 4’ é concluído e estação Santos Dumont tem quase 80% de execução em Manaus" title="‘Requalifica 4’ é concluído e estação Santos Dumont tem quase 80% de execução em Manaus" style=""></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/requalifica-4-e-concluido-e-estacao-santos-dumont-tem-quase-80-de-execucao-em-manaus/" alt="‘Requalifica 4’ é concluído e estação Santos Dumont tem quase 80% de execução em Manaus" title="‘Requalifica 4’ é concluído e estação Santos Dumont tem quase 80% de execução em Manaus">‘Requalifica 4’ é concluído e estação Santos Dumont tem quase 80% de execução em Manaus</a></h1>
<div class="blog-post-excerpt">A última rua a receber os trabalhos foi a Itália, no conjunto Parque das Nações, bairro Flores, no limite das zonas Centro-Sul e Norte.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a data-wpfc-original-src='https://ampost.com.br/wp-content/uploads/2020/10/5bd802f7-9847-4917-bdd1-71033661a249-Copy-600x360.png' class="post-image" href="https://ampost.com.br/manaus/fiscalizacao-fecha-38-estabelecimentos-e-duas-festas-clandestinas-em-manaus/" alt="Fiscalização fecha 38 estabelecimentos e duas festas clandestinas em Manaus" title="Fiscalização fecha 38 estabelecimentos e duas festas clandestinas em Manaus" style=""></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/fiscalizacao-fecha-38-estabelecimentos-e-duas-festas-clandestinas-em-manaus/" alt="Fiscalização fecha 38 estabelecimentos e duas festas clandestinas em Manaus" title="Fiscalização fecha 38 estabelecimentos e duas festas clandestinas em Manaus">Fiscalização fecha 38 estabelecimentos e duas festas clandestinas em Manaus</a></h1>
<div class="blog-post-excerpt">As fiscalizações apuram o descumprimento do decreto governamental com medidas para prevenção e combate ao novo coronavírus.</div></div></div></div></div><div class="home-post home-list col-xs-12">
<div class="row">
<div class="col-sm-6 image-container"> <a data-wpfc-original-src='https://ampost.com.br/wp-content/uploads/2020/10/HPS-28-de-agosto-Copy-600x360.jpg' class="post-image" href="https://ampost.com.br/manaus/hps-28-de-agosto-e-denunciado-por-superlotacao-e-falta-de-profissionais/" alt="HPS 28 de Agosto é denunciado por superlotação e falta de profissionais" title="HPS 28 de Agosto é denunciado por superlotação e falta de profissionais" style=""></a> <span data-url="https://ampost.com.br/manaus/" class="blog-post-cat">Manaus</span></div><div class="col-sm-6 text-container">
<div class="title">
<h1 class="blog-post-title"><a href="https://ampost.com.br/manaus/hps-28-de-agosto-e-denunciado-por-superlotacao-e-falta-de-profissionais/" alt="HPS 28 de Agosto é denunciado por superlotação e falta de profissionais" title="HPS 28 de Agosto é denunciado por superlotação e falta de profissionais">HPS 28 de Agosto é denunciado por superlotação e falta de profissionais</a></h1>
<div class="blog-post-excerpt">Segundo o Sindicato dos Médicos, que fez a denúncia, os enfermeiros estão sobrecarregados.</div></div></div></div></div></div></div></footer></div></div><div class="col-sm-3 blog-sidebar">
<div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596593748185-0'></div></div></div><div class="sidebar-module"><h4 class="title"><a href="/eleicoes2020" alt="Eleições 2020" title="Eleições 2020">Eleições 2020</a></h4>    <div class="body am-featured-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/alfredo-destaca-a-importancia-dos-servidores-publicos-na-administracao-e-anuncia-38-mil-vagas-em-concursos/" alt="Alfredo destaca a importância dos servidores públicos na administração e anuncia 3,8 mil vagas em concursos" title="Alfredo destaca a importância dos servidores públicos na administração e anuncia 3,8 mil vagas em concursos">Alfredo destaca a importância dos servidores públicos na administração e anuncia 3,8 mil vagas em concursos</a></h5>
<a class="post-image" href="https://ampost.com.br/eleicoes2020/alfredo-destaca-a-importancia-dos-servidores-publicos-na-administracao-e-anuncia-38-mil-vagas-em-concursos/" alt="Alfredo destaca a importância dos servidores públicos na administração e anuncia 3,8 mil vagas em concursos" title="Alfredo destaca a importância dos servidores públicos na administração e anuncia 3,8 mil vagas em concursos">
<img onload="Wpfcll.r(this,true);" src="https://ampost.com.br/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://ampost.com.br/wp-content/uploads/2020/10/00c3998d-d07d-4c31-86da-d9799209ee03-300x162.jpg" alt="blank" title="Alfredo e Conceição">
</a>
<div class="blog-post-excerpt">As vagas seria 1.200 para a Guarda Municipal e 2.600 para a Secretaria Municipal de Saúde (Semsa).</div></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/nova-pesquisa-mostra-que-amazonino-cresce-e-continua-liderando-no-primeiro-e-segundo-turnos/" alt="Nova pesquisa mostra que Amazonino cresce e continua liderando no primeiro e segundo turnos" title="Nova pesquisa mostra que Amazonino cresce e continua liderando no primeiro e segundo turnos">Nova pesquisa mostra que Amazonino cresce e continua liderando no primeiro e segundo turnos</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/ricardo-nicolau-firma-compromisso-em-cartorio-com-funcionarios-publicos/" alt="Ricardo Nicolau firma compromisso em cartório com funcionários públicos" title="Ricardo Nicolau firma compromisso em cartório com funcionários públicos">Ricardo Nicolau firma compromisso em cartório com funcionários públicos</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/amazonino-mendes-diz-que-vai-realizar-concurso-para-a-guarda-metropolitana/" alt="Amazonino Mendes diz que vai realizar concurso para a Guarda Metropolitana" title="Amazonino Mendes diz que vai realizar concurso para a Guarda Metropolitana">Amazonino Mendes diz que vai realizar concurso para a Guarda Metropolitana</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/eleicoes2020/apesar-de-ataques-ricardo-nicolau-continua-crescendo-em-pesquisas-e-ja-empata-com-amazonino-no-segundo-turno/" alt="Apesar de ataques, Ricardo Nicolau continua crescendo em pesquisas e já empata com Amazonino no segundo turno" title="Apesar de ataques, Ricardo Nicolau continua crescendo em pesquisas e já empata com Amazonino no segundo turno">Apesar de ataques, Ricardo Nicolau continua crescendo em pesquisas e já empata com Amazonino no segundo turno</a></h5></div></div><a href="/eleicoes2020">Veja mais matérias</a></div></div><div class='sidebar-module am-popular-posts'><h4 class="title"><span>Mais Lidas</span></h4>    <div class="body">
<div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/famosos/whindersson-nunes-e-flagrado-em-manaus/" alt="Whindersson Nunes é flagrado em Manaus" title="Whindersson Nunes é flagrado em Manaus">Whindersson Nunes é flagrado em Manaus</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/amazonas/jornalista-e-agredida-em-coletiva-do-vice-governador-carlos-almeida/" alt="Jornalista é agredida em coletiva do vice-governador Carlos Almeida" title="Jornalista é agredida em coletiva do vice-governador Carlos Almeida">Jornalista é agredida em coletiva do vice-governador Carlos Almeida</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/a-verdadeira-historia-por-tras-do-hospital-de-campanha-municipal-gilberto-novaes/" alt="A verdadeira história por trás do Hospital de Campanha Municipal Gilberto Novaes" title="A verdadeira história por trás do Hospital de Campanha Municipal Gilberto Novaes">A verdadeira história por trás do Hospital de Campanha Municipal Gilberto Novaes</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/famosos/whindersson-nunes-escolhe-manaus-para-gravar-seu-proximo-especial-da-netflix/" alt="Whindersson Nunes escolhe Manaus para gravar seu próximo especial da Netflix" title="Whindersson Nunes escolhe Manaus para gravar seu próximo especial da Netflix">Whindersson Nunes escolhe Manaus para gravar seu próximo especial da Netflix</a></h5></div></div><div class="widget-post small">
<div class="post-title"> <h5 class="blog-post-title"><a href="https://ampost.com.br/manaus/bairros-ficarao-sem-agua-por-dois-dias-em-manaus/" alt="Bairros ficarão sem água por dois dias em Manaus" title="Bairros ficarão sem água por dois dias em Manaus">Bairros ficarão sem água por dois dias em Manaus</a></h5></div></div></div></div><div class='am-facebook sidebar-module'><h4 class="title"><span>Facebook</span></h4>    
<div class="fb-page" data-href="https://www.facebook.com/portalampost" data-tabs="timeline" data-width="278" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalampost" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalampost">AM POST</a></blockquote></div></div><div class='am-twitter sidebar-module'><h4 class="title"><span>Twitter</span></h4>    
<div style="padding: 10px; text-align: center;"> <a href="https://twitter.com/portalampost?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="pt" data-show-count="false">Seguir @portalampost</a></div></div><div class="sidebar-module"><h4 class="title"><a href="/coronavirus" alt="Coronavírus" title="Coronavírus">Coronavírus</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/anvisa-autoriza-importacao-de-materia-prima-para-fabricacao-da-coronavac-pelo-butantan/" alt="Anvisa autoriza importação de matéria-prima para fabricação da CoronaVac pelo Butantan" title="Anvisa autoriza importação de matéria-prima para fabricação da CoronaVac pelo Butantan">Anvisa autoriza importação de matéria-prima para fabricação da CoronaVac pelo Butantan</a></h5>
<a class="post-image" href="https://ampost.com.br/coronavirus/anvisa-autoriza-importacao-de-materia-prima-para-fabricacao-da-coronavac-pelo-butantan/" alt="Anvisa autoriza importação de matéria-prima para fabricação da CoronaVac pelo Butantan" title="Anvisa autoriza importação de matéria-prima para fabricação da CoronaVac pelo Butantan">
<img onload="Wpfcll.r(this,true);" src="https://ampost.com.br/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://ampost.com.br/wp-content/uploads/2020/05/vacina-covid-Copy.jpg" alt="blank" title="vacina covid (Copy)">
</a>
<div class="blog-post-excerpt">A vacina da Sinovac, conhecida como CoronaVac, está na última fase de testes em humanos.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/coronavirus/respiradores-adquiridos-no-inicio-da-pandemia-sao-encontrados-em-sala-desativada-de-policlinica/" alt="Respiradores adquiridos no inicio da pandemia são encontrados em sala desativada de policlínica" title="Respiradores adquiridos no inicio da pandemia são encontrados em sala desativada de policlínica">Respiradores adquiridos no inicio da pandemia são encontrados em sala desativada de policlínica</a></h5>
<a class="post-image" href="https://ampost.com.br/coronavirus/respiradores-adquiridos-no-inicio-da-pandemia-sao-encontrados-em-sala-desativada-de-policlinica/" alt="Respiradores adquiridos no inicio da pandemia são encontrados em sala desativada de policlínica" title="Respiradores adquiridos no inicio da pandemia são encontrados em sala desativada de policlínica">
<img onload="Wpfcll.r(this,true);" src="https://ampost.com.br/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://ampost.com.br/wp-content/uploads/2020/10/respitadores-e-capsulas-Copy-300x162.jpg" alt="blank" title="respitadores e capsulas (Copy)">
</a>
<div class="blog-post-excerpt">A denúncia foi feita por servidor da unidade hospitalar</div></div></div><a href="/coronavirus">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597235216-0'></div></div></div><div class="sidebar-module"><h4 class="title"><a href="/fatoseversoes" alt="Fatos e Versões" title="Fatos e Versões">Fatos e Versões</a></h4>    <div class="body am-featured-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/destaque/secom-e-autorizada-por-wilson-lima-a-gastar-r122-milhoes-com-propaganda/" alt="Secom é autorizada por Wilson Lima a gastar R$122 milhões com propaganda" title="Secom é autorizada por Wilson Lima a gastar R$122 milhões com propaganda">Secom é autorizada por Wilson Lima a gastar R$122 milhões com propaganda</a></h5>
<a class="post-image" href="https://ampost.com.br/destaque/secom-e-autorizada-por-wilson-lima-a-gastar-r122-milhoes-com-propaganda/" alt="Secom é autorizada por Wilson Lima a gastar R$122 milhões com propaganda" title="Secom é autorizada por Wilson Lima a gastar R$122 milhões com propaganda">
<img onload="Wpfcll.r(this,true);" src="https://ampost.com.br/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://ampost.com.br/wp-content/uploads/2020/10/Wilson-Lima-gastos-corrupcao-1-Copy-300x162.jpg" alt="blank" title="Wilson Lima, gastos, corrupção (1) (Copy)">
</a>
<div class="blog-post-excerpt">Deste montante a secretaria já usou mais de R$94 milhões.</div></div></div><a href="/fatoseversoes">Veja mais matérias</a></div></div><div class="sidebar-module"><h4 class="title"><a href="/desaparecidos" alt="Desaparecidos" title="Desaparecidos">Desaparecidos</a></h4>    <div class="body am-featured-image-category-widget">
<div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/servidor-da-funai-desaparece-apos-perder-onibus-na-zona-norte-de-manaus/" alt="Servidor da Funai desaparece após perder ônibus na zona norte de Manaus" title="Servidor da Funai desaparece após perder ônibus na zona norte de Manaus">Servidor da Funai desaparece após perder ônibus na zona norte de Manaus</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/servidor-da-funai-desaparece-apos-perder-onibus-na-zona-norte-de-manaus/" alt="Servidor da Funai desaparece após perder ônibus na zona norte de Manaus" title="Servidor da Funai desaparece após perder ônibus na zona norte de Manaus">
<img onload="Wpfcll.r(this,true);" src="https://ampost.com.br/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://ampost.com.br/wp-content/uploads/2020/10/90ba2188-4e96-4d87-95a3-5c34e5649b02-300x162.jpg" alt="blank" title="90ba2188-4e96-4d87-95a3-5c34e5649b02">
</a>
<div class="blog-post-excerpt">O motorista da linha fechou a porta do coletivo, impedindo a entrada do pai e por esse motivo, o jovem seguiu a viagem e desde a data mencionada, ele não obteve mais notícias do filho.</div></div></div><div class="widget-post featured">
<div class="post-title">
<h5 class="blog-post-title"><a href="https://ampost.com.br/desaparecidos/homem-desaparece-apos-receber-alta-no-hospital-joao-lucio-na-zona-leste-de-manaus/" alt="Homem desaparece após receber alta no hospital João Lúcio na zona leste de Manaus" title="Homem desaparece após receber alta no hospital João Lúcio na zona leste de Manaus">Homem desaparece após receber alta no hospital João Lúcio na zona leste de Manaus</a></h5>
<a class="post-image" href="https://ampost.com.br/desaparecidos/homem-desaparece-apos-receber-alta-no-hospital-joao-lucio-na-zona-leste-de-manaus/" alt="Homem desaparece após receber alta no hospital João Lúcio na zona leste de Manaus" title="Homem desaparece após receber alta no hospital João Lúcio na zona leste de Manaus">
<img onload="Wpfcll.r(this,true);" src="https://ampost.com.br/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://ampost.com.br/wp-content/uploads/2020/10/5a754d09-d73c-4a2c-9c9a-49e08593d2f9-300x162.jpg" alt="blank" title="5a754d09-d73c-4a2c-9c9a-49e08593d2f9">
</a>
<div class="blog-post-excerpt">Na data do desaparecimento, o homem havia recebido alta, e saiu sem os documentos pessoais, trajando uma blusa de cor laranja e uma bermuda branca.</div></div></div><a href="/desaparecidos">Veja mais matérias</a></div></div><div class='sidebar-module am-ad'><div class='ad-code'>
<div id='div-gpt-ad-1596597236900-0'></div></div></div><div class='am-economia sidebar-module'><h4 class="title"><span>Economia</span></h4> <iframe title="Investing.com" name='investing' onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://br.widgets.investing.com/live-currency-cross-rates?theme=lightTheme&hideTitle=true&roundedCorners=false&cols=bid,ask,last,high,low&pairs=1617,2103" width="100%" height="180" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe></div></div></div><div class="row">
<div class="col-xs-12">
<div class='sidebar-module am-ad'><div class='ad-code'></div></div></div></div></div><footer class="sub-footer">
<div class="logo-footer"> <a href="/" title="AM Post"><img onload="Wpfcll.r(this,true);" src="https://ampost.com.br/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://ampost.com.br/wp-content/themes/ampost/img/logo.png" alt="AM Post" title="Logo"></a></div><ul class="footer-links">
<li><a href="/contato/">Contato</a></li><li><a href="/termos-de-uso/">Termos de Uso</a></li>
</ul>      
<ul class="list-unstyled list-inline social">
<li> <a href="https://www.facebook.com/portalampost" rel="noreferrer" class="fb-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg> </a> </li>
<li> <a href="https://www.twitter.com/portalampost" rel="noreferrer" class="twitter-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg> </a> </li>
<li> <a href="https://www.instagram.com/portalampost" rel="noreferrer" class="instagram-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg> </a> </li>
<li> <a href="https://www.youtube.com/channel/UCsqxI7vOdvMO2aetp-1Z_HA" rel="noreferrer" class="youtube-social-icon" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/></svg> </a> </li>
</ul>
</footer>
<footer class="footer">
<div class='copyright-notice clearfix'>
<div class="container">
<div class="copyright-text"> <small class="copyright">© 2015 - 2020 AM POST. TODOS OS DIREITOS RESERVADOS.</small></div><div class="copyright-logo"> <a href="https://codefarm.com.br"><img onload="Wpfcll.r(this,true);" src="https://ampost.com.br/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://ampost.com.br/wp-content/themes/ampost/img/codefarm-white.svg" alt="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus" title="Code Farm - Criação de Sites, Apps e Sistemas Empresariais em Manaus"></a></div></div></div></footer>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-58252622-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203624,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0}"/>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='OpenSans-css' href='//fonts.googleapis.com/css?family=Lora%7COpen+Sans%3A400%2C600%2C700%2C800%2C300&#038;display=swap&#038;ver=5.5.1' type='text/css' media='all'/>
</noscript>
<script>var EUREKAD=EUREKAD||{_setAccount: "914d65b0f608a39245f3d19cbb366148_1858"};</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/ampost.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script src='//ampost.com.br/wp-content/cache/wpfc-minified/8yi2ruye/8awkl.js'></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd: []};
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/head', [[820, 90], [468, 90], [320, 100], [300, 600], [320, 50], [920, 80], [345, 250], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1597186907362-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/bottom', [[820, 90], [300, 250], [970, 250], [300, 600], [320, 50], [320, 100], [468, 90], [728, 90], [920, 80], [345, 250]], 'div-gpt-ad-1597187015733-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-1596593748185-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/sidebar-middle', [[300, 250], [300, 600]], 'div-gpt-ad-1596597235216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
googletag.cmd.push(function(){
googletag.defineSlot('/22051148165/sidebar-bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1596597236900-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script src="//cdn.pn.vg/sites/45c25787-f7f0-4b8b-b20f-4aead25ecd29.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://ampost.com.br");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='52ace4c3-5692-414e-a878-26d98b7a998a';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://ampost.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Você deseja receber notícias atualizadas?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='AM POST';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Portal de Notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Você pode deixar de receber quando quiser.';
oneSignal_options['promptOptions']['acceptButtonText']='EU QUERO!';
oneSignal_options['promptOptions']['cancelButtonText']='Depois';
oneSignal_options['promptOptions']['siteName']='AM POST';
oneSignal_options['promptOptions']['autoAcceptTitle']='OBRIGADO!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0" nonce="fU9Gi4D1"></script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1597186907362-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1597187015733-0'); });</script>
<script>jQuery(function(){
if(typeof navigator.share!=="undefined"){
jQuery(".sharesheet").parent().show();
jQuery(".sharesheet").click(function(){
navigator.share({
title: 'AM Post',
text: 'Quase 200 quilos de medicamentos irregulares são apreendidos durante fiscalização em Manaus',
url: 'https://ampost.com.br/manaus/quase-200-quilos-de-medicamentos-irregulares-sao-apreendidos-durante-fiscalizacao-em-manaus/',
})
.then(()=> console.log('Share was successful.'))
.catch((error)=> console.log('Sharing failed', error));
return!1;
});
}})</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596593748185-0'); });</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597235216-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1596597236900-0'); });</script>
<script defer async src="https://tag.ageureka.com/eureka_ads.js?v=0.0.1"></script>
<script defer src='//ampost.com.br/wp-content/cache/wpfc-minified/fhkj63yn/8awkl.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.46525907516479 seconds, on 29-10-20 9:42:59 -->